Motor sprinkt nicht an bei kälte

Diskutiere Motor sprinkt nicht an bei kälte im Motor Forum im Bereich Technik; Hallo Seit der vergangen Nacht (ca. -15 C) springt mein Auto nicht mehr an. Habe schon eine neue Batterie 60 Ah eingebaut. Nach mehreren...

  1. #1 thueringer-gera, 30.12.2010
    thueringer-gera

    thueringer-gera Grünschnabel

    Dabei seit:
    30.12.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo

    Seit der vergangen Nacht (ca. -15 C) springt mein Auto nicht mehr an.
    Habe schon eine neue Batterie 60 Ah eingebaut.
    Nach mehreren Startanläufen habe ich mein Motor anbekommen.
    Leider lief dieser sehr unrund so das ich diesen gleich wieder ausgemacht habe.
    Es hat verschmort gerochen.
    Woran kann das liegen?

    Bin mit mein Auto täglich gefahren.

    Hier noch ein paar Technische Daten: 1,4 Maschine, Benziner

    Vielen Dank im vorraus!
    Wünsche ein guten Rutsch
    Patrick
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Wirbelwind, 30.12.2010
    Wirbelwind

    Wirbelwind Mitglied

    Dabei seit:
    02.12.2009
    Beiträge:
    181
    Zustimmungen:
    0
    Hhmm,
    genügend Frostschutz im Kühlwasser? ?(
     
  4. #3 Angel Tears, 30.12.2010
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.413
    Zustimmungen:
    19
    Fahrzeug:
    Toyota, Mazda
    Als du deinen Motor anbekommen hast, lief er unruhig?
    Wieviele Startversuche hast du gebraucht, um ihn anzubekommen?
    Sieht es im Motorraum irgendwas verschmort aus?

    Hast du mal die Zündkerzen kontrolliert? Zündkabel?
     
  5. #4 thueringer-gera, 30.12.2010
    thueringer-gera

    thueringer-gera Grünschnabel

    Dabei seit:
    30.12.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo
    ich habe 3 - 4 Startversuche gebraucht bis der Motor an war.
    Was mir noch einfällt die alter Batterie hatte nur 35Ah die neue 60 Ah.
    Denke aber nicht das es daran liegt die Technik ist ja für ne 60 Ah Batterie ausgelegt.

    Kühlwasser - Zündkerzen - Zündkabel werde ich morgen überprüfen
     
  6. #5 RALLE86, 30.12.2010
    RALLE86

    RALLE86 Senior Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    1.312
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    Erstmal Kerzen, Stecker, Zündkerzen kontrollieren und eventuell mal die Kühlwassertemperatursensoren durchmessen, musst halt schauen welcher dem Motorsteuergerät das Temperatursignal liefert.
    Das was da verschmort gerochen hat waren sicherlich die Stromleitungen vom Anlasser, wenn du den so lange orgeln lässt können die schonmal glühen und die Isolierung schmort dann ein wenig :D.
    Fehlerspeicher auslesen wäre auch noch zu empfehlen.
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Angel Tears, 30.12.2010
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.413
    Zustimmungen:
    19
    Fahrzeug:
    Toyota, Mazda
    Naja, also eigentlich macht eine stärkere Batterie nichts aus, insofern sie nicht allzu stark ist.

    Gib mal bescheid wenn du sie überprüft hast.
     
  9. #7 thueringer-gera, 31.12.2010
    thueringer-gera

    thueringer-gera Grünschnabel

    Dabei seit:
    30.12.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ein gute Nachricht: Motor startet und mein Auto fährt wieder :rolleyes:
    Hatte noch ein ADAC Menschen dazugeholt
    Lag an den Zündkerzen!
    Danke für die Hilfe :D
     
Thema:

Motor sprinkt nicht an bei kälte

Die Seite wird geladen...

Motor sprinkt nicht an bei kälte - Ähnliche Themen

  1. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  2. Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE)

    Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE): Es geht um einen Yaris TS XP9 BJ 2007 mit dem 1.8 2ZR-FE (98kW / 133PS) Kann es sein, dass der Motor softwaremäßig an spontanen Lastwechseln...
  3. celica t20 Motor geht während der Fahrt aus

    celica t20 Motor geht während der Fahrt aus: Hallo Leute! Ich hoffe auf eure Hilfe: Mein bestes Stück Celica T20, 1,8 Ez 01.96 Km 300.000 Seit 16,5 Jahren meine verlässliche Begleiterin lässt...
  4. Unterschied 2NZ Motoren

    Unterschied 2NZ Motoren: hallo, weiß einer wo der Unterschied zwischen den Yaris Verso 1.3 2NZ im 84 zu dem 86 ps Motor ist ?
  5. Motor umbau

    Motor umbau: Hallo hätte da mal ne frage und zwar: Würde bei einen Toyota celica t20 1994 bj mit 116ps einen umbau starten wollen jz ist mir die frage der 170...