Motor springt nicht oder nur schlecht an

Dieses Thema im Forum "Motor" wurde erstellt von Snake19888, 10.01.2011.

  1. #1 Snake19888, 10.01.2011
    Snake19888

    Snake19888 Mitglied

    Dabei seit:
    17.05.2009
    Beiträge:
    336
    Zustimmungen:
    1
    Fahrzeug:
    Celica St182 Cabrio, Celica St185 Carlos Sainz, EU-Spec Supra JZA80 Twinturbo
    Hallo, habe grade ein kleines Problem und bin mir nicht ganz schlüssig woran dies liegen könnte. Und zwar Springt meine Celica in letzter Zeit nicht mehr auf anhieb an, quasi seit dem es nicht mehr so Arsch kalt ist.
    Letztens sprang Sie garnicht an, Anlasser läuft super und Batterie ist auch voll und neu und Zündkabel sitzen auch fest drauf, darauf hin habe ich mal die Motorhaube für ein Stündchen offen gelassen da mein Vaddy meinte liegt vielleicht an der Feuchtigkeit. Danach ging Sie dann auch an zwar bischen mühevoll aber lief, nur in den ersten Sekunden lief er dann auch etwas unrund. Und heute ist Sie zwar angesprungen aber erst nach ca. 10sekunden Anlassen und dann lief Sie auch wieder die ersten Sekunden unrund. Wenn Sie aber erstmal warm ist gibt es keine Probleme mehr und das Problem besteht wie gesagt auch erst seit dem es nicht mehr so arg kalt ist sprich seit ca. 1 Wochen

    Ich habe ja die Zündkerzen im Verdacht, da ich nicht weis wann diese gewechselt wurden, waren beim Kauf vor nem Jahr schon drinn und lief auch immer Problemlos, oder die Zündkabel wobei ich da nicht weis wieso diese kaputt gehen sollen?
    Werde die Tage mal die Zündkerzen begutachten und mal schauen wie diese aussehen.
    Wenn Ihr noch andere möglichkeiten wisst woran es liegen könnte immer her mit den Infos =) ansonsten wenn es die Zündkerzen sein sollten, was würdet Ihr für welche Empfehlen?

    Es handelt sich hierbei um eine Toyota Celica T18 Gti St182 bj. 1990
    Dankeschön schonmal im vorraus ;)
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 *Black Devil*, 10.01.2011
    *Black Devil*

    *Black Devil* E11-Green Devil

    Dabei seit:
    20.01.2003
    Beiträge:
    9.463
    Zustimmungen:
    5
    Fahrzeug:
    Dacia Duster Prestige TCe125 4x4
    Das selbe Problem hat mein Vater mit seinem Mitsumushi auch zur Zeit.
    Wissen aber auch noch nicht, woran es liegt.
     
  4. #3 Angel Tears, 10.01.2011
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.408
    Zustimmungen:
    11
    Fahrzeug:
    Toyota, Mazda
    Leuchtet vielleicht die Motorkontrollleuchte auf? Ich würde auch als erstes mal die Zündkerzen überprüfen. Wenn sie aber so schlecht läuft, müssten die Zündkerzen ganz schön fertig sein.
     
  5. #4 Snake19888, 10.01.2011
    Snake19888

    Snake19888 Mitglied

    Dabei seit:
    17.05.2009
    Beiträge:
    336
    Zustimmungen:
    1
    Fahrzeug:
    Celica St182 Cabrio, Celica St185 Carlos Sainz, EU-Spec Supra JZA80 Twinturbo
    dankeschön schonmal, ja wie gesagt sobald ich die Tage Zeit finde gehe ich sofort bei und schraub die mal raus, mal sehen wie die aussehen. Ich denke nur wenn Sie erstmal angesprungen ist und so ca. 10-30sekunden lief dann ist es weg und müsste es bei den Zündkerzen nicht durchgehend sein? Habe auch beobachtet das Sie wenn es so lange dauert zu starten nicht mit einem zug anspringt sondern, wie soll man sagen, irgendwie nur verhältnissmäßig "langsam" und nur mit mitlaufendem Anlasser (so die letzten 1-2sekunden bis Sie gestartet ist) auf drehzahl kommt bis ca. 700 dann normal schnell ansteigt auf ca. 1300umdrehungen so lange Sie kalt ist im leerlauf und auch nur beim ersten starten nach einer Nacht danach immer alles normal.
    Und wenn Sie warm ist zieht sie auch ganz normal wenn man drauftritt. Im Kalten zustand auch jedenfalls im Niedriegen drehzahl bereich, im Oberen kp, dreh Sie nicht hoch wenn Motor noch kalt ist =)

    Luftfilter ist auch neu also nicht dicht.
    Achso bevor ichs vergesse, es leuchten keine Kontrollleuchten auf. Hatte jetzt im Tiefsten winter mal das Problem das

    -Die Leuchte mit der Batterie
    -Die mit dem Ausrufezeichen
    -und die Gelbe Ölkanne auf der linken Seite

    2mal bei niedrieger drehzahl aufläuchteten aber im warmen zustand und die Voltanzeige stand auch bei genau 12V. Aber das ist seit dem es nicht mehr 10°- ist weg. Denke mal brauche bald ne neue Lima aber wie gesagt seit das Wetter besser ist hab ich das Problem nicht mehr und die Anzeige steht immer so bei ca. 14V wie sonst auch immer.
    Aber das kann ja nichts mit dem Anlassen zutun haben, der Anlasser läuft nämlich auch als sei die Batterie voll wie sich das gehört.
     
  6. #5 *Black Devil*, 10.01.2011
    *Black Devil*

    *Black Devil* E11-Green Devil

    Dabei seit:
    20.01.2003
    Beiträge:
    9.463
    Zustimmungen:
    5
    Fahrzeug:
    Dacia Duster Prestige TCe125 4x4
    So. Bei meinem Vater waren es die Zündkerzen.
    Jetzt startet er wieder wie gewohnt.

    Vielleicht ist es da bei dir auch.
     
  7. #6 Snake19888, 10.01.2011
    Snake19888

    Snake19888 Mitglied

    Dabei seit:
    17.05.2009
    Beiträge:
    336
    Zustimmungen:
    1
    Fahrzeug:
    Celica St182 Cabrio, Celica St185 Carlos Sainz, EU-Spec Supra JZA80 Twinturbo
    Jetzt hast mich heiss gemacht xD wenn ich morgen nicht so früh los müsste würde ich jetzt noch nach schauen, mal sehen hoffe es klappt morgen ;)

    Wenn Sie auch fertig sind, welche sind denn gut fürn Celica St182?
     
  8. #7 Angel Tears, 10.01.2011
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.408
    Zustimmungen:
    11
    Fahrzeug:
    Toyota, Mazda
    NGK oder Denso
     
  9. #8 *Black Devil*, 10.01.2011
    *Black Devil*

    *Black Devil* E11-Green Devil

    Dabei seit:
    20.01.2003
    Beiträge:
    9.463
    Zustimmungen:
    5
    Fahrzeug:
    Dacia Duster Prestige TCe125 4x4
    NGK macht manchmal Probleme, wie ich schon öffters gelesen habe.

    Mach Denso rein. Dann kann nix schief gehen.
     
  10. #9 Snake19888, 10.01.2011
    Snake19888

    Snake19888 Mitglied

    Dabei seit:
    17.05.2009
    Beiträge:
    336
    Zustimmungen:
    1
    Fahrzeug:
    Celica St182 Cabrio, Celica St185 Carlos Sainz, EU-Spec Supra JZA80 Twinturbo
    Macht sich da Preislich irgendein unterschied bemerkbar? Ich mein die Ngk oder denso gibts ja welche für unter 20€ 4stück bis soweit ich bisher fand über 100€ für 4.
    Und bringts mir was die Platin oder Iridium Zündkerzen reinzuschrauben wenn ja was? xD
    Kenn mich mit Zündkerzen in der hinsicht nun nicht so aus =)

    Aber dankeschön schonmal für die Info ;)
     
  11. #10 *Black Devil*, 10.01.2011
    *Black Devil*

    *Black Devil* E11-Green Devil

    Dabei seit:
    20.01.2003
    Beiträge:
    9.463
    Zustimmungen:
    5
    Fahrzeug:
    Dacia Duster Prestige TCe125 4x4
    Such mal hier im Forum nach NGK.

    Da wirst Du dann die passende Info finden und auch zu welchen Problemen es bei den Teilen kommen kann.

    Stand vor nem halben Jahr auch vor der Wahl NGK und Denso.

    Nachdem ich mich hier eingelesen habe, hatte die NGK Null Punkte und die Denso 100 Punkte auf meiner Skala.


    Deswegen hab ich die jetzt drin und er läuft wieder wie am ersten Tag.
     
  12. #11 Snake19888, 10.01.2011
    Snake19888

    Snake19888 Mitglied

    Dabei seit:
    17.05.2009
    Beiträge:
    336
    Zustimmungen:
    1
    Fahrzeug:
    Celica St182 Cabrio, Celica St185 Carlos Sainz, EU-Spec Supra JZA80 Twinturbo
    Alles klar, dankeschön, also ob nun Denso oder Ngk ist mir soweit eig auch egal hauptsache Sie läuft wieder rund und vor allem springt normal an =)
    Mich interessiert nur grad obs das irgendwas bringt wenns Iridium oder Platin kerzen sind oder so xD
     
  13. #12 Supra MA70, 10.01.2011
    Supra MA70

    Supra MA70 Junior Mitglied

    Dabei seit:
    05.05.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    2x Supra MA70, Celica ST182, Corolla KE70, ...
    Nimm einfach die orginalen Kerzen von Toyota.

    Die Platinkerzen musst du nur alle 100000 km wechseln.
     
  14. #13 *Black Devil*, 10.01.2011
    *Black Devil*

    *Black Devil* E11-Green Devil

    Dabei seit:
    20.01.2003
    Beiträge:
    9.463
    Zustimmungen:
    5
    Fahrzeug:
    Dacia Duster Prestige TCe125 4x4
    Ich glaube gelesen zu haben, ja... es bringt Gewichtsreduzierung.
    Und zwar in Deiner Geldbörse.

    Kann es aber nicht 100%ig bestätigen.


    Denso. :] :]

    Haben bei mir 108.000 km gehalten.
     
  15. #14 the_iceman, 10.01.2011
    the_iceman

    the_iceman Lebende Foren Legende

    Dabei seit:
    20.03.2004
    Beiträge:
    7.318
    Zustimmungen:
    0
    Fahrzeug:
    G6S by TTE, Skoda Pickup Fun
    such mal bitte den thread, mit dem ngk kerzen problem.
    davon habe ich noch nichts gelesen.

    bisher nie probleme gehabt.
    nehme auch lieber denso, außer die ngk's gibts grad günstiger.

    die finger sollte man von bosch lassen.
    (zumindest bei toyota)
     
  16. #15 *Black Devil*, 10.01.2011
    *Black Devil*

    *Black Devil* E11-Green Devil

    Dabei seit:
    20.01.2003
    Beiträge:
    9.463
    Zustimmungen:
    5
    Fahrzeug:
    Dacia Duster Prestige TCe125 4x4
    Waren das dann die Bosch, bei denen manche etwas zu tief in den Brennraum gehen sollen?

    Wenn ja, dann hab ich NGK und Bosch verwechselt.
     
  17. #16 Snake19888, 10.01.2011
    Snake19888

    Snake19888 Mitglied

    Dabei seit:
    17.05.2009
    Beiträge:
    336
    Zustimmungen:
    1
    Fahrzeug:
    Celica St182 Cabrio, Celica St185 Carlos Sainz, EU-Spec Supra JZA80 Twinturbo
    gewichtsreduzierung in der Geldbörse xP der ist gut, aber sowas in der Art hatte ich mir schon gedacht ;)

    Naja, hoff ich mal das sich morgen zeigt das es an den Zündis liegt wenn ja hol ich mir entweder die originalen oder Ngk oder denso jeh nachdem was die beim guten Autoladen von neben an so haben. Zum Freundlichen fahr ich morgen nich das mir zu weit =)

    Dankeschön soweit für die Hilfe, werde berichten ob sich was gebessert hat ;) oder nicht xS
    Schön Abend noch
     
  18. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 Snake19888, 14.01.2011
    Snake19888

    Snake19888 Mitglied

    Dabei seit:
    17.05.2009
    Beiträge:
    336
    Zustimmungen:
    1
    Fahrzeug:
    Celica St182 Cabrio, Celica St185 Carlos Sainz, EU-Spec Supra JZA80 Twinturbo
    So, bin leider noch nicht dazu gekommen mir die Zündkerzen anzugucken aber das wird heute erledigt.

    Heute Sprang Sie mal garnicht an, hatt mir mein vaddy den Tip gegeben mal mit nem Föhn die Verteilerkappe warm zu machen und zu schauen ob Sie dann anspringt.
    Siehe da nach 5min föhnen ging Sie sofort an, zwar anfangs wieder etwas unrund aber das legte sich nach ca. 15sekunden wieder.

    Nun hab ich natürlich die Verteilerkappe in verdacht das diese Feuchtigkeit zieht oder so, werde ich nachher auch mal nachschauen evtl. erstmal Provisorisch abdichten bis eine neue da ist. Zündkerzen werden aber trotzdem noch nachgeschaut.
    Ich denke mal die Verteilerkappe von der Sti mitm 1,6l motor wird wol nicht passen oder? sonst klatsch ich dir vorrübergehend drauf aber denke mal die wird wol anders sein da es ja auch ein ganz anderer Motor ist, mal schaun.

    Wenn sich was ergibt schreibe ich heute abend nochmal, ansonsten Infos und Tips sind natürlich trotzdem erwünscht! =)
     
  20. #18 Snake19888, 14.01.2011
    Snake19888

    Snake19888 Mitglied

    Dabei seit:
    17.05.2009
    Beiträge:
    336
    Zustimmungen:
    1
    Fahrzeug:
    Celica St182 Cabrio, Celica St185 Carlos Sainz, EU-Spec Supra JZA80 Twinturbo
    So, habe das Problem wahrscheinlich geklärt ;)
    Wird wol die Verteilerkappe sein. Vorne wo der Stecker von der Zündspuhle dran kommt hat diese mehrere Risse, als ich den Stecker abgezogen hab kahm das Innenleben mir schon komplett Oxidiert in kleinteilen entgegen xS und die Kontakte in der Kappe sahen auch nich mehr so dolle aus. Hab ich erstmal eben alles gereiningt und nen Provisorischen Stecker neu gebaut aus nem Alu-Röhrchen und die Kontakte neu angeschliffen alles wieder zusammengebaut und die Risse mitn schlauch und Silikon abgedichtet. Funktioniert alles soweit, lasse Sie heute mal wieder draußen stehen und denn guck ich mal ob Sie morgen besser anspringt. Neue Verteilerkappe hab ich auch schon bestellt aber bis nächste Woche muss es erstmal so gehen. Zündkerzen hab ich mir jetz nich mehr angeguckt das mach ich nächste Woche wenn ich die neue Kappe einbaue. Aber ich denke so wie die Kappe aussah ist der Drops wol gelutscht xD

    Dankeschön nochmal für die Hilfe, wenn alles geklappt hat schreibe ich nächste woche nach Fertigstellung nochmal wies gelaufen ist =)
     
Thema: Motor springt nicht oder nur schlecht an
Besucher kamen mit folgenden Suchen
  1. toyota celica 4x4 turbo startet nicht

    ,
  2. toyota supra motor startet nicht wenn er kalt ist

    ,
  3. celica motor problem startet schlecht

    ,
  4. sandero 1 4 springt schlecht an,
  5. motor laeuft nur wenn ich motor warm foehne,
  6. dacia sandero springt nicht mehr an,
  7. dacia duster warmer Motor springt nicht an
Die Seite wird geladen...

Motor springt nicht oder nur schlecht an - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  4. 2EE Motor

    2EE Motor: Nabend, Ich bin auf der Suche nach einem 2EE Motor. Laufleistung ist egal, Hauptsache er lässt sich durchdrehen. Bitte Alles anbieten :D MfG...
  5. Rasseln im Motor bei Kaltstart - Ölpumpe beginnt sich zu verabschieden?

    Rasseln im Motor bei Kaltstart - Ölpumpe beginnt sich zu verabschieden?: Beim Kaltstart höre ich für zwei, drei Sekunden ein deutlich hörbares Rasseln im Motorraum, welches genau dann aufhört, wenn auch die...