Motor springt nicht an!

Diskutiere Motor springt nicht an! im Elektrik Forum im Bereich Technik; hallo leute, habe einen toyota starlet. ich glaube, dass die batterie platt ist. drauf steht 120V 50Ampere. hab jetzt eine mit 41Ampere gekauft....

  1. JasonF

    JasonF Guest

    hallo leute,

    habe einen toyota starlet. ich glaube, dass die batterie platt ist. drauf steht 120V 50Ampere. hab jetzt eine mit 41Ampere gekauft. folgendes problem: tachobeleuchtung und ein paar instrumente leuchten sowie die scheinwerfer. aber der motor springt nicht an, blinker und die rückleuchten funktionieren nicht.

    kann mir jemand helfen?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Corolla Fanatic, 17.02.2008
    Corolla Fanatic

    Corolla Fanatic Senior Mitglied

    Dabei seit:
    05.11.2001
    Beiträge:
    1.915
    Zustimmungen:
    0
    Fahrzeug:
    Lexus SC 430, RAV4 Executive
    Wieso kaufst du dir eine schwächere Batterie als vorgesehen?
     
  4. JasonF

    JasonF Guest

    ist es ein so großer unterschied?

    das ist also der fehler?
    hmm muss dan wohl eine 50Ampere kaufen
     
  5. Markus

    Markus Lebende Foren Legende

    Dabei seit:
    30.12.2000
    Beiträge:
    3.111
    Zustimmungen:
    0
    Wenn die Batterie voll ist sollte es auch mit 41Ah normal laufen !

    Was genau macht er denn bzw macht er nicht !? Kannst Du orgeln oder passiert garnichts !? Wenn nichts passiert, hast Du schon versucht zu überbrücken !?

    Passiert dann auch nichts ?! Dann hast Du etweder die Kabel falsch dann oder der Anlasser ist hops !

    Wenn er Orgelt und nicht anspringt müsste man schauen ob er Zündung hat und Sprit hat ... und dann kann man weiter schauen woran es liegen könnte !
     
  6. JasonF

    JasonF Guest

    beim umdrehen des zündschlüssels kommt so ein leichtes knacken im motorraum. hab das gefühl, dass die batterie zu schwach ist oder nicht vollständig geladen ist. aber dann würde wenigstens die uhr funktionieren oder de zigarettenanzünder.
     
  7. Pad3

    Pad3 Lebende Foren Legende

    Dabei seit:
    24.07.2004
    Beiträge:
    2.284
    Zustimmungen:
    0
    Ich hoffe du hast beim Kauf der Batterie drauf geachtet auf welcher Seite der Pluspol ist... denn der ist ja nicht immer auf der gleichen Seite!
     
  8. #7 Nonsens, 17.02.2008
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hallo

    hatt die neue batt evtl die pole andersrum wie deine alte?
    sprich du hast minuspol an plus angeschlossen und pluspol an minus??
    nur sone idee wenn auch weit hergeholt

    cu

    edit: zwei doofe ein gedanke :D :D :D :D
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 euphras, 17.02.2008
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.474
    Zustimmungen:
    9
    Das Knacken könnte auf einen kaputten Anlasser hinweisen (Ausrückmagnet rückt noch, versucht es wenigstens). Was mich aber wundert, ist, daß starke Verbraucher wie die Hauptscheinwerfer noch leuchten, aber solche pillepalle Verbraucher, wie Blinker oder Zigarettenanz. nicht mehr funktionieren. ?( Ist der Wagen unverbastelt oder hat schon mal jemand am Kabelbaum rumgepfuscht?

    BTW, was für ´ne Starlette?
     
  11. #9 Bezeckin, 17.02.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Ich tippe mal auf Kupferwinkel und noch ne gekommene sicherung.
     
Thema:

Motor springt nicht an!

Die Seite wird geladen...

Motor springt nicht an! - Ähnliche Themen

  1. Corolla E15 Motor - 5. Gang kann nicht eingelegt werden

    Corolla E15 Motor - 5. Gang kann nicht eingelegt werden: Hallo zusammen, ich habe folgendes Fahrzeug: Toyota Corolla 1,4 D-4D 90 DPF Type E15ES BJ 2010, 168'000 Kilomeer Seit kurzem kann der 5. Gang...
  2. Motor Ausbau bei Getriebe Wechsel notwendig?

    Motor Ausbau bei Getriebe Wechsel notwendig?: Vielleicht kann mir einer diese Frage beantworten. Fahre Rav 4 2002, 2.0 D-4D-4WD, HSN 5013/451 Suche auch noch ein Austausch Getriebe und eine...
  3. Sainz ST185 3SGTE Motor Instandsetzung und etwas Leistung!

    Sainz ST185 3SGTE Motor Instandsetzung und etwas Leistung!: Da bei der Sainz von einem Kumpel einiges kaputt ist und der Motor nun ausgebaut ist bietet sich ja so einiges an: Neu kommt Kurbelwelle, alle...
  4. Supra MA70 springt nicht mehr an

    Supra MA70 springt nicht mehr an: Brauche dringend Hilfe! Nach Werstattbesuch , es wurde die Hydraulikleitung der Lenkung gewechselt, war die Heimfahrt ganz normal. Am nächsten...
  5. RAV4 III springt nicht an

    RAV4 III springt nicht an: So Freunde, gestern hat der Toyota es wieder nicht geschafft. Batterie zieht gut durch aber Diesel kommt nicht. Und da ist der gute Diesel von...