Motor springt nicht an, Zündung?

Diskutiere Motor springt nicht an, Zündung? im Motor Forum im Bereich Technik; Hi, Nachdem ich diese Woche meine neue Zündverteilerkappe bekommen habe lief mein Auto endlich wieder! Aber leider nur für 2 Stunden, als ich den...

  1. #1 Sarge3244, 27.08.2006
    Sarge3244

    Sarge3244 Mitglied

    Dabei seit:
    19.12.2004
    Beiträge:
    687
    Zustimmungen:
    0
    Hi,

    Nachdem ich diese Woche meine neue Zündverteilerkappe bekommen habe lief mein Auto endlich wieder! Aber leider nur für 2 Stunden, als ich den richtig hoch gezogen habe hat es einmal laut knall gemacht und 2 sec. später war der Motor aus. Ich habe darauf getippt das der Kat sich verabschiedet hat. War auch so, die Keramik ist im hinteren Teil des Kats komplett weggeschmolzen.

    Als alles leer war wollten wir das Auto wieder anlassen nur der sprang nicht mehr an! Der Knallt nur ab und zu wenn man den Starten will so wie übelste Fehlzündugen!

    Meine Letzten ideen sind, das eventuell was mit der Zündanlage nicht inordung ist, denn als ich meine Panne hatt (Verteilerkappe) lief der ja nur noch auf 2 Zylindern, aber da hat auch noch was gequalmt im motorraum als ich angehalten habe. Der geruch (weißer Nebel) kam unter der Ansaugbrücke weg.

    Ich werde versuchen so ein gerät zu bekommen womit ich kompression prüfen kann, vieleicht habe ich ja Ventile platt, aber das kann ich mir nicht vorstellen.


    Also mitlerweile habe ich echt die schnauze voll von super Toyotas die nie kaputt gehen und ewig halten! Das ist schon die vierte schlimme Sache die ich mit dem Auto hatte und ich habe es erst seit knapp 2 Jahren! Das macht langsam keinen spaß mehr.

    Weiß einer von euch noch Rat?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. redt18

    redt18 Fahrzeug Techniker

    Dabei seit:
    01.04.2002
    Beiträge:
    2.445
    Zustimmungen:
    27
    Fahrzeug:
    MKIV TT J-Spec, Celica St182 3sge-t
    was sagt denn der zahnriemen? noch drauf?
    mal die zündung abgeblitzt? fehlercode?
     
  4. #3 Yaris 1.3, 27.08.2006
    Yaris 1.3

    Yaris 1.3 Senior Mitglied

    Dabei seit:
    19.01.2003
    Beiträge:
    1.539
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 Club
    Mein Aygo ist heute auch nicht angesprungen und musste abgeschleppt werden... :(
     
Thema:

Motor springt nicht an, Zündung?

Die Seite wird geladen...

Motor springt nicht an, Zündung? - Ähnliche Themen

  1. Zylinderkopfschrauben anziehen 4ALC Motor

    Zylinderkopfschrauben anziehen 4ALC Motor: Hallo Freunde Ich muss bei meinem alten Corolla AE82 mit einem 4ALC Motor die Zylinderkopfdichtung wechseln da ich es beim ersten mal heftig...
  2. Verso springt nach AGR Reinigung nicht mehr an...

    Verso springt nach AGR Reinigung nicht mehr an...: Hallo zusammen, Ich befürchte ich habe leider ein größeres Problem mit meinem Corolla Verso 2.2 D-CAT 120Tkm BJ 2007 Nachdem während der Fahrt...
  3. Yaris pfeift bei niedriger Drehzahl bzw. im Leerlauf (wenn Motor warm)

    Yaris pfeift bei niedriger Drehzahl bzw. im Leerlauf (wenn Motor warm): Hallo zusammen, wir haben uns vor kurzem bei einem Hinterhofhändler (immerhin DEKRA-Vertragspartner) einen Yaris von 1999 mit...
  4. Motor umbauen corolla e10

    Motor umbauen corolla e10: Ich habe eine corolla e10 mit einem 4efe Motor 75 ps und ein Kumpel hätt einen alten carina mit einem 7afe Motor bekomm ich den Motor rein Und Mus...
  5. E12 TS 2ZZGE Motor vom VFL in VL Modell passend?

    E12 TS 2ZZGE Motor vom VFL in VL Modell passend?: Hallo, kann man einen Moor vom VFL Modell in ein VL Modell einbauen? Hatte gestern nen Motorschaden wegen Ölmangel (trotz erst kürzlichem...