Motor springt nicht an und klackert nur beim Anlassen

Dieses Thema im Forum "Motor" wurde erstellt von Idefix-Windhund, 07.06.2010.

  1. #1 Idefix-Windhund, 07.06.2010
    Idefix-Windhund

    Idefix-Windhund Grünschnabel

    Dabei seit:
    07.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Guten Tag,

    Ich habe zu meinen Problem nichts richtiges im Internet gefunden und hoffe Ihr könnt mir weiterhelfen.

    Mein Corolla D4D Kombi stand das Wochenende vorm Haus. Gestern am Sonntag wollte ich wohin fahren und der Motor sprang nicht mehr an. Drehe ich den Zündschlüssel zum Anlassen klackert der Motor nur. Dabei dreht sich am Motor selbst rein gar nichts.

    Nun habe ich gelesen das die Batterie daran Schuld sein soll. Leer kann die Batterie aber nicht sein da Radio, Licht, Klimaanlage, ... normal funktionieren. Das die Batterie kaputt sein soll glaube ich auch nicht da Radio, Licht, ... noch normal funktionieren. Hinzu kommt dass das Auto am Freitag ja noch super Funktionierte und rein gar nichts war. Oder können Blei Akkus von heute auf Morgen absterben? Ich dachte das ist ein Schleichender Effekt.

    Am Motor selbst kann es auch nicht liegen da wenn ich das Auto an bekomme, mit Berg herunter rollen und bei Geschwindigkeit Kupplung kommen lassen, funktioniert das Auto ganz normal.

    Am Anfang dachte ich da klemmt was oder ein Marder hat sich wieder am Auto zu schaffen gemacht. Wäre mir ja nicht neu. Aber der D4D Motor ist ja so zugebaut ich fand da nicht mal den Anlasser. Liegt dieser auf der Fahrer oder Beifahrerseite? Ich wollte schon unter das Auto schauen. Aber ein Freund sagte mir das Toyota die Motoren zubauen. Stimmt dass das unten am Auto alles dicht ist?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jg-tech, 07.06.2010
    jg-tech

    jg-tech Mitglied

    Dabei seit:
    21.03.2007
    Beiträge:
    627
    Zustimmungen:
    6
    Fahrzeug:
    T27 Kombi 1.8 Edition MultiDrive-S/ Yaris HSD Life
    ....wird wohl doch die Batterie sein.
    Sie hat zwar noch Saft für Radio, Lüfter etc. aber nicht mehr genug Kapazität den Diesel zu starten.
    Entweder langsamer Plattenschluss oder sulfatiert.
    Wie alt ist denn die Batterie?
    Oder einfach mal die Batteriepole abschrauben, säubern und mit Polfett wieder richtig festschrauben.
    Gerade beim Diesel (durch die höhere Verdichtung und Glühkerzen), wird etwas mehr Strom benötigt. Da kann sich ein nicht richtig festgezogener Pol schnell bemerkbar machen oder wie gesagt, die Batterie hat nicht mehr ihre Kapazität.
     
  4. #3 Idefix-Windhund, 07.06.2010
    Idefix-Windhund

    Idefix-Windhund Grünschnabel

    Dabei seit:
    07.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Danke für deine Antwort,

    die Batterie habe ich zusammen mit dem Auto gekauft. Insgesamt sind beide also ca. 4+ Jahre Alt. Die Erstzulassung war 2006. Leider ist das Baujahr nicht im Autohaus Vertrag mit aufgeführt und der Fahrzeugschein trägt meine Freundin spazieren und die kommt erst wieder am Freitag nach Hause :rolleyes:
     
  5. #4 ammueller, 07.06.2010
    ammueller

    ammueller Mitglied

    Dabei seit:
    21.01.2008
    Beiträge:
    166
    Zustimmungen:
    1
    Eine Batterie kann quasi über nacht über den Jordan gehen. Nach der Beschreibung würde ich auch auf die Batterie tippen.

    Als erstes würde ich es einfach mal mit Starthilfe probieren und/oder die Batterie nachladen, das wird vermutlich helfen. Wenn das Problem danach wieder auftaucht Batterie ersetzen.
     
  6. #5 Idefix-Windhund, 07.06.2010
    Idefix-Windhund

    Idefix-Windhund Grünschnabel

    Dabei seit:
    07.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    Baujahr ist 2006

    Nachladen der Batterie hat nichts gebracht. Als es zuerst geklackert hat bin ich mit der Hau Ruck Methode ca. 45min herum gefahren und als ich das Auto wieder geparkt habe und es wieder Anlassen wollte war der gleiche Effekt wie am Anfang.

    Ich werde sehen was es ist wen ich das Auto zu ATU schaffe. Vorerst bin ich auf Montage und kann erst Freitag wieder nach dem Auto schauen.
     
  7. #6 zero2k3, 07.06.2010
    zero2k3

    zero2k3 Mitglied

    Dabei seit:
    13.07.2007
    Beiträge:
    732
    Zustimmungen:
    0
    Batterie wird wohl nen Zellenschluss haben. Laden bringt da auch nix mehr. Neue rein und dann schnurrt das Kätzchen auch wieder fein!

    Gruß Alex
     
  8. #7 Idefix-Windhund, 07.06.2010
    Idefix-Windhund

    Idefix-Windhund Grünschnabel

    Dabei seit:
    07.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Mir ist eingefallen das die Batterie nach einem Kälteschock mal reanimiert wurde (Ausgebaut + Neu geladen + über Winter warm gelagert). Das war zu den Zeiten wo das Auto Monate lang im Garten stand. Ich denke mal das es nun die Folgeschäden davon sind.

    Aber so lange es die Batterie ist und nicht der Anlasser oder was am Motor bin ich zufrieden. Ne neue Batterie kostet weniger :D
     
  9. #8 Swiss Didiboy, 07.06.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    die Batterie kannst Du schnell mit einem Spannungsmesser überprüfen:
    Wenn die Ruhespannung ( ohne laufenden Motor, Zündung aus ) zwischen 12-13 Volt zeigt, sollte sie noch gut sein. Wenn du aber ein Wert von über 14 Volt hast, liegt zu 90% ein Zellenschluss vor. Wenn die Spannung unter 12 Volt ist, muss die Batt. zuerst manuell geladen werden. Ich nehme mal nicht an, dass die einzelnen Zellen geöffnet werden können, wenn ja, dann mit Säureprüfer die Dichte von allen messen. Wenn eine Zelle absackt im Wert, so ist die Batterie fällig.
     
  10. #9 jg-tech, 08.06.2010
    jg-tech

    jg-tech Mitglied

    Dabei seit:
    21.03.2007
    Beiträge:
    627
    Zustimmungen:
    6
    Fahrzeug:
    T27 Kombi 1.8 Edition MultiDrive-S/ Yaris HSD Life
    ....bei einem Zellenschluss (Kurzgeschlossen) kommst Du aber nicht auf über 14 Volt...
    eher unter 12 Volt, da 6 Zellen mit je 2,2 Volt Ladeschlussspannung in Reihe geschaltet...
    Selbst bei der Messung der Ruhespannung mit Multimeter (12-13Volt) hast Du noch nicht festgestellt ob sie defekt ist.
    Dafür gibt es bei ATU, Bosch oder beim Freundlichen Batterietestgeräte.
    Dort wird unter Last die Spannung gemessen und hier kann mann den Zustand (Kapazität) beurteilen.
    Selbst mit dem Säureheber kann man nur den Ladungszustand messen, aber nicht die Kapazität oder einen Plattenschluss.
     
  11. quo

    quo Senior Mitglied

    Dabei seit:
    27.07.2009
    Beiträge:
    1.313
    Zustimmungen:
    9
    Fahrzeug:
    67' Pontiac GTO, 81' Corolla GT DOHC, 99' Corolla G6R
    wenn es nicht die Batterie ist, Anlasser überprüfen! Das klakkern welches Du hörst ist die Magnetspule welche den Ritzel vorschiebt. Ich tippe aber auch auf Unterspannung, dann zieht der Anlassermagnet nicht mehr und kann auch kein drehen des Motors bewirken.
     
  12. #11 Idefix-Windhund, 09.06.2010
    Idefix-Windhund

    Idefix-Windhund Grünschnabel

    Dabei seit:
    07.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    So, nun war der ADAC da und hat die Batterie getestet und diese ist definitiv hin. Was wie wo und warum weiß ich nun nicht. Ich war nun bei ATU und habe mir ne neue Batterie gekauft und seit dem ist es wieder MEIN Toyota. :))
     
  13. #12 jg-tech, 09.06.2010
    jg-tech

    jg-tech Mitglied

    Dabei seit:
    21.03.2007
    Beiträge:
    627
    Zustimmungen:
    6
    Fahrzeug:
    T27 Kombi 1.8 Edition MultiDrive-S/ Yaris HSD Life
    ....sag ich doch (schon im ersten Antwortthread)......
    ....sonst geht eigendlich nichts kaputt an einem Toyota .....ausser an den neuen Diesel-Modellen die SHSV.....
     
  14. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Swiss Didiboy, 09.06.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    auch diese Ventile wurden schon lange abgeändert bzw. die ganze Pumpe wurde geändert. Alles von Gestern.. :]
     
  16. #14 Idefix-Windhund, 09.06.2010
    Idefix-Windhund

    Idefix-Windhund Grünschnabel

    Dabei seit:
    07.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Das einzige was noch am Auto ist, ist die Airback Lampe. Die Leuchtet schon ne halbe Ewigkeit.

    Und Klimamittel musste mal nachgefüllt werden. Ansonsten ist der Toyota Corolla D4D sehr pflegeleicht.
     
Thema: Motor springt nicht an und klackert nur beim Anlassen
Besucher kamen mit folgenden Suchen
  1. auto springt nicht an klackert

    ,
  2. auto springt nicht an klackern

    ,
  3. auto klackert beim anlassen

    ,
  4. auto springt nicht an und klackert,
  5. auto klackert beim starten,
  6. auto klickt und springt nicht an,
  7. auto springt nicht an klackert nur,
  8. auto springt nicht an klacken,
  9. motor startet nicht klackern,
  10. zündung klackert auto springt nicht an,
  11. auto klackert beim starten und springt nicht an,
  12. klackern beim anlassen,
  13. auto startet nicht klackern,
  14. motor springt nicht an klackert,
  15. auto klackert springt nicht an,
  16. auto springt nicht an anlasser klackt,
  17. auto geht nicht an klackt nur,
  18. motor springt nicht an klackt nur,
  19. motor springt nicht an klackern,
  20. auto anlassen klackern,
  21. auto klackert und springt nicht an,
  22. anlasser klackert,
  23. motor startet nicht klackt nur,
  24. klackern beim anlassen springt nicht an,
  25. auto geht nicht an klackert nur
Die Seite wird geladen...

Motor springt nicht an und klackert nur beim Anlassen - Ähnliche Themen

  1. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  2. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  3. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  4. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  5. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...