Motor springt nicht an 3S-GE

Diskutiere Motor springt nicht an 3S-GE im Motor Forum im Bereich Technik; Hilfe! Habe vor 5 Tagen einen Celica ST162 gekauft. Er hat Jahrgang 86 und 135000Km. Das problem ist so, ich kann ihn anstossen dann läuft er....

  1. #1 bad-boy2, 18.03.2008
    bad-boy2

    bad-boy2 Junior Mitglied

    Dabei seit:
    18.03.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Hilfe! Habe vor 5 Tagen einen Celica ST162 gekauft. Er hat Jahrgang 86 und 135000Km. Das problem ist so, ich kann ihn anstossen dann läuft er. Aber normal mit anlassern funktioniert es nicht. Die Batterie hat über 12V aber es entsteht einfach kein Funken. Das Dyagnosegerät zeigt den Fehlercode 12 an. Kann mir Jemand weiter helfen!!??
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. JTuned

    JTuned Mitglied

    Dabei seit:
    19.02.2008
    Beiträge:
    119
    Zustimmungen:
    0
    Ich kenn jetzt den Fehlercode nicht, aber mess mal den Kurbewellensensor!
     
  4. #3 Bezeckin, 18.03.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Dreht der Anlasser überhaupt? Knackts nur, oder läuft er, ohne dieSchwungscheibe mitzudrehen?
     
  5. #4 bad-boy2, 18.03.2008
    bad-boy2

    bad-boy2 Junior Mitglied

    Dabei seit:
    18.03.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Welches ist denn der Kurbelwellensensor?
    Wenn er mal läuft geht er tip top!
    Motor dreht dann auch sauber. Kann es mir einfach nicht erklährenn wiso das er nur mit anstossen geht...
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor springt nicht an 3S-GE

Die Seite wird geladen...

Motor springt nicht an 3S-GE - Ähnliche Themen

  1. Zündverteiler für 2 TG Motor

    Zündverteiler für 2 TG Motor: Hallo, suche einen Zündverteiler für einen 2TG Motor, oder Hinweis wo man einen kaufen kann. Gerne auch neu. Danke - Grüße Peter
  2. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  3. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  4. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...
  5. 3s-GTE Gen2 Motoren/Werktstatträumung

    3s-GTE Gen2 Motoren/Werktstatträumung: Hallo, Da ich meine CelicaST185 verkauft habe löse ich meine Werkstattsammlung an 3sgte Motoren auf. Am liebsten ist mir jemand kommt und holt...