Motor springt nich an

Diskutiere Motor springt nich an im Motor Forum im Bereich Technik; Hallo Toyota Gemeinde, meine Celica T18 will nich mehr anspringen. Bin mit ihr normal gefahren, dann gingen auf enmal die Batterieleuchte und...

  1. #1 Bass4Life, 05.01.2010
    Bass4Life

    Bass4Life Mitglied

    Dabei seit:
    12.05.2008
    Beiträge:
    182
    Zustimmungen:
    0
    Hallo Toyota Gemeinde,

    meine Celica T18 will nich mehr anspringen. Bin mit ihr normal gefahren, dann gingen auf enmal die Batterieleuchte und die Leuchte für zu wenig Bremsflüssigkeit an und wollten nich ausgehen. Und auf einmal war das Auto aus. Jegliche Startversuche brachten nix. Mit starthilfe sprang das Auto dan doch an. Ich fuhr nach Hause und auf dem Weg waren beide Leuchten immer noch an, auf einmal sprang der Drehzahlmesser hin und her und feierte ne Party, dann zeigte er 0 an, paar Meter später nahm das Auto kein Gas mehr an, stotterte und ging aus. Seitdem tut sich nix mehr, mit oder ohne Starthilfe.
    Meine erste Vermutung is das der Anlasser hinüber is, was aber die Party der Tachoanzeigen nicht erklären würde.

    Hoffe könnt mir sagen was es sein könnte.

    MfG
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MichBeck, 05.01.2010
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Lichtmaschine im Arsch. Dann wird die Batterie nicht mehr geladen und jegliche Elektrik läuft nur mit dem Rest den die Batterie noch eine Weile liefern kann bis sie leer ist.

    Moment auch mit Starthilfe nicht? Dann hat die Batterie evtl. auch nen Knacks weg.
     
  4. #3 Bass4Life, 05.01.2010
    Bass4Life

    Bass4Life Mitglied

    Dabei seit:
    12.05.2008
    Beiträge:
    182
    Zustimmungen:
    0
    Das Radio, die Uhr usw läuft im Moment alles immernoch. Kann aber auch daran liegen das meine Batterie fast 10 Minuten an ner anderen hing und sich wieder was geladen hat. Kann man den eine Lichtmaschine reparieren oder brauch ich ne komplet neue?
     
  5. #4 MichBeck, 05.01.2010
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Bei laufendem Motor kann man prüfen ob die Lichtmaschine geht. Dabei sollten 13,5 bis 14,5 Volt Spannung anliegen an der Batterie. Liegt die Spannung darunter dann ist sie defekt oder der zugehörige Regler.

    Weiß nicht genau wie´s mit dem Regler ausschaut den kann man wohl einzeln wechseln aber die Lichtmaschine selbst tauscht man am besten.
     
  6. #5 Bass4Life, 05.01.2010
    Bass4Life

    Bass4Life Mitglied

    Dabei seit:
    12.05.2008
    Beiträge:
    182
    Zustimmungen:
    0
    Da ich den Motor ja nich anbekomme hat sich dieser kleine aber hilfreiche Test erledigt
     
  7. #6 MichBeck, 05.01.2010
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Jo was passiert denn wenn man anlassen möchte?

    Lichtmaschine ist vielleicht doch vorschnell geurteilt wenn ich lese daß nach dem ersten Ausgehen des Motors noch Startversuche möglich waren!? Dann war ja zumindest dafür Saft da.
     
  8. #7 Bass4Life, 05.01.2010
    Bass4Life

    Bass4Life Mitglied

    Dabei seit:
    12.05.2008
    Beiträge:
    182
    Zustimmungen:
    0
    Man hört den Anlasser und es hör sich so an als ob er drehen will aber nicht kann. Also nen Geräusch das ca 1 Sekunde dauert und dann nix mehr.
     
  9. #8 MichBeck, 05.01.2010
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Dann könnt´s nen Massewackler bzw. schlechte Masse sein. Das ist nicht trivial zu finden.
     
  10. #9 Bass4Life, 05.01.2010
    Bass4Life

    Bass4Life Mitglied

    Dabei seit:
    12.05.2008
    Beiträge:
    182
    Zustimmungen:
    0
    Mit Starthilfe is ja das selbe. Deswegen dachte ich an den Anlasser.

    Aber ich versteh auch nich warum er auf einmal ausging. Kann das nen verstopfter Benzinfilter sein? Hatte das schonmal. Auto stand ne Woche, war beim Gasgeben nur am Ruckeln. Als ich das nächste mal fuhr, wars weg.
     
  11. #10 Böhse Onkelz02, 05.01.2010
    Böhse Onkelz02

    Böhse Onkelz02 Mitglied

    Dabei seit:
    19.04.2009
    Beiträge:
    120
    Zustimmungen:
    0
    ich würde sagen das es der generator ist.
    den würde ich als erstes überprüfen.
    wenn er nicht mehr die gewünschte spannung abgibt kann es sein das die elektronik im Fzg. total rumspinnt, scheint ja auch bei dir gewesen zu sein.
    oder schau dir mal die masse verbindungen an, kann auch sei das keine richtige verbindung besteht.
     
  12. #11 Bass4Life, 05.01.2010
    Bass4Life

    Bass4Life Mitglied

    Dabei seit:
    12.05.2008
    Beiträge:
    182
    Zustimmungen:
    0
    werd ich gleich mal überprüfen
     
  13. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Bass4Life, 06.01.2010
    Bass4Life

    Bass4Life Mitglied

    Dabei seit:
    12.05.2008
    Beiträge:
    182
    Zustimmungen:
    0
    So jetz hab ich gewissheit, meine Lchtmaschiene is hinüber. Hab über NAcht meine Batterie geladen, eingebaut, Spannung 13,4 V, passte alles. Zur Bank gefahren, Auto ausgemacht, wieder angemacht, waren die Batterie- und die Bremmsflüssigkeitsleuchte wieder an. Noch eben schnell ne Freundin nach Hause gefahren, dann als ich zu Hause war Spannung gemessen und es waren nur noch 11,7 V.

    Weiß einer zufällig von euch wo ich eine neue herbekomme? Eventuell sogar eine Stärkere die 2 Batterien laden kann und passt(dann brauch ich mir bei meinem Umbau die nicht doppelt holen)?

    Und danke für eure Antworten
     
  15. Uwe22

    Uwe22 Grünschnabel

    Dabei seit:
    14.12.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Versuch doch einfach mal die Pole der Baterie zu erneuern wo er an war war da der minus pol heiß wie gesagt versuch es mal ich denke das auch schon der minus pol reicht ;)
     
Thema:

Motor springt nich an

Die Seite wird geladen...

Motor springt nich an - Ähnliche Themen

  1. Toyota Auris 2.2 D-Cat Springt nicht mehr an

    Toyota Auris 2.2 D-Cat Springt nicht mehr an: Hallo alle zusammen, ich bin neu im Forum und hoffe stark auf Hilfe. Ich fahre einen Toyota Auris 2.2 D-Cat von 2007 mit 130.000km. Er hat vor...
  2. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  3. Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE)

    Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE): Es geht um einen Yaris TS XP9 BJ 2007 mit dem 1.8 2ZR-FE (98kW / 133PS) Kann es sein, dass der Motor softwaremäßig an spontanen Lastwechseln...
  4. celica t20 Motor geht während der Fahrt aus

    celica t20 Motor geht während der Fahrt aus: Hallo Leute! Ich hoffe auf eure Hilfe: Mein bestes Stück Celica T20, 1,8 Ez 01.96 Km 300.000 Seit 16,5 Jahren meine verlässliche Begleiterin lässt...
  5. Unterschied 2NZ Motoren

    Unterschied 2NZ Motoren: hallo, weiß einer wo der Unterschied zwischen den Yaris Verso 1.3 2NZ im 84 zu dem 86 ps Motor ist ?