Motor schüttelt sich im Leerlauf

Diskutiere Motor schüttelt sich im Leerlauf im Motor Forum im Bereich Technik; Servus, nach dem Zahnriemenwechsel vor drei Monaten mein ich daß der Motor recht niedrig im Stand dreht (650 u/min laut Drehzahlmesser, das war...

  1. #1 MichBeck, 12.02.2008
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Servus,

    nach dem Zahnriemenwechsel vor drei Monaten mein ich daß der Motor recht niedrig im Stand dreht (650 u/min laut Drehzahlmesser, das war aber eigentlich vorher auch schon so) und sich dabei leicht schüttelt. Ich kannte den 4A-FE nur absolut ruhig im Leerlauf. Derzeit vibriert er leicht. Was kann sich verstellt haben? Könnt ich da was korrigieren?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 12.02.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Eingestellt wurde nach dem ZR alles? Sonst läuft er auch gut?

    mein 7A-FE geht bei heissen Temps auch mal auf 600-650 runter. Da fängt er auch an sich zu "schütteln".
     
  4. #3 MichBeck, 12.02.2008
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    hmm hab da jetzt nix eingestellt. meinst du der zzp sollte noch kontrolliert werden? noch etwas?
    kann es auch von den motorlagern herkommen eigentlich? die sind wohl schon recht weich bei mir.
     
  5. #4 Bezeckin, 13.02.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Bei den Motorlagern, wenn die zu stark ausgeschlagen sind, merkst du es oft beim Beschleunigen, dass der gang rausspringt.
     
  6. #5 Ädam`s, 13.02.2008
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.267
    Zustimmungen:
    28
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    evt. nen zahn versetzt ??
     
  7. #6 euphras, 13.02.2008
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.478
    Zustimmungen:
    9
    Hat der 4A-FE keine Leerlaufeinstellschraube? Bei meinem 2E Versagermotor gibt es eine Rändelschraube, mit der das Standgas eingestellt werden kann.
     
  8. #7 MichBeck, 13.02.2008
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Ich denke schon daß er ne Schraube hat nur das klingt ja eher nach Symptomen als Ursachen kurieren.

    Nen Zahn ist ziemlich sicher nicht versetzt denn sonst läuft alles wunderbar. Der Schalthebel wippt zwar aber rausspringen tut er noch nicht.

    Es ist auch kein arges Schütteln aber doch merklich unrund.
     
  9. #8 MichBeck, 13.02.2008
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Ich denke schon daß er ne Schraube hat nur das klingt ja eher nach Symptomen als Ursachen kurieren.

    Nen Zahn ist ziemlich sicher nicht versetzt denn sonst läuft alles wunderbar. Der Schalthebel wippt zwar aber rausspringen tut er noch nicht.

    Es ist auch kein arges Schütteln aber doch merklich unrund. Sind die 650u/min nicht normal auch?
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Bezeckin, 13.02.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Aja, geht schonmal auf 650 runter wenns warm ist. Manchmal auch noch tiefer. Wenn ZZP gut, dreh halt den Leerlauf um 50 höher.
     
  12. #10 MichBeck, 13.02.2008
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Ok werd ich prüfen und anpassen soweit. :)
     
Thema:

Motor schüttelt sich im Leerlauf

Die Seite wird geladen...

Motor schüttelt sich im Leerlauf - Ähnliche Themen

  1. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  2. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  3. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...
  4. 3s-GTE Gen2 Motoren/Werktstatträumung

    3s-GTE Gen2 Motoren/Werktstatträumung: Hallo, Da ich meine CelicaST185 verkauft habe löse ich meine Werkstattsammlung an 3sgte Motoren auf. Am liebsten ist mir jemand kommt und holt...
  5. 2 Regel-Lambdasonden und Luftmassenmesser für 3zz/4zz Motor

    2 Regel-Lambdasonden und Luftmassenmesser für 3zz/4zz Motor: Servus, Biete 2 gebrauchte aber voll funktiontüchtige Regelsonden (1xBosch & 1x Denso) sowie einen Luftmassenmesser (Denso)für den Corolla E12...