Motor Problem.....

Diskutiere Motor Problem..... im Motor Forum im Bereich Technik; Sacht mal Jungs und Mädels... Woran kann es liegen. Das ein Motor. Wenn er kalt ist, erst beim 2 bis 3 mal angeht. Und dann auch noch die...

  1. #1 Bobbele, 19.02.2003
    Bobbele

    Bobbele Hupenpixmaster

    Dabei seit:
    24.03.2002
    Beiträge:
    16.152
    Zustimmungen:
    35
    Fahrzeug:
    Corolla E11 RS, Corolla E12 D4D Bomber
    Sacht mal Jungs und Mädels...

    Woran kann es liegen. Das ein Motor. Wenn er kalt ist, erst beim 2 bis 3 mal angeht. Und dann auch noch die Drehzahl von 1500 bis 3000 hin und her schwangt. Vorallem wenn man dann anfährt.

    Das er net aus die Pötte kommt. Sondern die Gefahr besteht das er aus geht. Mal ganz davon abgesehen das ich das Gefühl hab. Das ein Pott immer wieder mal aus setzt dabei.

    Wenn der Motor aber ca 10 min läuft. Läuft er ohne Probleme.....

    Selbst wenn er dann 2 Stunden steht. Und man macht IHN dann wieder an. Null Problemo......

    Jemand ne Idee???

    PS: Batterie und Kerzen sind OK. Oel hat er auch genug drin :D
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bobbele, 19.02.2003
    Bobbele

    Bobbele Hupenpixmaster

    Dabei seit:
    24.03.2002
    Beiträge:
    16.152
    Zustimmungen:
    35
    Fahrzeug:
    Corolla E11 RS, Corolla E12 D4D Bomber
    Ups.... falsche Rubrik.

    EINMAL BITTE VERSCHIEBEN :D
     
  4. #3 Bobbele, 19.02.2003
    Bobbele

    Bobbele Hupenpixmaster

    Dabei seit:
    24.03.2002
    Beiträge:
    16.152
    Zustimmungen:
    35
    Fahrzeug:
    Corolla E11 RS, Corolla E12 D4D Bomber
    Hey.........

    keiner ne Idee???

    Och Leute......... :(
     
  5. #4 Holsatica, 19.02.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Was denn für´n Auto?
    Corolla E11?

    Unterdruckschläuche checken,Zündkabel checken,Stecker checken!

    Wenn dabei nix raus kommt,würd ich in die werkstatt fahren und nen Fehler auslesen lassen!
     
  6. #5 RiediT16, 19.02.2003
    RiediT16

    RiediT16 Guest

    Ich würde mal auf den Zusatztluftschiber tippen
     
  7. #6 Bobbele, 20.02.2003
    Bobbele

    Bobbele Hupenpixmaster

    Dabei seit:
    24.03.2002
    Beiträge:
    16.152
    Zustimmungen:
    35
    Fahrzeug:
    Corolla E11 RS, Corolla E12 D4D Bomber
    Ne. nichts Toyota Corolla E11.

    Es dreht sich hier bei um nem Cuore aus der Famiele den ich momentan fahre.

    Zündkerzen und Stecker sind gecheckt.

    Mhmm...... das mit dem Schlauch sollte ich mal in Betracht ziehen.

    Ansonsten ist halt WERKSTATT angesagt.
     
  8. #7 RiediT16, 20.02.2003
    RiediT16

    RiediT16 Guest

    Mann eh niemals ist da was mit der Zündung faul
    könnt ihr gleich vergessen unterdruck schläuche ihr meint ja nicht das wenn einer defekt ist der motor wenn er warm ist normal läuft ??!!!
    Zusatzluftschieber oder eben Kaltstartventlil was er hald von beidem hat
    aber die Sympome deuten auf den schieber
    aber es könnte auch ein Wassertemperaturfühler sein
    aber eher weniger
    Mfg Riedi
     
  9. #8 EeK ThE CaT, 20.02.2003
    EeK ThE CaT

    EeK ThE CaT Senior Mitglied

    Dabei seit:
    30.03.2002
    Beiträge:
    1.265
    Zustimmungen:
    0
    oder das falsche öl...
     
  10. #9 Bobbele, 20.02.2003
    Bobbele

    Bobbele Hupenpixmaster

    Dabei seit:
    24.03.2002
    Beiträge:
    16.152
    Zustimmungen:
    35
    Fahrzeug:
    Corolla E11 RS, Corolla E12 D4D Bomber
    ??????????????????

    Dat meinst du doch net im ernst........... oder???? :D
     
  11. Hanry

    Hanry Mitglied

    Dabei seit:
    19.09.2002
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    ST185 / T25 / T22 / AE92 / Rallyetrabi / Wartburg 311 / Wartburg1.3
    Wasserstand OK?
    = auch fehlinfo an Zusatzluftschieber !

    nur so ein Gedanke :))
     
  12. #11 Bobbele, 21.02.2003
    Bobbele

    Bobbele Hupenpixmaster

    Dabei seit:
    24.03.2002
    Beiträge:
    16.152
    Zustimmungen:
    35
    Fahrzeug:
    Corolla E11 RS, Corolla E12 D4D Bomber
    Joop............ der ist OK.

    Werd nächste Woche mal den Wagen wegbringen. Bisher konnte ich nichts feststellen was es sein könnte.

    Wobei ich ja auch net der Technik Typ bin :D
     
  13. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.104
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    Tja... da kann ich diesmal nicht helfen... Insider! :D
     
  14. Zoe

    Zoe Mitglied

    Dabei seit:
    13.09.2001
    Beiträge:
    145
    Zustimmungen:
    0
    Vielleicht zieht der Motor irgendwo Falschluft? Wenn er warm ist dehnen sich die Teile aus und schließen eine evtl. vorhandene Öffnung. Hatte ich mal.

    Suchen kann man das indem man z.B. an der Stelle wo der Vergaser (bzw. throttle body beim Einspritzer) an den Ansaugtrakt geht, ein Starthilfespray o.ä. ansprüht. Dreht dann der Motor hoch hat man die Stelle gefunden.

    Je nachdem wieviel Elektronik der Motor hat kanns auch einer der zahlreichen Sensoren sein der grad am sterben ist.

    Zoe
     
  15. #14 Bobbele, 23.02.2003
    Bobbele

    Bobbele Hupenpixmaster

    Dabei seit:
    24.03.2002
    Beiträge:
    16.152
    Zustimmungen:
    35
    Fahrzeug:
    Corolla E11 RS, Corolla E12 D4D Bomber
    Leider nicht Franky......

    Aber THANKS nochmals an alle für die TIPS.

    Wenn ich weiß was es ist. Werde ich es hier mal kunt geben.

    Ach Frank.......

    POST ist angekommen.
     
  16. #15 Goorooj, 23.02.2003
    Goorooj

    Goorooj Lebende Foren Legende

    Dabei seit:
    19.07.2001
    Beiträge:
    2.150
    Zustimmungen:
    1
    Fahrzeug:
    Celica T20
    könnte sein, dass das getriebeöl alt ist.

    wenn die kiste kalt ist, dann ist das etwas zäh... ergo:
    probleme beim start.
     
  17. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.104
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    Ne Rechnung? ;)
     
  18. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 Bobbele, 24.02.2003
    Bobbele

    Bobbele Hupenpixmaster

    Dabei seit:
    24.03.2002
    Beiträge:
    16.152
    Zustimmungen:
    35
    Fahrzeug:
    Corolla E11 RS, Corolla E12 D4D Bomber
    Joop. genau die :D

    Werd versuchen die RECHNUNG bis Ende der Woche zu begleichen :D
     
  20. #18 Bobbele, 03.03.2003
    Bobbele

    Bobbele Hupenpixmaster

    Dabei seit:
    24.03.2002
    Beiträge:
    16.152
    Zustimmungen:
    35
    Fahrzeug:
    Corolla E11 RS, Corolla E12 D4D Bomber
    Tja.........

    Knutschkugel war in der Werkstatt.

    280 Teuros.

    Für neue Bremstrommeln hinten ( nach 129.000 tkm auch mal nötig )

    Motoreinstellen.Ölwechsel und anderen Kleinigkeiten.

    Allerdings konnte sich das Autohaus net erklären warum der Wagen so schwer anspringt. Beziehungsweise diese Probleme macht beim Anfahren.

    Drehzahl hat sich wieder beruhigt. Traktorgeräusch ist auch net mehr da.......

    Aber na ja........ bei so ner Knutschkugel. Und der Laufleistung. Sind ein paar Macken schon ganz OK
     
Thema: Motor Problem.....
Besucher kamen mit folgenden Suchen
  1. Toyota yaris zusatzluftschieber

    ,
  2. nissan navara wassertemperaturfühler

Die Seite wird geladen...

Motor Problem..... - Ähnliche Themen

  1. Yaris P1 1.5 TS Getriebe Problem

    Yaris P1 1.5 TS Getriebe Problem: Hallo, ich bin auf der Suche nach einem Getriebe für einen Yaris p1 Bj 2004, 1.5 liter und 77KW/105PS. Das Getriebe macht extreme Geräusche im 4...
  2. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  3. Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE)

    Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE): Es geht um einen Yaris TS XP9 BJ 2007 mit dem 1.8 2ZR-FE (98kW / 133PS) Kann es sein, dass der Motor softwaremäßig an spontanen Lastwechseln...
  4. Ae86 zündzeitpunkt Problem

    Ae86 zündzeitpunkt Problem: Servus Leute hätte mal ne Frage an die Profis. Ich bekomme bei meiner ae86 den zündzeit einfach nicht eingestellt habe sie schon ausgelesen, ori...
  5. celica t20 Motor geht während der Fahrt aus

    celica t20 Motor geht während der Fahrt aus: Hallo Leute! Ich hoffe auf eure Hilfe: Mein bestes Stück Celica T20, 1,8 Ez 01.96 Km 300.000 Seit 16,5 Jahren meine verlässliche Begleiterin lässt...