Motor Problem Brauche Hilfe !!!

Diskutiere Motor Problem Brauche Hilfe !!! im Motor Forum im Bereich Technik; He Leute habe ein Problem immer wenn ich mein corolla E9F liftback (BJ:89) anmachen und auch immer wenn ich an einer ampel stehe und die kuplung...

  1. #1 xXRoccoXx, 12.06.2008
    xXRoccoXx

    xXRoccoXx Mitglied

    Dabei seit:
    01.05.2008
    Beiträge:
    101
    Zustimmungen:
    0
    He Leute habe ein Problem

    immer wenn ich mein corolla E9F liftback (BJ:89) anmachen und auch immer wenn ich an einer ampel stehe und die kuplung trette geht der drehzahlmesser immer unter die 1.000 und das ganze auto vibrirt wo dran kann das liegen und wenn ich bischen gas gebe so das der bei genau 1.000 steht ist alles ganz ruhg ??

    was kann das sein kuplung vllt oder kann ich irgentwie den drehzahl hochschrauben habe davon mal gehört das es eine schraube geben soll womit man den bischen hochschrauben kann ??


    danke für die antworten
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 paseo_rulez, 12.06.2008
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.715
    Zustimmungen:
    11
    Fahrzeug:
    Celica GT-Four (ST205), Corolla E12 Sol (ZZE121), Subaru Justy
    Also wenn die Leerlaufdrehzahl auf 1.000 U/Min ist, wäre sie eigentlich schon zu hoch. Sollte sich so um die 750-800 U/Min einpendeln.
    Ist also alles Normal bei dir, wenn ich deine Schilderung richtig verstehe.

    Was hast denn für nen Motor im E9?

    EDIT: Das vibrieren im Leerlauf ist völlig normal, ja sogar gewollt.
    Und eine Stellschraube zur Einstellung des Leerlaufs gibt es auch. Würd ich aber nicht hochstellen. Spätestens beim nächsten TÜV wird das beanstandet
     
  4. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    jup co stellschraube!!!!aber vibrieren gewollt?? wie sehen den die kerzen aus??wurden die schonmal gewechselt??
     
  5. #4 xXRoccoXx, 12.06.2008
    xXRoccoXx

    xXRoccoXx Mitglied

    Dabei seit:
    01.05.2008
    Beiträge:
    101
    Zustimmungen:
    0
    Zündkerzen habe ich noch nicht nachgeguckt
     
  6. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
    Ok,
    wann trat das auf? Schom immer? erst vor kurzem??

    Wenn es plötzlich aufgetaucht ist, tippe ich mal als erstes auf falsche Luft. (Kerzen Luftfilter sind ok, gehe ich mal von aus)
    Irgendwo ein kleiner Riss, oder porös. Check mal alle Leitungen am Luftfilter und Ansaugung.
    Ok?
     
Thema:

Motor Problem Brauche Hilfe !!!

Die Seite wird geladen...

Motor Problem Brauche Hilfe !!! - Ähnliche Themen

  1. Zündverteiler für 2 TG Motor

    Zündverteiler für 2 TG Motor: Hallo, suche einen Zündverteiler für einen 2TG Motor, oder Hinweis wo man einen kaufen kann. Gerne auch neu. Danke - Grüße Peter
  2. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  3. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  4. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...
  5. 3s-GTE Gen2 Motoren/Werktstatträumung

    3s-GTE Gen2 Motoren/Werktstatträumung: Hallo, Da ich meine CelicaST185 verkauft habe löse ich meine Werkstattsammlung an 3sgte Motoren auf. Am liebsten ist mir jemand kommt und holt...