Motor Problem Brauche Hilfe !!!

Dieses Thema im Forum "Motor" wurde erstellt von xXRoccoXx, 12.06.2008.

  1. #1 xXRoccoXx, 12.06.2008
    xXRoccoXx

    xXRoccoXx Mitglied

    Dabei seit:
    01.05.2008
    Beiträge:
    101
    Zustimmungen:
    0
    He Leute habe ein Problem

    immer wenn ich mein corolla E9F liftback (BJ:89) anmachen und auch immer wenn ich an einer ampel stehe und die kuplung trette geht der drehzahlmesser immer unter die 1.000 und das ganze auto vibrirt wo dran kann das liegen und wenn ich bischen gas gebe so das der bei genau 1.000 steht ist alles ganz ruhg ??

    was kann das sein kuplung vllt oder kann ich irgentwie den drehzahl hochschrauben habe davon mal gehört das es eine schraube geben soll womit man den bischen hochschrauben kann ??


    danke für die antworten
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 paseo_rulez, 12.06.2008
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.709
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT-Four (ST205), Corolla E12 Sol (ZZE121), Subaru Justy
    Also wenn die Leerlaufdrehzahl auf 1.000 U/Min ist, wäre sie eigentlich schon zu hoch. Sollte sich so um die 750-800 U/Min einpendeln.
    Ist also alles Normal bei dir, wenn ich deine Schilderung richtig verstehe.

    Was hast denn für nen Motor im E9?

    EDIT: Das vibrieren im Leerlauf ist völlig normal, ja sogar gewollt.
    Und eine Stellschraube zur Einstellung des Leerlaufs gibt es auch. Würd ich aber nicht hochstellen. Spätestens beim nächsten TÜV wird das beanstandet
     
  4. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    jup co stellschraube!!!!aber vibrieren gewollt?? wie sehen den die kerzen aus??wurden die schonmal gewechselt??
     
  5. #4 xXRoccoXx, 12.06.2008
    xXRoccoXx

    xXRoccoXx Mitglied

    Dabei seit:
    01.05.2008
    Beiträge:
    101
    Zustimmungen:
    0
    Zündkerzen habe ich noch nicht nachgeguckt
     
  6. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
    Ok,
    wann trat das auf? Schom immer? erst vor kurzem??

    Wenn es plötzlich aufgetaucht ist, tippe ich mal als erstes auf falsche Luft. (Kerzen Luftfilter sind ok, gehe ich mal von aus)
    Irgendwo ein kleiner Riss, oder porös. Check mal alle Leitungen am Luftfilter und Ansaugung.
    Ok?
     
Thema:

Motor Problem Brauche Hilfe !!!

Die Seite wird geladen...

Motor Problem Brauche Hilfe !!! - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  4. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  5. Hilfe Auris 1,6er vvt-i

    Hilfe Auris 1,6er vvt-i: Hallo zusammen... Ich fahre seit fast 6 Jahren meinen geliebten Toyota Auris! Vor ca 2 Wochen hab ich ihr gründlich gereinigt und poliert......