Motor patscht beim Gas geben

Diskutiere Motor patscht beim Gas geben im Motor Forum im Bereich Technik; Hallo, vor einigen Tagen war der große Regen. Da ich mobil unterwegs war mußte ich auch durch die ganz tiefen Pfützen fahren. Seit dem patscht...

  1. Bertl

    Bertl Grünschnabel

    Dabei seit:
    13.12.2004
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,

    vor einigen Tagen war der große Regen. Da ich mobil unterwegs war mußte ich auch durch die ganz tiefen Pfützen fahren. Seit dem patscht mein E11 beim Gasgeben.
    Trotz längerer Autobahnfahrt und entsprechendem Nachtanken ist das patschen da.
    Nur bei vorsichtigem antippen des Gaspedals läuft der Wagen vernünftig.
    Wie kommt man dem bei?
    Vielen Dank euch allen.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Tweety

    Tweety Senior Mitglied

    Dabei seit:
    20.02.2006
    Beiträge:
    1.125
    Zustimmungen:
    0
    Fahrzeug:
    Prius III Exe Facelift und Yaris 1.0
    Hallo erstmal!

    Was meinst Du mit patschen? ?(

    Ist noch irgendwo Wasser im Auto, oder wie? Was hat das mit Nachtanken zu tun?

    Hast vielleicht etwas Wasser im Luftfilter?
     
  4. Bertl

    Bertl Grünschnabel

    Dabei seit:
    13.12.2004
    Beiträge:
    9
    Zustimmungen:
    0
    Na die Vermutung, dass Wasser die Ursache ist liegt nahe.
    Deshalb hatte ich die Hoffnung das wasser einfach weg zu fahren.
    Patschen, meine ich beim Gasgeben, der Wagen ruckelt dann.
    Bei Motoren mit normalen Zündverteiler kommt dies z.B. einer Motorwäsche vor.
    Aber beim E11?
     
  5. #4 Schuttgriwler, 12.07.2006
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Irgendwo Wasser in der Elektrik, oder sogar an den Kerzensteckern vorbei zu den Zündkerzen gekommen.

    Wenn Zündkerze = Wassernaß, dann Kurzschluß.

    Hast Du VVTi Motor ?
     
  6. Bertl

    Bertl Grünschnabel

    Dabei seit:
    13.12.2004
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Dennis,

    also den VVTi Motor habe ich nicht.
    Das mit den Zündkerzen könnte sein.
    Nur bin ich seitdem einiges gefahren, u.a. ca. 150km Autobahn.
    Sollte da nicht das (wenn) Wasser weg sein?
    Auf jeden Fall schaue ich mal nach.
    Vielen Dank dir erstmal.
    Bertl
     
  7. #6 Schuttgriwler, 12.07.2006
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Ziehe mal alle Kerzenstecker ab und mach die Verteilerkappe runter und trocknen
     
  8. #7 p3stumpy, 12.07.2006
    p3stumpy

    p3stumpy Junior Mitglied

    Dabei seit:
    21.06.2006
    Beiträge:
    56
    Zustimmungen:
    0
    du mußt mal feststellen ob er in den Auspuff oder in den Ansaugtrakt patscht.
    Bei mir , allerdings beim BMW, der hat plötzlich auch gepatscht , aber in den Ansaugkrümmer.
    Ich habe dann mal den Kompressionsdruck geprüft und siehe da ein zylinder hatte wenig Druck.
    Kopf runter, Einlaßventil neu und eingeschliffen , lief wieder einwandfrei.
     
  9. Bertl

    Bertl Grünschnabel

    Dabei seit:
    13.12.2004
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,
    also das ist ein 4E-FE Motor mit 63Kw und der hat keine herkömmliche Verteilerkappe ?(.
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Bertl

    Bertl Grünschnabel

    Dabei seit:
    13.12.2004
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,

    also da war eine Wasseransammlung bei der Zündkerze vom ersten Zylinder.
    Mit dem äußerst langsamen Eintreten des Wassers durch den Gewindegang war das Patschen auch nach Autobahnfahrt lange da.
    Erst seit dem Austrocknen läuft der Wagen wieder einwandfrei.

    Vielen Dank
    Bertl
     
  12. #10 Duke_Suppenhuhn, 17.07.2006
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Super, dann ist ja alles wieder im Grünen!

    Find ich gut, dass Du noch gesagt hast, was die Ursache war.

    BTW: Was das für Pfützen gewesen sind, würd ich gern ma wissen *g*
     
Thema: Motor patscht beim Gas geben
Die Seite wird geladen...

Motor patscht beim Gas geben - Ähnliche Themen

  1. Zündverteiler für 2 TG Motor

    Zündverteiler für 2 TG Motor: Hallo, suche einen Zündverteiler für einen 2TG Motor, oder Hinweis wo man einen kaufen kann. Gerne auch neu. Danke - Grüße Peter
  2. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  3. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  4. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...
  5. 3s-GTE Gen2 Motoren/Werktstatträumung

    3s-GTE Gen2 Motoren/Werktstatträumung: Hallo, Da ich meine CelicaST185 verkauft habe löse ich meine Werkstattsammlung an 3sgte Motoren auf. Am liebsten ist mir jemand kommt und holt...