Motor oder Elektronik Problem

Diskutiere Motor oder Elektronik Problem im Motor Forum im Bereich Technik; Hallo Habe mal wieder ein Problem mit meinem Avensis. Wenn ich Losfahre dann Läuft er nicht Richtig, also er Läuft schon Ruhig aber irgendwie als...

  1. #1 eifel-ninja, 22.01.2008
    eifel-ninja

    eifel-ninja Grünschnabel

    Dabei seit:
    19.12.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo
    Habe mal wieder ein Problem mit meinem Avensis.
    Wenn ich Losfahre dann Läuft er nicht Richtig, also er Läuft schon Ruhig aber irgendwie als wenn er nur noch 50 P hat oder so.
    Er zieht nicht Richtig und kommt kaum den Berg Rauf.
    Man könnte meinen der Turbo arbeitet nicht.
    Wenn ich ihn dann einige male aus und wieder an mache dann Läuft er irgendwann Normal.
    Die Gelbe Motor Leuchte geht auch an.

    Dann hat er auch ab und an das beim Fahren , wenn ich das Gas durchtrete , die Drehzahl nach oben geht aber er nicht Beschleunigt so als wenn die Kupplung Rutscht, was sie aber nicht macht.

    Weis Jemand was ds sein könnte oder hatte auch schon jemand das Problem??
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Schlauch vom Turbolader abgerutscht, bekanntes Problem
     
  4. #3 eifel-ninja, 22.01.2008
    eifel-ninja

    eifel-ninja Grünschnabel

    Dabei seit:
    19.12.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Aber dann müsste das doch immer sein und nicht nach einigen malen neuem Starten des Motors wieder weg sein , oder Lieg ich da Falsch??

    Wo ist dieser Schlauch denn?? Kenn mich so gut nicht aus mit dem Motor :(


    Ist das denn dann der Grund für das schlechte Ziehen oder auch für die Drehzahl Probleme??
     
  5. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Anders gesagt: Er sitzt nicht mehr richtig drauf.

    Durch das Starten und die Wank-Bewegungen des Motors setzt er sich halt wieder drauf bzw saugt sich drauf.

    Wo der genau sitzt, kann ich dir nicht zu 100% sagen, aber da wird schon noch wer Antworten ;) Oder die Suche Funktion.....
     
  6. #5 eifel-ninja, 22.01.2008
    eifel-ninja

    eifel-ninja Grünschnabel

    Dabei seit:
    19.12.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Dann dank ich dir erst mal für die Schnelle Antwort und hoffe das noch einige Antworten kommen und ich dadurch das Problem behoben bekomme :]
     
  7. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Wenn du eine freundliche Werkstatt hast, machen die das auch mal eben schnell ;)
     
  8. #7 Ädam`s, 22.01.2008
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.279
    Zustimmungen:
    30
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    saughubsteuerventile ;)
    fahr zu deinem toyota händler und lass den fehlercode auslesen
     
  9. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Turboschlauch sind doch die gleichen Symptome oder?

    Edit:
    Hat grad Klick gemacht, Schlauch nur beim D-Cat,oder ? Sorry @ Thread Ersteller...
     
  10. #9 eifel-ninja, 23.01.2008
    eifel-ninja

    eifel-ninja Grünschnabel

    Dabei seit:
    19.12.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Soderle, nachdem ich Heute bei der Werkstatt meines Vertrauens war da sich nun zu allem Überfluss auch meine Kupplung bei 205000 km verabschiedet hat, weis ich nu was es ist :]

    saughubsteuerventile war Richtig.

    Nu können die sich erst mal in Ruhe an dem Wagen austoben :]

    Danke euch für die Antworten.
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Ädam`s, 23.01.2008
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.279
    Zustimmungen:
    30
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    bitte ;)

    turboschlauch rutscht ab und an mal ab, hatte ich schon bei fast allen diesel.
    aber dann hat mann dauerhaft keine leistung und es dröhnt wie sau
     
  13. #11 eifel-ninja, 03.02.2008
    eifel-ninja

    eifel-ninja Grünschnabel

    Dabei seit:
    19.12.2007
    Beiträge:
    15
    Zustimmungen:
    0
    So, mein Toyo Rennt wieder.
    Und komischer weise sind die Probleme mit dem Durchzug auch wech obwohl nix an den Ventilen gemacht wurde :gruebel

    Na ja wollen mal Hoffen das es so bleibt :]
     
Thema:

Motor oder Elektronik Problem

Die Seite wird geladen...

Motor oder Elektronik Problem - Ähnliche Themen

  1. Yaris P1 1.5 TS Getriebe Problem

    Yaris P1 1.5 TS Getriebe Problem: Hallo, ich bin auf der Suche nach einem Getriebe für einen Yaris p1 Bj 2004, 1.5 liter und 77KW/105PS. Das Getriebe macht extreme Geräusche im 4...
  2. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  3. Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE)

    Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE): Es geht um einen Yaris TS XP9 BJ 2007 mit dem 1.8 2ZR-FE (98kW / 133PS) Kann es sein, dass der Motor softwaremäßig an spontanen Lastwechseln...
  4. Ae86 zündzeitpunkt Problem

    Ae86 zündzeitpunkt Problem: Servus Leute hätte mal ne Frage an die Profis. Ich bekomme bei meiner ae86 den zündzeit einfach nicht eingestellt habe sie schon ausgelesen, ori...
  5. celica t20 Motor geht während der Fahrt aus

    celica t20 Motor geht während der Fahrt aus: Hallo Leute! Ich hoffe auf eure Hilfe: Mein bestes Stück Celica T20, 1,8 Ez 01.96 Km 300.000 Seit 16,5 Jahren meine verlässliche Begleiterin lässt...