Motor Nagelt

Diskutiere Motor Nagelt im Motor Forum im Bereich Technik; Moin, bin neu hier und habe einige Fragen habe einen Corolla 1,4 L. / E 11 / Motor 4ZZ - E 52 / Bj. 20001 / 71kw / 240000 km gelaufen, sein...

  1. #1 Ewald, 18.07.2011
    Zuletzt bearbeitet: 18.07.2011
    Ewald

    Ewald Grünschnabel

    Dabei seit:
    18.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Toyota
    Moin, bin neu hier und habe einige Fragen

    habe einen Corolla 1,4 L. / E 11 / Motor 4ZZ - E 52 / Bj. 20001 / 71kw / 240000 km gelaufen,
    sein Problem ist, bei 3800 Ud. ca 140 kmh fängt er an zu Nageln,
    wenn ich dann Gas wegnehme oder weiter Beschleunige ist das Nageln weg.
    Zündkerzen sind neu, Kettenspanner (von Steuerkette) ist auch neu.
    Wann sollte man die Steuerkette erneuern?
    Und öl braucht er auch bisschen viel, auf 2000km ca. 300 ml.
    Wo verbraucht der Motor das Öl, Kolbenringe oder am Ventilschafft die hinne sind?

    Was noch ist, der linke Fensterheberschalter ist defekt.
    Wer hat noch solch ein Schaltpaket,

    Gruß Ewald
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ewald

    Ewald Grünschnabel

    Dabei seit:
    18.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Toyota
    Moin,

    alle Null Ahnung oder was ;(

    Gruß
     
  4. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.368
    Zustimmungen:
    226
    steuerkette hält meist ein motorleben lang, über den ölverbrauch brauchst dir keine sorgen machen bis jetzt.

    zu dem geräusch weiss ich leider auch nix. ist das geräusch in jedem gang/im leerlauf, oder nur bei 140 km/h?
     
  5. #4 Swiss Didiboy, 18.07.2011
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    aus welchem grund wurde die steuerkette ersetzt?
    wenn das Nageln erst danach aufgetreten zu sein scheint, so kann es passiert sein, dass die steuerzeiten nicht mehr stimmen, bzw. die steuerkette wurde verschoben, oder der spanner wurde falsch eingebaut. sollte nämlich unter spannung eingebaut werden!
     
  6. #5 Ewald, 19.07.2011
    Zuletzt bearbeitet: 19.07.2011
    Ewald

    Ewald Grünschnabel

    Dabei seit:
    18.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Toyota
    Hallo,


    wo steht das die Steuerkette erneuert wurde?????????
    Und der Spanner passt nur einmal !!!!!!!

    Ich merke schon hier komme ich auch nichts weiter, ich werde es mal im
    Landtreff versuchen.


    Danke
     
  7. #6 STRosenow, 19.07.2011
    STRosenow

    STRosenow Senior Mitglied

    Dabei seit:
    13.11.2009
    Beiträge:
    1.154
    Zustimmungen:
    1
    Fahrzeug:
    Daihatsu Cuore Top L276, AE101, CB400N, ZXR400
  8. #7 Ewald, 19.07.2011
    Zuletzt bearbeitet: 19.07.2011
    Ewald

    Ewald Grünschnabel

    Dabei seit:
    18.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Toyota
    Hallo,

    danke für den Link,
    aber mein Geräusch ist richtiges Nageln vom Motor.
    Ich vermute schon bald das der Zündversteller der auf der Nockenwelle sitzt
    fest - defekt ist.
    Trotzdem Danke

    Gruß aus Norddeutschland
     
  9. #8 Swiss Didiboy, 20.07.2011
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    Sorry, ich meinte natürlich nicht die Steuerkette, sondern warum der Spanner neu musste.
    Wenn der nämlich nicht vorgespannt wurde vor der Montage, dann ist das Ergebnis eben so wie du es beschreibst... entweder stimmen die Steuerzeiten nicht mehr oder die Zündung ist verstellt, was ich bei dem Motor nicht glaube.
     
  10. #9 STRosenow, 20.07.2011
    STRosenow

    STRosenow Senior Mitglied

    Dabei seit:
    13.11.2009
    Beiträge:
    1.154
    Zustimmungen:
    1
    Fahrzeug:
    Daihatsu Cuore Top L276, AE101, CB400N, ZXR400
    Ich kenne nicht alle Steuerkettenspanner, aber mit dem vom ZZ-FE hab ich nun schon reichlich Erfahrung. Wenn der Verriegelungshaken defekt ist muss der Spanner neu, ansonsten kann da eig nichts kaputt gehen. So schnell geht der Haken nicht kaputt.

    Wer hat Spanner gewechselt? Wurde er vor dem Einbau verriegelt und nach dem Einbau entriegelt?
     
  11. Ewald

    Ewald Grünschnabel

    Dabei seit:
    18.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Toyota
    Hallo,

    den Spanner habe ich selbst verbaut, verriegelt ist der neue, entriegeln braucht man den nicht das macht er selbstständig.8o
    Habe nämlich vorsichtshalber den Ventildeckel runtergehabt um zu schauen, ob das auch stimmt. ?(

    Der Spanner wurde deswegen erneuert weil beim Starten ein leichtes Geräusch zu hören war.
    Dachte erst Hydrostößel defekt, aber der hat ja keine.

    Spanner erneuert und geht. Kostenpreis 36€

    Gruß
     
  12. #11 STRosenow, 20.07.2011
    Zuletzt bearbeitet: 20.07.2011
    STRosenow

    STRosenow Senior Mitglied

    Dabei seit:
    13.11.2009
    Beiträge:
    1.154
    Zustimmungen:
    1
    Fahrzeug:
    Daihatsu Cuore Top L276, AE101, CB400N, ZXR400
    Er wird nach dem Einbau durch einen kurzen Druck auf die Spannerschiene entriegelt und spannt die Kette. Es ist wahrscheinlich, das die herumschlackernde Kette dies auch erledigt, aber vielleicht zu spät und die kette ist einen Zahn weiter. Man sollte auf keinen Fall den Motor mit verriegeltem Spanner starten.
     
  13. Ewald

    Ewald Grünschnabel

    Dabei seit:
    18.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Toyota
    Moin,

    habe nach Toyota Deutschland eine E-Mail gesendet und das Problem geschildert.
    Die haben prompt zurückgerufen, aber leider ist denen dieses Problem nicht bekannt.
    Man sagte ich solle ihn bei Toyota auslesen lassen.
    Das wars vorerst.
     
  14. #13 Ewald, 20.07.2011
    Zuletzt bearbeitet: 20.07.2011
    Ewald

    Ewald Grünschnabel

    Dabei seit:
    18.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Toyota

    Das Nageln hat der Motor schon länger, das mit dem Spanner kam letzte Woche erst
    das ist nun alles ok.
     
  15. #14 Morphois, 27.07.2011
    Zuletzt bearbeitet: 27.07.2011
    Morphois

    Morphois Grünschnabel

    Dabei seit:
    14.01.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Wenn es die VVT-I Trommel wäre hättest du einen Fehlercode, genauso bei ner übergesprungenen Kette. Ich würde erst mal schauen ob das wirklich vom Motor kommt, 3800U/min bei 140 km/h ist schon sehr spezifisch und wenn du das Klappern nicht immer bei der Drehzahl hast sondern nur wenn du gleichzeitig 140 km/h fährst, wüsste ich nicht wo das aus dem Motor kommen sollte, vielleicht Vibriert irgendwo was mit und das hört sich an als ob es vom Motor kommt.
    Schon mal mit Rädern aufgebockt 140 bei 3800U/min "gefahren" dann kann man das besser lokalisieren.

    Der Oelverbrauch liegt volkommen im Rahmen, solange es nicht 0,5 oder 1l auf 1000Km ist das volkommen normal.
     
  16. #15 Norman84, 18.03.2014
    Norman84

    Norman84 Grünschnabel

    Dabei seit:
    18.03.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis t25 1.8 BJ 01.2004
    hallo liebes Forum Ich bin neu hier und grüße euch alle.

    Habe folgendes Problem mit meinem Avensis T25 1,8 Liter Motor, der Motor nagelt zwischen 2000 und 5000 Umdrehungen. Wenn ich den Motor bei 2900 Umdrehungen halte ist das Nageln am lautesten, bei Toyota sagte man mir das das Geräusch nicht normal ist und man den Motor zerlegen müsse;(
     
  17. #16 altmarkmaik, 18.03.2014
    Zuletzt bearbeitet: 18.03.2014
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.499
    Zustimmungen:
    110
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Moin !

    Ist immer schwerr sowas per Ferndiagnose zu beurteilen.
    Könntest Du eine Audio oder Videodatei mit dem "NAGELN" hochladen ?

    Aus welchem Teil des Motors kommt das Nageln ?

    Tritt es auch im Stand und mit durchgetretener Kupplung auf ?

    Verbraucht Er Öl und wie siehts im Kühlmittelbehälter aus ? Ist es merklich weniger geworden oder ist Öl drin zu sehen ?

    Wie alt sind die Kerzen und wie sehen Diese aus ? ( normal ist rehbraun)

    MfG
    Maik
     
  18. #17 green_ninja, 18.03.2014
    green_ninja

    green_ninja Mitglied

    Dabei seit:
    05.08.2013
    Beiträge:
    194
    Zustimmungen:
    0
    Fahrzeug:
    Lexus GS, Toyota E10
    Was für'n Baujahr ist der avensis und wieviel km hat der runter?
     
  19. #18 pauli85, 18.03.2014
    pauli85

    pauli85 Mitglied

    Dabei seit:
    07.11.2006
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    CLK 320
    Hallo Ewald, schön das du das Forum drum bittest dein Problem zu lösen, deshalb sitzen Wir ja Stundenlang umsonst vorm Rechner und ersparen der community enorme Fehldiagnosekosten durch schlecht geschulten Werkstatt Personal .., nur wenn mal keiner innerhalb eines halben Tages ( zudem Werktags ) eine Antwort von sich gibt , liegt das nicht der Unkompetenz der Mitglieder hier, die zudem keinerlei Verpflichtungen haben sofort und verbindlich eine Antwort erstellen müssen, sondern schlicht weg am Zeitmangel , leider gibt es genügend Mitglieder hier im Forum deren langjährige Autorität/Berufserfahrung mit einen undurchdachten Beitrag in Frage gestellt wird..., das verschlechtert das Klima hier und sorgt dafür das die, die was wissen einfach nicht mehr antworten wollen....
    Und Foren die sich aus Unweisheiten , Lügen und Fehlinterpretationen zusammensetzen gibt es wie Sand am Meer... Will das Jemand ?!
    Mit etwas Höfflichkeit erreicht man seine Ziele schneller ;)



    :bigmouth ssooooo.......zum eigentlichen Thema .......

    Du scheinst eventuel ein Timing Problem zu haben......,
    sollte das tatsächlich wahr sein mit der Annahme das der Kettenspannerhaken Automatisch auslöst/entriegelt ,dann reicht schon die erste Kurbelwellenumdrehung durch den Anlasser aus um die Steuerzeiten zu verstellen, also ein überspringen der Kettenräder hervorzurufen......
    Mit einem übersprungenen Zahn läuft der Motor zwar noch , aber die Phase stimmt nicht mehr !
    Äussert sich dahingehend das der Motor unter Last oder bestimmten Drehzaheln einfach anfängt zu Nageln oder Klopfen, hört sich zum Teil an als wäre ein Rasenmäher Motor unter der Haube.....
    Erst wenn sicher gestellt ist das die Steuerzeiten in Ordnung sind , dann kann man behaupten das der Aktuator an der Nockenwelle blockiert, ich kenne einige Fälle bei der Z - Motoren Familie bei denen umstandshalber keine Fehler gesetzt wurden wenn die Aktuatoren blockierten.
    Leistungsverlust, Ruckeln und Nageln war aber da ..... aber kein Fehler im Steuergerät abgelegt.
    Und die Nockenwellen/ Kurbelwellenkorrelanz-Überwachung bei den Denso Contollern schlägt nicht sofort an , bei Mercedes V6 ab 2006 reicht nur die kleinste Abweichung an der ersten Nockenwelle die angetrieben wird und der Computer schlägt Alarm, selbst wenn der Motor wie Seide läuft.......

    Also deine Aufgabe ist erst mal die Steuerzeiten zu Prüfen, wenn das korrekt ist überprüft man den Aktuator, der muss dafür zerlegt werden, sind innen an der Metallscheibe etwas tiefere einlaufspuren an der Stelle wo das Ventil und die Feder sitzt , oder extreme Ölkohlerückstände im gesammten Versteller bleibt im meisten Fall nur eine erneuerung diesen Bauteils übrig.........
    Und die Zündverstellung erfolgt Automatisch über das Klopfregelungs Kennfeld, ohne Hex./Dezimal Programmierung des Prozessors besteht keine möglichkeit das zu korrigieren, und das sich Bugs eingeschlichen haben vermute ich mal überhaupt nicht.....

    Ich hoffe wir konnten dir schon mal ein Ansatz für das jetzige Problem deuten......
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Norman84, 18.03.2014
    Norman84

    Norman84 Grünschnabel

    Dabei seit:
    18.03.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis t25 1.8 BJ 01.2004

    Das ging ja schnell
    Also der Wagen verbraucht kein Öl und das Kühlwasser ist auch schön gelb, die Kerzen sind auch noch super. Das Nageln ist lastunabhängig und auch bei getretener Kupplung da ,sehr deutlich ist es zu hören wenn ich die Drehzahl halte meiner Meinung nach kommt es aus dem Motorblock. Hydros schließe ich aus da es Temperatur unabhängig ist.
    l.g Norman
     
  22. #20 Norman84, 18.03.2014
    Zuletzt bearbeitet: 18.03.2014
    Norman84

    Norman84 Grünschnabel

    Dabei seit:
    18.03.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis t25 1.8 BJ 01.2004
    Hallo Das BJ ist 2004 km 149000

    l.g Norman
     
Thema: Motor Nagelt
Besucher kamen mit folgenden Suchen
  1. 1 zz-fe kolbenkipper

    ,
  2. klopfgeräusche 7mgte motor mit schmiedekolben

    ,
  3. toyota yaris dumpfes rollgeräusche www.toyota-forum.de

Die Seite wird geladen...

Motor Nagelt - Ähnliche Themen

  1. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  2. Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE)

    Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE): Es geht um einen Yaris TS XP9 BJ 2007 mit dem 1.8 2ZR-FE (98kW / 133PS) Kann es sein, dass der Motor softwaremäßig an spontanen Lastwechseln...
  3. celica t20 Motor geht während der Fahrt aus

    celica t20 Motor geht während der Fahrt aus: Hallo Leute! Ich hoffe auf eure Hilfe: Mein bestes Stück Celica T20, 1,8 Ez 01.96 Km 300.000 Seit 16,5 Jahren meine verlässliche Begleiterin lässt...
  4. Unterschied 2NZ Motoren

    Unterschied 2NZ Motoren: hallo, weiß einer wo der Unterschied zwischen den Yaris Verso 1.3 2NZ im 84 zu dem 86 ps Motor ist ?
  5. Motor umbau

    Motor umbau: Hallo hätte da mal ne frage und zwar: Würde bei einen Toyota celica t20 1994 bj mit 116ps einen umbau starten wollen jz ist mir die frage der 170...