Motor nagelt ohne erkennbare Ursache

Dieses Thema im Forum "Motor" wurde erstellt von lear, 11.08.2006.

  1. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Habe mal einen extra Thread offen wegen meinem Problem da ich es nicht in dem "Ölthread" klären wollte.
    Hab gestern zuhause mal genau hingehört als ich das Auto nach 25km fahrt parkte und den Motor laufen lies um zu hören.
    Das "klackern" ist Drehzahlabhängig und wird bei höheren Drehzahlen schneller und bei niedrigen halt langsamer. Es ist immmer im gleichmäßigen Takt und lautstärke vorhanden und nur von außen zu hören. (Vom Innenraum hört man nix, da läuft er super leise)
    Ich hab mir schon überlegt ob es nicht Einbildung ist und das Geräusch schon immer da ist. Mir ist aber dann eingefallen das ich vor wenigen Wochen noch bei einem Kumpel vorm Haus stand und den Motor laufen hatte und das man da nur ein normales summen des Motors gehört hat, an ein klackern oder nageln kann ich mich nicht erinnern.
    Ich wüsste auch nicht wo es auf einmal her kommen soll...
    Denn mein Motor ist noch nie zu heiß geworden (ist immer im Normalbereich in der mitte) oder hatte noch nie zu wenig Öl (Ölstand ist immer 2-3mm unter der Vollmarkierung)
    Ich bin nur wie gesagt in den letzten Wochen ca. 2x/Woche Autobahn mit 180km/h gefahrn was ja kein Problem sein sollte.
    Das einzige was ich in Verbindung bringen kann ist der Kühlmitteltausch der Klimaanlage bei Toyota. Vieleicht nagelt er erst seit da. Aber die Klimaanlage hat ja nix mit dem Motor zutun ?(

    Kann mir das bis jetzt nicht erklären. Ich würde mich über Hilfe freuen... Ein paar tipps an was es leigen könnte würden aber auch schon reichen :D

    EDIT: Hab jetzt 117000km runter und bin immer ordentlich gafhren.

    Gruß Patrick
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mobylette, 11.08.2006
    Mobylette

    Mobylette Lebende Foren Legende

    Dabei seit:
    26.04.2002
    Beiträge:
    2.450
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes-Benz 200 CDI
    Geräusche per Ferndiagnose zu qualifizieren, ist immer schwierig.
    So ein Motor hat viele nagel/klacker/tacker-Geräusche.

    Am besten jemanden vorführen, Werkstatt oder so.


    Könnten die Tassenstössel sein, die Nockenwellen, die Einspritzventile, etc.
     
  4. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Hab gerade was gefunden
    Könnte es das sein?
    Oder die Einspritzventile?

    Lagerschaden glaub ich nicht da ich immer genug Öl drin habe. :]
     
  5. Emma

    Emma Ab 250PS/l

    Dabei seit:
    26.12.2002
    Beiträge:
    2.871
    Zustimmungen:
    6
    Danke für die genaue Erklärung. Nimm Dir mal die Zeit und beobachte dieses Klackern. Versuche festzustellen ob es stärker ist wenn der Motor warm oder kalt ist (vor oder nach einer Fahrt).
    Versuche festzustellen woher das Geräusch kommt. Kommt es oben aus dem Kopf, da wo die Kabel für die Zündkerzen reingehen? Oder kommt es eher von "hinter" dem Motor, also zwischen Spritzwand und Kopf?
    Ich vermute folgendes: Beim Klimaanlagenservice wurde auch das Motoröl getauscht. Der Mech hat da irgendso eine bescheuerte dünnflüssige Sch...e reingekippt, so 0W40 oder son Schrott. Wenn der Motor nun warm ist klackert es im Ventiltrieb. Ich weiss es jetzt ned auswendig, aber ich glaub Dein Motor hat Tassenstössel um die Ventile zu bedienen. Das kann schon Geräusche machen. Diese Geräusche kämen dann aus dem Kopf.

    Emma :D
     
  6. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Muss das Motoröl da mit getauscht werden? Also ich hab da nix mitbekommen und wenn hat mir auch niemand was gesagt. Und es sieht auch noch genau so aus wie vorher. Nicht dreckig aber dunkel, also nicht neu.
    Hab gestern schon versucht rauszufinden wo das klackern her kommt.
    Es klang fast überall gleichlaut. Werde heute nochmal genaz genau hinhören.
    Von der Lautstärke ändert sich nicht alzuviel ob der Motor lauter oder leiser wird wenn er warm ist. Auch da konnte ich keine Unterschied hören außer das das klackern beim start des Motors 2-3 Sek lauter ist und dann leiser wird und diese Lautstärke hält. Werd auch da nohmal genauer hinhören.

    Es ist halt nur das Geräusch was stört. Leistungsverlust oder andere Dinge wie Warnleuchten oder so sind nicht aufgetreten. Ich fahre die Carina jetzt ganz normal seit 1 Jahr wie immer. Nur das halt diese klackern aufeinmal da ist. ?(
     
  7. Emma

    Emma Ab 250PS/l

    Dabei seit:
    26.12.2002
    Beiträge:
    2.871
    Zustimmungen:
    6
    Das war der entscheidende Hinweis. Das sind die Tassenstösel. Wenn der nächste Ölwechsel fällig ist einfach mal das reinkippen was der Hersteller Toyota vorsieht. Also kein vollsynthetisches Highend Supidupi Öl sondern irgendein handelsübliches 10W40 Markenöl.

    Emma :D
     
  8. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Ich hab Castrol 10W40 drin :D ?(
    Können die dinger auch verschlissen sein?
     
  9. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    tippe auch ,mal auf tassen bzw ventile. die kann man aber wieder neu einstellen.

    Mfg
     
  10. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Also ich hol das nochmal hoch. Jetzt ist mitlerweile ein 3/4 Jahr vergangen. War jetzt gestern wieder beim Ölwechsel. Ich bilde mir eine oder vieleicht ist das sogar so das das klackern mit neuem Öl oder wenn ich mal Autobahn gefahren bin lauter ist.

    Hab nochmal scharf hingehört. Wenn man den Motor früh startet. (Auto stand die ganze Nacht) dann hört man ein klackern bzw. nageln aus dem Motorraum. Wenn man die Drehzahl erhöt wird das schneller bleibt aber von der Lautstärke glaichlaut. So nach 20-30 Sekunden nach dem Start wird das immer leiser und immer leiser bis es weg ist und man nurnoch die Ventile ganz leise rasseln hört. Ich hab jetzt schon gelesen das das normal ist wenn der nach dem Start bischen klackert da sich das Öl verteilen muss. Aber 30 Sekunden lang? ?(
    Es wird auch Tag für Tag leiser bis ich mal wieder Autobahn fahre. Dann ist es beim nächsten Motorstart wieder laut. Außerdem höre ich manchmal beim starten eine art brummen aus dem Motorraum. So 1,5 sekunden lang. Dann wieder nix und dann nochmal su 2 Sekunden lang und dann ist wieder leise und bleibt auch so. Gehe aber davon aus das es sich um Vibrationen oder Resonanztöne handelt weil die Drehzahl höher ist und das ganz zufällig nur kurz nach dem Start auftaucht.

    Habe 10W40 Öl drin. Kann das sein das das zu dick ist und nicht gleich in die Tassenstößel kommt und das klackern jetzt von dort kommt bis das Öl drin ist. Oder liegts an der Ölpumpe oder so?
    Hilft da vieleicht so eine Motorspühlung vorm Ölwechsel?

    Und ist das bedenklich oder kann man da was dran ändern?

    Muss dazu sagen das ich einen nicht Messbaren Ölverbrauch hab. Also Ölstand steht kurz unter Max und bleibt auch so.

    Meine größte Angst ist das es was mit den Lagern ist. Woran erkennt man das und hört es sich wie ein klackern an?
    Wärend der fahrt hört man nix. Läuft alles super.
     
  11. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Ventilspiel mal geprüft ?

    Tassenstössel sind anders wie Hydrostössel die füllen sich nicht mit Öl sondern werden nur geschmiert.
     
  12. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Ne Ventilspiel wurde noch nicht geprüft.
    Wie macht man das? Kann man das selber machen?
     
  13. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Habt dir was an deine Mail geschickt.
     
  14. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Is noch nix angekommen ?(
     
  15. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Ich glaube ich hab da ein Punkt in der Adresse vergessen habs noch mal geschickt.
     
  16. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Ok cool danke. Mal sehen was sich machen lässt. Ich hab da nur bisl schiss das selber zu machen. Aber werds mir mal überlegen. Also liegt das klackern nun ziemlich sicher an den Ventilen? Is das schlimm wenn das vorerst so bleibt bis zum nächsten Ölwechsel. Und dann lass ichs gleich mitmachen.
     
  17. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Vieleicht braucht mein Öldruck auch einfach zu lange eh er aufgebaut ist. Kann man das irg. wie verkürzen? ?(
     
  18. toxic

    toxic Mitglied

    Dabei seit:
    04.10.2002
    Beiträge:
    612
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11
    Verlürzen kannst du das gleub ich nicht, zumindest wüsst ich jetzt keine logische erklärung dafür :D
    Aber ich wird mir wegen dem bisschen TocToc von den Ventilen keine so großen Sorgen machen. Hab das bei meinem schon immer mehr oder weniger. Bei dem davor auch - aber mit dem Motor ist trotzdem nie was gewesen.
     
  19. #18 E10_Liftback, 04.05.2007
    E10_Liftback

    E10_Liftback Lebende Foren Legende

    Dabei seit:
    28.06.2006
    Beiträge:
    2.840
    Zustimmungen:
    0
    Fahrzeug:
    Volkswagen Yeti
    hmm...also wir hatten mal ein richtiges "dieseln" bei einem unserer Autos, da war das aber noch kein Toyota!!

    Der Wagen hatte beim Gas geben und im Stand sich angehört als wäre ein nagelnder Dieselmotor verbaut worde. Ende vom Lied war, dass es ein defekter Katalysator gewesen ist und das Auto somit schrottreif war.

    Passiert!!

    Ich hoffe das es bei Dir nicht so ist. Wäre ein Armutszeugnis für toyota!

    Grüße *toitoitoi*
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Ich hab jetzt im Forum gelesen das das am Ölfilter liegen kann. Hab einen MANN-Filter drin. Hab gelesen das es sein kann das der bei jedem Start erst neu gefüllt werden muss und somit es länger dauert bis der Öldruck aufgebaut ist. Meine Öldrucklampe bleibt nämlich auch nach dem Start so 2 Sek. an. ISt das zu lange?

    Kann man einen Filter nachträglich tauschen ohne das Öl abzulassen?
    Also das ich den Testweise gegen einen Original Toyota_Filter tausche?
     
  22. toxic

    toxic Mitglied

    Dabei seit:
    04.10.2002
    Beiträge:
    612
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11
    Ja Filter kannst du im Normalfall auch nachträglich noch tauschen, das Öl ist ja Unten in der Wanne. Aslo wird auch nicht mehr aus dem Filter suppen, als bei abgelassenem Öl. Ein bisschen was bleibt ja immer im Filter. Wenn der Filter aber aber ne Auslaufsperre hat (was die MANN Filter laut deren Webseite haben), dann bringt das glaub ich nichts.
     
Thema: Motor nagelt ohne erkennbare Ursache
Besucher kamen mit folgenden Suchen
  1. motoröl gegen klackern toyota

    ,
  2. toyota paseo motor klackert

Die Seite wird geladen...

Motor nagelt ohne erkennbare Ursache - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  4. 2EE Motor

    2EE Motor: Nabend, Ich bin auf der Suche nach einem 2EE Motor. Laufleistung ist egal, Hauptsache er lässt sich durchdrehen. Bitte Alles anbieten :D MfG...
  5. Rasseln im Motor bei Kaltstart - Ölpumpe beginnt sich zu verabschieden?

    Rasseln im Motor bei Kaltstart - Ölpumpe beginnt sich zu verabschieden?: Beim Kaltstart höre ich für zwei, drei Sekunden ein deutlich hörbares Rasseln im Motorraum, welches genau dann aufhört, wenn auch die...