Motor-Lüfter defekt Carina E (T19) 2.0l ???

Diskutiere Motor-Lüfter defekt Carina E (T19) 2.0l ??? im Motor Forum im Bereich Technik; Ich habe mal ne Frage zu den beiden Lüftern (Propellern) vorne im Motorraum. Ich habe meinen Carina jetzt schon ein Jahr und noch nie gehört oder...

  1. #1 MichiBoa, 29.01.2003
    MichiBoa

    MichiBoa Junior Mitglied

    Dabei seit:
    21.10.2002
    Beiträge:
    52
    Zustimmungen:
    0
    Ich habe mal ne Frage zu den beiden Lüftern (Propellern) vorne im Motorraum. Ich habe meinen Carina jetzt schon ein Jahr und noch nie gehört oder gesehen, das sich die beiden Lüfter drehen. Kann man irgendwie feststellen, ob die noch funktionieren? Meine Motoren- bzw. Kühlwassertemperatur steigt praktisch nie höher als in die Hälfte der Anzeige!

    Danke für Eure Hilfe!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. CWceli

    CWceli Mitglied

    Dabei seit:
    07.01.2001
    Beiträge:
    270
    Zustimmungen:
    0
    Wenn du vor deinem Auto stehst ist unten rechts <br />am Kühler ein Stecker.<br />Zieh den mal ab und der Motor müßte laufen.
     
  4. #3 Holsatica, 29.01.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Wenn da zwie Lüfter sind,müsste der Wagen Klima haben!Oder?<br />Wenn die Klima an ist,laufen die Ventilatoren ziemlich oft.Jetzt im Winter merkt man das zwar nicht so,weils so kalt ist,aber im Sommer müsste Dir das doch auffalllen.Zumal zwei Lüfter ja auch reichlich krach machen.

    Auf jeden Fall kannst Du mal den Stecker vom Thermoschalter abziehen und dann die Zündung einschalten.Dann muss ein Lüfter laufen.
     
  5. Matce

    Matce Guest

    der LINKE Lüfter muss bei Motorwärme laufen.. .der RECHTE ist nur bei Klimabetätigung aktiv...

    ist mir bei meiner Rina auch schon aufgefallen
     
  6. #5 Schuttgriwler, 29.01.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.006
    Zustimmungen:
    13
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    <br />Du solltest froh sein, daß es so ist.

    Wenn ich mir die deutschen und italienischen Murkskisten anhöre im Sommer, da rauschts aus dem Motorraum, daß man Ohrschützer anziehen muß.

    Im Ernst: Als ich noch Pizza ausfuhr mußten meine Kollegen immer die Motoren beim Kurzstopp ausmachen, weil an deren Panda's die Lüfter soviel Krach machten, daß die Tante über dem Pizzaservice regelmäßig anrief. Von meinem Starlet hattest NIE was gehört, außer den Motor selbst. Beim EP91 den ich hatte waren die Lüfter auch sehr leise, selbst bei Klimabetrieb. War es jedoch stockschwül und die Klima hatte viel zu kurbeln, ging der Klimalüfter auf Stufe zwei und dann hörte man auch was. War aber nie so laut wie bei einem AUDI oder BMW, wenn die Klim alufen haben.

    Der neue CorollaVerso ist auch leise. Aber auch bei Klima,- oder Kühlungsbetrieb hört man es rauschen im Walde... :D

    Die Lüfter bekommt man bei den neuen Modellen nicht immer mit Stecker ziehen an. Am besten auf die Piste, dann anhalten und im Leerlauf laufen lassen, bis er richtig heiß ist. Bei Außentemperaturen größer 12°C MUß er irgendwann angehen.

    gruß

    dennis
     
  7. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.100
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    Also ehrlich gesagt, hab ich den so direkt auch noch nie laufen sehen! Springt auch nur selten an - mein ich!

    Wie ist das denn bei der Rina mit dem Klima-Lüfter, wird der druck-/ temperaturgeteuert?
     
  8. #7 MichiBoa, 29.01.2003
    MichiBoa

    MichiBoa Junior Mitglied

    Dabei seit:
    21.10.2002
    Beiträge:
    52
    Zustimmungen:
    0
    Danke Leute! Habe heute Abend einfach mal die Klimaanlage eingestellt und den Motor laufen gelassen und siehe da, beide Lüfter laufen einwandfrei. Aber meine sind sehr leise. Ich musste wirklich erst die Motorhaube öffnen und nachschauen, ob sie jetzt wirklich laufen!
     
  9. #8 Schuttgriwler, 30.01.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.006
    Zustimmungen:
    13
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Der Klimalüfter wird angesteuert, wenn der Kompressor zugeschaltet wird.

    Ändert sich der Druck im System, sodaß die Kühlleistung nicht ausreicht, wird der Klimalüfter auf Stufe zwei geschaltet und dann rauscht's im Karton... nur, wenn es sehr heiß ist oder sehr schwül.

    gruß

    dennis
     
  10. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.100
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    @Dennis:

    Also über nen Druckschalter, ja?

    [ 31. Januar 2003: Beitrag editiert von: Frank ]
     
  11. #10 HeikoF2, 27.03.2003
    HeikoF2

    HeikoF2 Guest

    Du hörst ihn nur nicht dies ist kein VW!!

    Sorry VW Freunde!!
     
  12. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 AnotherT19Driver, 28.03.2003
    AnotherT19Driver

    AnotherT19Driver Mitglied

    Dabei seit:
    27.05.2002
    Beiträge:
    699
    Zustimmungen:
    0
    @ Matce: wem ists aufgefallen??? ;) :D

    Mfg!
     
  14. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.100
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    @AT19D: Die Schweizer?
     
Thema:

Motor-Lüfter defekt Carina E (T19) 2.0l ???

Die Seite wird geladen...

Motor-Lüfter defekt Carina E (T19) 2.0l ??? - Ähnliche Themen

  1. Corolla E15 Motor - 5. Gang kann nicht eingelegt werden

    Corolla E15 Motor - 5. Gang kann nicht eingelegt werden: Hallo zusammen, ich habe folgendes Fahrzeug: Toyota Corolla 1,4 D-4D 90 DPF Type E15ES BJ 2010, 168'000 Kilomeer Seit kurzem kann der 5. Gang...
  2. Kabelbäume - defekte Wegfahrsperre

    Kabelbäume - defekte Wegfahrsperre: Mein Aygo sprang nicht mehr an, der ADAC diagnostizierte eine defekte Wegfahrsperre. Die Toyota-Werkstatt, in die das Auto abgeschleppt wurde,...
  3. Motor Ausbau bei Getriebe Wechsel notwendig?

    Motor Ausbau bei Getriebe Wechsel notwendig?: Vielleicht kann mir einer diese Frage beantworten. Fahre Rav 4 2002, 2.0 D-4D-4WD, HSN 5013/451 Suche auch noch ein Austausch Getriebe und eine...
  4. Sainz ST185 3SGTE Motor Instandsetzung und etwas Leistung!

    Sainz ST185 3SGTE Motor Instandsetzung und etwas Leistung!: Da bei der Sainz von einem Kumpel einiges kaputt ist und der Motor nun ausgebaut ist bietet sich ja so einiges an: Neu kommt Kurbelwelle, alle...
  5. Corolla E-11 Diesel 2.0 (Motor: 2C-E) - Thermostat überbrücken oder wechseln

    Corolla E-11 Diesel 2.0 (Motor: 2C-E) - Thermostat überbrücken oder wechseln: Hallo, Ich habe einen alten Diesel Corolla, E-11 Hatchback mit 2C-E Motor, der heiissläuft (Ventilator springt nicht an). Weiss jemand von Euch...