Motor Lampe leuchtet

Diskutiere Motor Lampe leuchtet im Motor Forum im Bereich Technik; Hallo an alle Toyota fahrer :D Ich habe seit einigen tagen ein problem mit meinem carina E T19. Wenn ich morgens zur arbeit fahre und nach ca. 15...

  1. #1 John22b, 29.11.2007
    John22b

    John22b Grünschnabel

    Dabei seit:
    29.11.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo an alle Toyota fahrer :D
    Ich habe seit einigen tagen ein problem mit meinem carina E T19. Wenn ich morgens zur arbeit fahre und nach ca. 15 Km autobahnfahrt leuchtet die Motor lampe auf ((gelb) oben rechts)) . Wenn es aufleuchtet und ich den Motor ausschalte und wieder einschaltet leuchtet das motor zeichen/lämpchen nicht mehr. Ich habe leider keine bedingungs anleitung mehr fuer das auto. Ich habe im Motor bereich wasser/Kühlung/Oil nachgeprüft alles aufgefühlt aber das problem besteht immer noch :\ . Beim aufleuchten der lampe sind die motor geräuche wie immer (ganz normal) Ich hab auch bemerkt das es nur nach einer bestimmten zeit oder erst wenn der motor warm wird die lampe aufleuchtet.

    Hat jemand eine idee woran es liegen könnte oder was wahrscheinlich kaputt sein ist. Danke im voraus :]

    PS: hat vielleicht jemand eine bedinungs anleitung als pdf oder ähnliches?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Ich hab ne Biedienungsanleitung. Is bloß schwer alles rauszukopieren. Wenn man einen Lösungansatz hätte dann könnte ich dir paar Seiten einscannen.

    Die Warnlampe geht zum Beispiel an wenn die Lamdasonde nen Treffer hat. Könnte sein das diese sich langsam verabschiedet. Glaub ich aber weniger.

    Hast du mal den Fehlerspeicher ausgelesen? So ließt du den Fehlerspeicher aus

    PS: Willkommen im Forum ;)
     
  4. vicky

    vicky Senior Mitglied

    Dabei seit:
    27.11.2006
    Beiträge:
    1.423
    Zustimmungen:
    0
    Meine Rina T19 hatte sich mit diesen Symptomen ihren Lambda-Sonde verabschiedet.
    An sich nichts dramatisches, nur durch den TÜV kommst du nicht...
     
  5. #4 SchiffiG6R, 29.11.2007
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.243
    Zustimmungen:
    62
    Fahrzeug:
    Lexus IS200, Ford Focus ST MK2, Aprilia SR 125 Motard, AE111 G6R (Baustelle)
    Lambdasonde sprich Fehlercode 21 ist beim Carina recht häufig.
     
  6. #5 John22b, 30.11.2007
    John22b

    John22b Grünschnabel

    Dabei seit:
    29.11.2007
    Beiträge:
    2
    Zustimmungen:
    0
    ok danke fuer die schnelle antwort, ich werds mal testen,die anleitung ist ganz nett :D
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Toyo Tim, 31.12.2007
    Toyo Tim

    Toyo Tim Lebende Foren Legende

    Dabei seit:
    30.12.2007
    Beiträge:
    2.091
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 2 De
    war bei mir auch lambda sonde. aber ich glaube kaum dass man damit leicht umgehn sollte. macht nach langer zeit den KAT kaputt. und der kostet n bisl mehr als die sonde.
    kostenpunkt: 180 eus bei mir.
     
  9. #7 Toyo Tim, 31.12.2007
    Toyo Tim

    Toyo Tim Lebende Foren Legende

    Dabei seit:
    30.12.2007
    Beiträge:
    2.091
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 2 De
    heißt übrigens bei magermix-motoren:mager-mix-sensor.
     
Thema:

Motor Lampe leuchtet

Die Seite wird geladen...

Motor Lampe leuchtet - Ähnliche Themen

  1. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  2. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  3. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...
  4. 3s-GTE Gen2 Motoren/Werktstatträumung

    3s-GTE Gen2 Motoren/Werktstatträumung: Hallo, Da ich meine CelicaST185 verkauft habe löse ich meine Werkstattsammlung an 3sgte Motoren auf. Am liebsten ist mir jemand kommt und holt...
  5. 2 Regel-Lambdasonden und Luftmassenmesser für 3zz/4zz Motor

    2 Regel-Lambdasonden und Luftmassenmesser für 3zz/4zz Motor: Servus, Biete 2 gebrauchte aber voll funktiontüchtige Regelsonden (1xBosch & 1x Denso) sowie einen Luftmassenmesser (Denso)für den Corolla E12...