Motor kocht!ZKD,Thermostat,Wasserpumpe???

Diskutiere Motor kocht!ZKD,Thermostat,Wasserpumpe??? im Motor Forum im Bereich Technik; Moin Moin! Bei einem 6Zyl. Dieselreihenmotor steigt die Wassertemperaturanzeige. Wenn man dann den Kühlwasserbehälter langsam öffnet,dann...

  1. #1 Holsatica, 08.09.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Moin Moin!
    Bei einem 6Zyl. Dieselreihenmotor steigt die Wassertemperaturanzeige.

    Wenn man dann den Kühlwasserbehälter langsam öffnet,dann blubbert es im Behälter und Wasser wird über den Ablauf rausgedrückt,obwohl der Wasserstand bei kalten Motor ganau bei Max.war aber nicht drüber.

    Woran liegt das???

    Läuft die Wasserpumpe nicht richtig? (Keilriemen sind alle OK)

    Klemmt der Thermostat? (Aber wo kommt bitte der hohe Druck her,dass man beim Öffnen des Deckels das Blubbern hat und das Wasser sogar überläuft)

    Oder ist die Kopfdichtung hinüber und der Motor "pumpt" das Kühlsystem auf? (CO-Test wurde noch nicht gemacht)

    Es handelt sich leider nicht um einen Toyota.Da hätte ich bestimmt selber weiter gewusst!
    Es geht um einen BMW 324TD von ´91.(6Zyl.Diesel)

    Wenn jemand Ideen zur Fehlersuche hat,wär das prima! :]
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Alex

    Alex Guest

    Ich hatte dieses Phänomen bei einem zugestzten Kühler, d.h. das Wasser konnte dort nicht mehr richtig zirkulieren.

    Allerdings könnten es ebenfalls Abgase sein, die über den Kühlerkreislauf entweichen, dann wäre die ZKD im $%*#§...
     
  4. #3 Holsatica, 09.09.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Neueste News!

    Gestern ist das Wasserstand aufgefüllt worden.Es fehlten 1,5l.
    Danach wurde das Auto bewegt und es herschte natürlich wieder der totale Überdruck im System.

    Heute morgen (Wagen kalt) fehlt das Wasser wieder im Ausgleichbehälter.Ca. 0,75l sind weg.
    Durch den Überlauf ist das Wasser vermutlich nicht komplett weggegangen,weil man irgendwo ja Wasserspuren sonst gefunden hätte.

    Tja?
    Ist das Wasser nun durch die ZKD weg???
    CO-Test wird heute noch gemacht.
    Wie zuverlässig ist der CO-Test überhaupt?Wir ham den Test in der Werkstatt kaum gemacht (als ich noch KFZ gelernt hab)
     
  5. Shai

    Shai Senior Mitglied

    Dabei seit:
    25.08.2002
    Beiträge:
    1.196
    Zustimmungen:
    0
    Fahrzeug:
    Forester 2.5XT - 2xAE86
    Ich weiß nicht ob der Kühler bei dem Motor auch über den Kühlerdeckel entlüftet wird , aber bei mir hatte ich den Fall , daß dieser eben nichtmehr entlüftete . Somit hats das Wasser über den Überlauf am Ausgleichsbehälter rausgedrückt (besonders bei höheren Drehzahlen) .
    Im Stand hat das auch immer geblubbert ... .
    Somit kam ein immens hoher Wasserverbrauch zu Stande .
    Als ich den Kühlerdeckel gewechselt habe , war alles wieder im grünen Bereich .
     
  6. #5 Schuttgriwler, 09.09.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Mach mal den Deckel auf und laß ihn warm laufen. Wenn dann Stück für Stück Luftblasen kommen ist die ZKD im Eimer.
     
Thema:

Motor kocht!ZKD,Thermostat,Wasserpumpe???

Die Seite wird geladen...

Motor kocht!ZKD,Thermostat,Wasserpumpe??? - Ähnliche Themen

  1. Zündverteiler für 2 TG Motor

    Zündverteiler für 2 TG Motor: Hallo, suche einen Zündverteiler für einen 2TG Motor, oder Hinweis wo man einen kaufen kann. Gerne auch neu. Danke - Grüße Peter
  2. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  3. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  4. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...
  5. 3s-GTE Gen2 Motoren/Werktstatträumung

    3s-GTE Gen2 Motoren/Werktstatträumung: Hallo, Da ich meine CelicaST185 verkauft habe löse ich meine Werkstattsammlung an 3sgte Motoren auf. Am liebsten ist mir jemand kommt und holt...