Motor Klackert

Dieses Thema im Forum "Motor" wurde erstellt von Bergi, 05.11.2008.

  1. Bergi

    Bergi Grünschnabel

    Dabei seit:
    05.11.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    Hier schon meine 1. Frage..

    ich habe einen Carina E 2,0D
    Und der Motor Scheppert wenn er warm ist wie blöd.
    der Vorbesitzer hatte ein 0w30 öl drinnen,
    Das habe ich nun gegen ein 10w40 gewechselt... ging schon mal besser aber scheppert noch immer.

    Die frage ist nun hat der Motor Hydrostössel oder Ventile zum Einstellen...
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 05.11.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Der Motor hat Ventile.
     
  4. Bergi

    Bergi Grünschnabel

    Dabei seit:
    05.11.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Also Ventile zum Einstellen... weil Ventile hat er ja so und so.
    Die Frage ist halt Ventilspiel einstellbar oder via Hydrostössel gelöst...
     
  5. #4 SchiffiG6R, 06.11.2008
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.215
    Zustimmungen:
    49
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    Nein.Hydrostössel hat der Motor keine.
    Die Ventile können noch über Einstellscheiben eingestellt werden.
     
  6. TKE11

    TKE11 Mitglied

    Dabei seit:
    16.12.2010
    Beiträge:
    295
    Zustimmungen:
    2
    Gleiches Problem im 1.4 E11

    Bevor ich ein neues Thema aufmache, schließe ich mich mal hier an:

    Mein E11 1.4 (Bj 1999) klackert immer schlimmer. Es ist egal ob er warm ist oder kalt.
    Das klackern tritt aber nur im Leerlauf auf! Sobald ein Gang eingelegt ist, ist das Klackern weg.
    Wenn ein Gang drin ist und ich die Kupplung treten höre ich es auch, aber weniger schlimm, als wenn der Gang komplett raus ist. ?(

    Ich hab' schon versucht Google zu durchforsten, leider mit wenig Erfolg - was mal wer mit seinem 1.0 Corsa hatte nützt mir nämlich recht wenig.

    Das Problem: Bin mit dem Wagen im Ausland und erst im Oktober wieder im Lande.

    Das Klackern ist schon länger da, mal mehr und mal weniger ... es wird aber immer schlimmer.
    Das Öl ist frisch (10W40) und er verliert auch keines, ist absolut trocken.
    Die Laufleistung liegt jetzt bei 118tkm.

    Hat der Wagen Hydrostößel?

    Für Tips wäre ich dankbar.

    Gruß!!
     
  7. MoTrip

    MoTrip Grünschnabel

    Dabei seit:
    19.03.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Celica T23 S
    also die Ventile kannst du dann schonmal ausschließen.
    Denn selbst wenn du Gang eingelegt hast, arbeiten die Ventile ganz normal weiter und das Klackern müsste immernoch zu hören sein.

    Deshalb würde ich tippen, dass etwas im Getriebe nicht i.O ist. ?(
    Evtl. Zahnräder defekt oder irgendwas von der Synchronisiereinrichtung.
     
  8. #7 TKE11, 02.08.2012
    Zuletzt bearbeitet: 02.08.2012
    TKE11

    TKE11 Mitglied

    Dabei seit:
    16.12.2010
    Beiträge:
    295
    Zustimmungen:
    2

    Also sofort in die Werkstatt oder erstmal hier weiterfahren und in 8 Wochen und 2tkm in meine Werkstatt in der Heimat?
    Fahren tut sich der Wagen super, wurde auch nicht geheitzt, manchmal auf der Bahn wenn er warm war mal ein paar KM vollgas ... sollte er aber wohl abkönnen.

    Gibts da preislich ne Richtung? Wir wohl eher mehr, oder?

    Vielen Dank!
     
  9. MoTrip

    MoTrip Grünschnabel

    Dabei seit:
    19.03.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Celica T23 S
    also das bleibt dir überlassen.
    ist natürlich so eine Situation bei dir. Wenn der noch fährt, dann fahr erstmal weiter.

    wie siehts denn mit den Gängen aus?
    Kannst du alle leicht einlegen? Dabei sollten auch keine Kratz-Geräusche auftreten.

    Preislich würde ich das zwischen 600-800 euro schätzen, wegs der Arbeitszeit, da ja das Getriebe komplett raus muss.
    kann aber natürlich mehr werden, je nach dem was defekt ist.
     
  10. TKE11

    TKE11 Mitglied

    Dabei seit:
    16.12.2010
    Beiträge:
    295
    Zustimmungen:
    2
    Der Rückwärtsgang geht schwer rein und springt ab und an mal raus ... das hat der MX-5 mit 40tkm aber auch, dachte das wär' so eine Japaner-Krankheit. Der erste Gang geht nur im Stand halbwegs leicht rein.

    Außer dem üblichen Geräusch vom Getriebe beim Schalten (hört m an ja auch nur im Stand bei offener Tür o.ä.) machts sonst keine Geräusche.

    Das wird ja schnell nicht mehr überschaubar. Die Kupplung müsste irgendwann sicherlich auch neu (scheint aber im Moment noch in Ordnung) und irgendwas stimmt an der Hinterachse auch nicht.

    Könnten aber evtl. Geräusche an der Hinterachse damit zusammenhängen?
    Hinten links quitscht der Wagen ordentlich, das bis zum Tempo von etwa 40km/h.
    Wenn ich den Wagen im 1.Gang stehen habe, dann quitscht er hinten schon bei leichtem hin und her bewegen beim aussteigen. Dachte bisher, dass das hinten an der Bremse lag, Auto ist grade durch den TÜV, hab mir also keine weiteren gedanken gemacht und mich damit abgefunden - bis halt die Bremsen sowieso neu müssen.

    Gruß und viel Dank bis hiher.
     
  11. MoTrip

    MoTrip Grünschnabel

    Dabei seit:
    19.03.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Celica T23 S
    Also das mit dem Rausspringen der Gänge deutet schonmal auf einen defekt der Zahnräder hin!
    Ich kann jetzt natürlich nicht beurteilen wieso der erste Gang schwer reingeht, weil es ja auch nur irgendwo hacken könnte.
    Jedoch vermute ich, dass da auch entweder die Zahnräder nicht mehr in Ordnung sind oder halt die Synchronringe bzw die Reibfläche der Synchronringe verschlissen ist.

    Und bei der Hinterachse würde ich sagen, dass evtl. die Bremsbacken abgelaufen/abgebrochen sind.
    Der Tüv wird dir die Bremstrommel ja nicht öffnen um da reinzugucken ;)
    Und beim Aussteigen hörst du das Geräusch, weil sobald du aufstehst, entlastest du das Fahrzeug und es hebt sich ein Stück. Dadruch verdreht sich auch etwas die Trommel und die Beläge "quietschen" auf der trommel entlang =)
     
  12. #11 The.Madness, 03.08.2012
    The.Madness

    The.Madness Mitglied

    Dabei seit:
    22.11.2009
    Beiträge:
    826
    Zustimmungen:
    23
    Fahrzeug:
    Vier Ringe
    Wtf??(

    Wenn der Wagen steht, sich kein Rad bewegt, wie soll da was an der Bremse schleifen?

    Das hört sich eher nach den Koppelstangen an. Hatte ich schon oft gesehen das die schon bei geringer Belastung quietschen.

    Das mit dem quietschen bis 40km/h könnte schon die Bremse sein. Wär noch interessant zu wissen ob das Geräusch weg ist wenn du auf die Bremse steigst oder ob es eher noch schlimmer wird
     
  13. #12 TKE11, 04.08.2012
    Zuletzt bearbeitet: 04.08.2012
    TKE11

    TKE11 Mitglied

    Dabei seit:
    16.12.2010
    Beiträge:
    295
    Zustimmungen:
    2
    Erstmal vielen Dank für die Antworten!

    Das mit dem Quietschen werden wohl wirklich die Bremsen sein ... wie ich auch schon vermutet hatte. Also nur ein nerviges, aber kein dramatisches Problem. Beim Bremsen quietschen die Bremsen hinten nicht mehr, dafür aber vorn' :D

    Bin heute knappe 150km gefahren und hab' nochmal richtig hingehört:
    Fahren tut er sich 1a, keine Geräsuche beim Schalten, zieht gut, läuft ruhig vor sich hin.
    Das Klackern im Motorraum kommt eher von unten und tritt nur auf, wenn die Kupplung getreten ist - egal, ob ein Gang eingelegt ist oder nicht. Wenn ich die Kupplung mehrmal im Stand trete, wird das Klackern mehr, wenn ich dann ein Stück gefahren bin, dann wirds wieder weniger beim Treten. Kann das evtl. auch einfach nur die Kupplung sein? Mit der hatte ich ja schon gerechnet, dass die irgendwann aufgibt.

    Nachmal vielen Dank!
    Gruß


    edit:
    Der E11 hat komplett Bremsscheiben, dürfte ja aber im Ergebnis nichts ausmachen. Vielleicht stimmt mit den Scheiben auch was nicht. ?(
     
  14. #13 The.Madness, 04.08.2012
    The.Madness

    The.Madness Mitglied

    Dabei seit:
    22.11.2009
    Beiträge:
    826
    Zustimmungen:
    23
    Fahrzeug:
    Vier Ringe
    Ist schon eine wichtige info das du hinten Scheibenbremsen hast. Die versagen beim E11 nämlich dauernd. Scheiben verrosten und Bremssättel gehen dauernd kaputt.

    Das Klackern würde ich schon in Richtung Getriebe oder Ausrücklager vermuten
     
  15. #14 VitoCalzone, 08.08.2012
    VitoCalzone

    VitoCalzone Junior Mitglied

    Dabei seit:
    02.06.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Starlet P8 BJ '90; Toyota Corolla 1.4 linea terra BJ '01
    also ich würde zuerst mal bei den einfachen sachen anfangen...aus erfahrung kann ich sagen, dass man sich immer zu viel sorgen macht und diese sorgen in den foren dann auch noch verstärkt werden...keiner hat das klackern je live gehört außer du, und ich wette dass es einfach ein hitzeschutzblech oder sonst was ist. ich hab beim starlet z.b. das problem, dass bei leerlauf die motorhaubenverriegelung in den resonanzbereich kommt und dann schlägt wie sau, hört sich immer an, als ob ich nen lagerschaden im motor hätt...drück ich auf die motorhaube hörts aber auf einmal auf :)
    und bezüglich dem schweren gang einlegen, besonders der erste gang: das sind die synchronringe, das haben sehr viele toyotas, ist n typisches problem...solange das getriebe nicht kratzt find ichs aber keineswegs bedenklich...
     
  16. TKE11

    TKE11 Mitglied

    Dabei seit:
    16.12.2010
    Beiträge:
    295
    Zustimmungen:
    2
    Vielen Dank für die beruhigenden Worte :)

    Ich werde weiter fahren damit und ihn im Oktober in die Werkstatt bringen, laufen tut er ja perfekt .

    Beste Grüße!
     
  17. #16 Phineasss, 15.08.2012
    Phineasss

    Phineasss Junior Mitglied

    Dabei seit:
    22.03.2011
    Beiträge:
    44
    Zustimmungen:
    0
    Ich hab dieses Klackern auch bei meinem E11. Ich fahre schon seit 40.000km so rum. nie was passiert. Das Muss irgendein Metallteil sein was wo anschlägt. Ich hab mich damit abgefunden, ich habs nämlich auch nicht rausgefunden was es ist. Ich hör nur immer das ein 1,4er halt klappert.
    Ich hab schon fast 160.000km drauf. also mach dir nicht soviel sorgen.
     
  18. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 TKE11, 20.08.2012
    Zuletzt bearbeitet: 20.08.2012
    TKE11

    TKE11 Mitglied

    Dabei seit:
    16.12.2010
    Beiträge:
    295
    Zustimmungen:
    2

    Vielen Dank, das ist gut zu hören!

    Hab' heute 400Km am Stück zurückgelegt, lief wie gewohnt ohne Probleme - mit Klima bei durchgehenden 130 bis 160kmh :)

    Trotzdem wird ein Termin Anfang Oktober gemacht, nur zur Sicherheit. Wichtig ist mir erstmal, dass ich damit bis dahin bedenkenlos weiterfahren kann - aber das sollte wohl gegeben sein, zumal ich ja nicht der Einzige mit diesem "Problem" zu sein scheine.

    Gruß!
     
  20. #18 diosaner, 20.08.2012
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Ich erinnere mich daran, das wir bei einem Kunden (E11 FL) auch ein klappern bemerkten.
    Ich habe dann den vorderen Abschlepphaken abgeschraubt und das klappern war weg.

    Versuch mal dein Glück. Man kommt von unten ganz gut dran. Allerdings sollten die Schrauben sich einfach lösen lassen, wenn sie nicht verrostet sind.
     
Thema:

Motor Klackert

Die Seite wird geladen...

Motor Klackert - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  4. 2EE Motor

    2EE Motor: Nabend, Ich bin auf der Suche nach einem 2EE Motor. Laufleistung ist egal, Hauptsache er lässt sich durchdrehen. Bitte Alles anbieten :D MfG...
  5. Rasseln im Motor bei Kaltstart - Ölpumpe beginnt sich zu verabschieden?

    Rasseln im Motor bei Kaltstart - Ölpumpe beginnt sich zu verabschieden?: Beim Kaltstart höre ich für zwei, drei Sekunden ein deutlich hörbares Rasseln im Motorraum, welches genau dann aufhört, wenn auch die...