Motor Heiss Carina E 1.8

Dieses Thema im Forum "Motor" wurde erstellt von Carina_Berlin, 16.12.2010.

  1. #1 Carina_Berlin, 16.12.2010
    Carina_Berlin

    Carina_Berlin Grünschnabel

    Dabei seit:
    19.09.2005
    Beiträge:
    23
    Zustimmungen:
    0
    Mahlzeit,

    Wollte nur schnell wissen warum bei meiner Rina die Tempanzeige auf H ist also bis in den Roten bzw ganz kurz davor..

    Unter Kühlerschlauch ist kalt ...

    Oberer heiss

    Isses das Thermosthat oder die Wapu oder der Kühlmitteltemperatursensor ??

    MFG

    der Jan
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. yxtbi

    yxtbi Mitglied

    Dabei seit:
    21.01.2009
    Beiträge:
    110
    Zustimmungen:
    0
    zu 99,9 % Thermostat, die sterben meist im geöffnetem zustand, ab und zu sterben die geschlossen, Motor überhitzt! Schnell wechseln, Kostet 15 eur im Zubehör.
     
  4. #3 Carina_Berlin, 16.12.2010
    Carina_Berlin

    Carina_Berlin Grünschnabel

    Dabei seit:
    19.09.2005
    Beiträge:
    23
    Zustimmungen:
    0
    schon gekauft :D

    dacht schon es wär die wapu oder der sensor .. ok der sensor in 9 € aber die wapu ..
     
  5. yxtbi

    yxtbi Mitglied

    Dabei seit:
    21.01.2009
    Beiträge:
    110
    Zustimmungen:
    0
    Die Wapu wird entweder undicht oder macht hörbare Geräusche, oder beides. Undicht wird die meistens an einem Kontrolloch unten, und die Tatsache dass unterer Kühlschlauch kalt bleibt spricht eindeutig für Thermostat, man kann diesen im schlimmsten Fall auch entfernen, dann wird das Wasser trotzdem zirkulieren und man kann sicher für den Motor weiterfahren, wirds halt bisl kühl aber nur im Winter :)
     
  6. #5 Carina_Berlin, 22.12.2010
    Carina_Berlin

    Carina_Berlin Grünschnabel

    Dabei seit:
    19.09.2005
    Beiträge:
    23
    Zustimmungen:
    0
    so ich nochmal .. also heute ..

    Thermosthat ist neu .. aber Motor wieder Auf H bzw oberer Anschlag gewesen ...

    Beide .. Kühlerschläuche kochend komplett (anfang bis ende also die beiden dicken) heiss ...

    irnnenraum... furzkalt.. lüferter voll stufe und heizung auch .. aber furzkalt..

    gut befreundeter Mech meinte Welle von der Wapu im Ars..

    Kühlerlüfter lief wie blöde..

    Komische war ja seit thermostat wechsel lief er gut blieb mittig bei der tempanzeige stehen.. bis heute..

    So was sagt ihr ?

    Wärmetauscher hab ich nicht überprüft... also die schläche zum ..

    Den Motorkühler selbst hab ich auch nicht überprüft..

    Wieviel Kühlerflüssigkeit drin ist ?? .. ich hab 3 Liter Konzentrat und 1 Liter Wasser "reingekippt" ca. 1 Liter direkt über den Kühlerdeckel und den rest per Ausgleichsbehälter .. das hatte er sich auch jedesmal reingezogen (das passiert doch per vacuum,richtig?)

    aber ist das normal das er sich das nicht wärend der fahr reinzieht sondern erst wenn er länger steht ? d.h. z.b. ich führ von mir zum baumarkt (ca 7 km) war gleiches level.. dann weiter 15 km danach immernoch gleiches level dann weiter heim auch noch gleiches level .. dann nähsten morgen .. leer bis zum minimum..

    da war aber schon 2 leiter konzentrat drin plus "reste"

    und er wurde nie kochend heisst.. ganz normal mittige position..

    Ach mal so wie merkt man eigentlich das 5.6l Kühlfüssigkeit drin sind .. also voll ??

    und wenn ich die kühlerschläuche drücke höre ich wie wasser"arbeitet"..


    Und .. Zudem kam heut das aus einem anderen beitrag von mir dazu

    http://board.toyotas.de/thread.php?threadid=160872&sid=

    (aktuellster beitrag dort, also ganz unten :D)

    Juts Nächtle :rolleyes:
     
  7. #6 Worldchampion, 23.12.2010
    Worldchampion

    Worldchampion Senior Mitglied

    Dabei seit:
    14.03.2004
    Beiträge:
    1.483
    Zustimmungen:
    7
    Fahrzeug:
    EE101, R5 C40, P9, Twingo, Justy J12
    Moin,
    das klingt schon fast etwas nach Zylinderkopfdichtung, wobei eher selten auftritt.

    Entlüfte das ganze System nochmal bevor du was anderes anfängst, also:

    -Heizung auf ganz warm stellen damit der Heizunghahn auf ist
    -mit den Händen Wasser durch den Motor "pumpen" indem du die großen Kühlerschläuche zusammen drückst
    -Kühlerverschluß öffnen und nachfüllen
    -Küherlverschluß schließen und ab Schritt 2 wiederholen bis nichts mehr rein geht

    Etwas besser macht es sich wenn du das Auto mit der Front leicht bergaus stellst, weil die Einfüllöffnung des Kühlers dann der höchste Punkt ist.

    Beobachte das ganze natürlich in Zukunft und entlüfte das System nach einiger Zeit nochmal. Wenn du immer wieder Kühlflüssigkeit nachfüllen mußt, dann hast du ein Leck im System. Das könnte entweder ne undichte Wasserpumpe, ein Schlauch oder eine Dichtung (Thermostat, ZKD, ggf WaPu zu Block) sein.
     
  8. #7 Carina_Berlin, 23.12.2010
    Carina_Berlin

    Carina_Berlin Grünschnabel

    Dabei seit:
    19.09.2005
    Beiträge:
    23
    Zustimmungen:
    0
    Danke dir .. aber müsste er sich nicht selbst entlüften ?? über den dünnen schlauch der zum ausgleichsbehälter geht , weil an den ausgleichbehälter ja ein kommender schlauch ist und einer der abgeht ..
     
  9. #8 Worldchampion, 23.12.2010
    Worldchampion

    Worldchampion Senior Mitglied

    Dabei seit:
    14.03.2004
    Beiträge:
    1.483
    Zustimmungen:
    7
    Fahrzeug:
    EE101, R5 C40, P9, Twingo, Justy J12
    Moin,
    in Grenzen ja, wenn aber zu viel fehlt dann klappt das ganze nicht.

    Deiner Beschreibung nach zu urteilen dürften von der Sache her genug drinnen gewesen sein, als du das Thermostat eingebaut hast. U.U. hast du aber irgendwo ein Leck, so daß die aufgefüllte Kühlflüssigkeit nicht mehr da war wo sie hin gehörte.
     
  10. yxtbi

    yxtbi Mitglied

    Dabei seit:
    21.01.2009
    Beiträge:
    110
    Zustimmungen:
    0
    wieviel tskm ist deine carina gelaufen? wie schnell schwindet das wasser?

    ZKD bei diesem motor ist sehr selten. wenn ZKD, dann emulsion am ölstab/öldeckel, und/oder weisser abgasqualm. du schreibst, nach dem thermostatwechsel war ne zeitlang alles ok , und jetzt hast du wieder überhitzung ? wenn du jetzt wasser nachfüllst wird dann wieder alles ok ?

    wenn du Kühlwasserverlust hast, uns sonst von oben alles dicht scheint dann ist es meist die WaPu. die stirbt bei jedem Motor, beim 7A-FE meiner Erfahrung nach meist zwischen 140-220 tskm.

    ich hab vor kurzem in meinem 7A-FE bei 220tskm gewechselt, es werden ab werk japanische und englishe WaPus verbaut, meist SEP(en) oder Aisin(jp), gehäuse von dennen sind nicht gleich, wenn du also nicht exakt weisst welche bei dir verbaut ist, dann ersatz nur mit gehäuse kaufen. Ich hab noch eine orig Toyota Aisin ohne Gehäuse hier rumliegen.
    Die japanischen halten länger
     
  11. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    @ yxtbi: ja, kann ich alles genau so bestätigen! (Carina T19, 7A-FE)
     
  12. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Carina_Berlin, 24.12.2010
    Carina_Berlin

    Carina_Berlin Grünschnabel

    Dabei seit:
    19.09.2005
    Beiträge:
    23
    Zustimmungen:
    0
    @yxtbi

    134tkm

    und hab nen engländer :)

    wasser hab ich seit dem nicht nachgefüllt bzw. bin gefahren .. hab ä bissel schiss das es doch bumms macht ..

    du meinst SEM oder aisin

    Aisin mit gehäuse 57 €

    sem mit gehäuse 61 €

    und im netz von herth und buss für 47 incl vk da gibts aber nur einen Typ (von H und B )

    und ich glaube zu 90 % ist da noch die orginale drin ..
     
  14. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Ich hab damals die Aisin genommen. Japanisch ist einfach besser :-)
    Im Prinzip ist es egal, von außen sind die gleich. Nur die Gehäuseteile lassen sich nicht untereinander kombinieren. Ich hatte damals den Fehler gemacht und ein Aisin Pumpenrad bestellt. Der SEM Deckel hat dann da nicht draufgepaßt. Konnte es zum Glück umtauschen.
     
Thema:

Motor Heiss Carina E 1.8

Die Seite wird geladen...

Motor Heiss Carina E 1.8 - Ähnliche Themen

  1. ...Corolla E 10....22 Jahre alt

    ...Corolla E 10....22 Jahre alt: Hallo, ....hab ich gerade gefunden. Zwar absolut "nackt", aber gut in Schuss... Nein, ich habe nichts mit dem Verkauf zu tun. Wäre nur echt...
  2. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  3. Carina Kühlwasser

    Carina Kühlwasser: Nabend, Weis jemand zufällig welches Kühlwasser in Folgendes Fahrzeug kommt? Rosa/Rot/Grün? Oder doch eine andere? Hab nichts gefunden in der...
  4. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  5. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...