Motor hat kurz keine Leistung

Diskutiere Motor hat kurz keine Leistung im Motor Forum im Bereich Technik; Hi! Mir ist in letzter Zeit folgendes Bei meinem Yaris 1.0 aufgefallen: Manchmal, wenn ich den Motor z.B. fast abwürge, und dann trotzdem aus...

  1. mazek

    mazek Mitglied

    Dabei seit:
    23.12.2003
    Beiträge:
    390
    Zustimmungen:
    0
    Fahrzeug:
    Yaris TS
    Hi!
    Mir ist in letzter Zeit folgendes Bei meinem Yaris 1.0 aufgefallen:
    Manchmal, wenn ich den Motor z.B. fast abwürge, und dann trotzdem aus unteren Drehzahlen raus flott beschleunigen will, fehlt dem Motor kurz Leistung, d.h. er dreht schon hoch aber wiederwillig, und so 1-2sec. danach gibts nen Ruck, und Leistung ist wieder da!
    Meine Idee war schon das es an der variablen Ventielsteuerung liegt, und das es eben kurz dauert, bis die Nockenwelle in der position für die optimale Betriebsbedinung ist!
    Habt ihr auch solche Erfahrungen, oder sollte ich mal zum Händler?

    Gruss

    PS: Zündkerzen sind ok, das Auto hat knapp 17000km drauf, und der Luftfilter is so gut wie neu!!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schuttgriwler, 16.06.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Der Betriebsmodus "kurz vor abwürgen" ist für einen Verbennungsmotor denkbar ungünstig. Es kann dann sein, daß die Elektronik wegen des Katalysators und der Schadstoffnormung die Benzineinspritzung drosselt um absolut sicher zu gehen, daß kein unverbrannter Kraftstoff ins Abgassystem gelangt.

    Die VVT-i Verstellung ist schneller als ein Wimpernschlag, daran liegt es mit Sicherheit nicht. Zudem gehen die VVT-i Motoren in Notlauf, bzw Kontrollampe geht an, wenn VVT-i defekt ist

    Versuche den Motor in einem Drehzahlband zu bewegen, der für ihn als normal anzusehen ist, also alles oberhalb LL-Drehzahl.
     
  4. #3 AE92/101, 16.06.2004
    AE92/101

    AE92/101 Senior Mitglied

    Dabei seit:
    28.09.2002
    Beiträge:
    1.226
    Zustimmungen:
    0
    Kann es auch damit zusammenhängen dass der Öldruck bei "kurz vorm Abwürgen" zu niedrig ist, und da VVT-i per Öldruck gesteuert ist und Öl zum Arbeiten braucht, und bei so niedriegen Drehzahlen der Öldruck im wirklich kritischem Bereich ist verschieben sich die öffnungszeiten extrem. ?(

    Nur so eine Idee.

    Es ist aber auch nicht ratsam den Motor in diesen Drehzahlbereichen zu bewegen, spätere Folgen wie Kolbekipper oder Kolbenfresser sind dann nicht ausgeschlossen. :(


    MfG.Alex
     
  5. #4 Holland Yaris, 16.06.2004
    Holland Yaris

    Holland Yaris Mitglied

    Dabei seit:
    17.02.2002
    Beiträge:
    909
    Zustimmungen:
    0
    VVT-i arbeitet nicht in die untere drehzahl !!!!!!

    Peter
     
  6. mazek

    mazek Mitglied

    Dabei seit:
    23.12.2003
    Beiträge:
    390
    Zustimmungen:
    0
    Fahrzeug:
    Yaris TS
    Gut, ich werde das ganze mal beobachten!
    Zu ergänzung, das ganze passiert zum beispiel, wenn ich die Kupplung schnell raus lasse, und der von 2000U/min-1 schlagartig auf ca. 1000U/min-1 gebracht wird, das das mit dem unverbrannten Kraftstoff im Kat mach Sinn!!

    Gruss
     
Thema:

Motor hat kurz keine Leistung

Die Seite wird geladen...

Motor hat kurz keine Leistung - Ähnliche Themen

  1. Zündverteiler für 2 TG Motor

    Zündverteiler für 2 TG Motor: Hallo, suche einen Zündverteiler für einen 2TG Motor, oder Hinweis wo man einen kaufen kann. Gerne auch neu. Danke - Grüße Peter
  2. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  3. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  4. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...
  5. 3s-GTE Gen2 Motoren/Werktstatträumung

    3s-GTE Gen2 Motoren/Werktstatträumung: Hallo, Da ich meine CelicaST185 verkauft habe löse ich meine Werkstattsammlung an 3sgte Motoren auf. Am liebsten ist mir jemand kommt und holt...