Motor ging bei 160 km/h aus und springt nicht mehr an - evtl. Lambdasonde

Diskutiere Motor ging bei 160 km/h aus und springt nicht mehr an - evtl. Lambdasonde im Motor Forum im Bereich Technik; Hallo, in den letzten 10 Tagen hatte ich einige Probleme mit meinem Toyota Corolla E10 1,3 Baujahr 96. Ich fuhr 160 für über 20min und die...

  1. #1 downloader543, 13.07.2005
    downloader543

    downloader543 Guest

    Hallo,

    in den letzten 10 Tagen hatte ich einige Probleme mit meinem Toyota Corolla E10 1,3 Baujahr 96.

    Ich fuhr 160 für über 20min und die Temperaturanzeige verhielt sich völlig normal. Auf einmal ging der Motor aus. War auch nicht mehr zu starten.
    ADAC-Diagnose = defekter Zündverteiler/Induktionsgeber.
    Also Abschleppen in die nächste ADAC Vertragswerkstatt und dort haben sie mir dann aus Kostengründen (60€ im Vergleich zu 600neu) einen gebrauchten Zündverteiler eingebaut.

    Also dachte ich alles prima, dann sollte mein Auto ja wieder fahren. Eine Woche nach der Panne ich war wieder auf dem gleichen Autobahnabschnitt, fiel der Motor wieder aus.

    Da ich nur 19km von der Stelle entfernt war, wo das gleiche eine Woche zuvor geschah - ließ ich mich auf Garantieleistung von der selben Werkstatt wieder abschleppen.

    heute erzählte man mir ich müsse den Wagen zu einer Toyotavertragswerkstatt bringen, da nur sie den Fehlerspeicher auslesen können. Neue Diagnose der Werkstatt ist, dass es nicht am Zündverteiler sondern an der Lambdasonde liegen könnte, denn die dazugehörige Sicherung sei rausgesprungen.

    Hattet ihr auch schon mal derartige Probleme? Und woran könnte es liegen, dass der Motor die beiden Male bei hohem Tempo ausging? Wäre der Fehler der Lambdasonde eine mögliche Ursache? - und warum passiert es nur bei hohem Tempo?

    Ich werde den Wagen morgen in eine Toyotawerkstatt bringen und hoffen, dass der Fehler gefunden wird - denn in zwei Wochen will ich für drei Wochen durch große Teile Frankreichs fahren.

    mfg
    downloader543
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toyo Tom, 13.07.2005
    Toyo Tom

    Toyo Tom Senior Mitglied

    Dabei seit:
    11.12.2001
    Beiträge:
    1.067
    Zustimmungen:
    0
    Hi

    Die sollen mal nach dem Kabel der Sonde schauen ob dieses nicht am Auspuff
    liegt, dann fliegt die ECU Sicherung.

    Gruß Tom
     
  4. #3 FRANK H. E10 SI, 13.07.2005
    FRANK H. E10 SI

    FRANK H. E10 SI Mitglied

    Dabei seit:
    14.11.2001
    Beiträge:
    303
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla Verso&Yaris TS
    dein Autro hat bestimmt schonmal eine neue Kupplung bekommen,dafür muß die Vorderachse ausgebaut werden.In dem achskörper ist eine Befestigungsklammer wo der Stecker von der Lambdasonde eingerastet wird.enn diese Klammer nicht mehr hält kommt der Kabelbaum an den Auspuff und schmort.
     
Thema:

Motor ging bei 160 km/h aus und springt nicht mehr an - evtl. Lambdasonde

Die Seite wird geladen...

Motor ging bei 160 km/h aus und springt nicht mehr an - evtl. Lambdasonde - Ähnliche Themen

  1. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  2. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  3. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...
  4. Celica TA23 - 15 Zoll Räder mit H-Zulassung

    Celica TA23 - 15 Zoll Räder mit H-Zulassung: Hallo Forum, möchte im Ausland eine Celica TA23 kaufen. Es sind 8 x 15 Felgen montiert. Hat jemand hier Erfahrung wie es mit einer H-Zulassung mit...
  5. 3s-GTE Gen2 Motoren/Werktstatträumung

    3s-GTE Gen2 Motoren/Werktstatträumung: Hallo, Da ich meine CelicaST185 verkauft habe löse ich meine Werkstattsammlung an 3sgte Motoren auf. Am liebsten ist mir jemand kommt und holt...