Motor geht wieder aus...

Diskutiere Motor geht wieder aus... im Motor Forum im Bereich Technik; hi, wenn ich bei meiner celi T18 den motor nach längerem stand (über nacht) anlasse,geht er sofort wieder aus (läuft ca 2-3 sekunden)...erst...

  1. Jörg

    Jörg Mitglied

    Dabei seit:
    21.09.2003
    Beiträge:
    130
    Zustimmungen:
    0
    Fahrzeug:
    T18 Carlos Sainz
    hi,
    wenn ich bei meiner celi T18 den motor nach längerem stand (über nacht) anlasse,geht er sofort wieder aus (läuft ca 2-3 sekunden)...erst beim zweiten start bleibt er dann an...muss ich mir sorgen machen oder kann das einfach nur an der momentanen kälte liegen? ?(
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 31.01.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Hallo!
    Wie alt sind denn Luftfilter,Zündkerzen usw.?
    Ist vielleicht irgend ein Kabel oder Schlauch im Motorraum beschädigt?

    Das wären die ersten Anhaltspunkte,wo ich anfangen würde zu suchen!
    Wenn´s davon nix ist,dann müssen wir uns mal was Neues überlegen!
     
  4. Jörg

    Jörg Mitglied

    Dabei seit:
    21.09.2003
    Beiträge:
    130
    Zustimmungen:
    0
    Fahrzeug:
    T18 Carlos Sainz
    hm...das wär ne idee...
    aber warum geht er dann beim zweiten start an und läuft ohne probleme? ?(
    der Luftfilter ist von K&N,ist sauber...und die Zündkerzen werd ich dann gleich mal tauschen,gucken obs dann geht!geb dann glei bescheid...

    Danke erstmal... :]
     
  5. #4 FalkeST185, 31.01.2004
    FalkeST185

    FalkeST185 Mitglied

    Dabei seit:
    20.02.2001
    Beiträge:
    181
    Zustimmungen:
    0
    Wieviel Km hat der Motor runter und wann wurde der Kraftstofffilter das letzte mal gewechselt (soll alle 80TKm). Wie verhält sich der Leerlauf in der Warmlaufphase? Wie hoch ist dein Ölverbrauch?, Verteiler noch in Ordnung?

    Gruß Falk
     
  6. Jörg

    Jörg Mitglied

    Dabei seit:
    21.09.2003
    Beiträge:
    130
    Zustimmungen:
    0
    Fahrzeug:
    T18 Carlos Sainz
    Kraftstofffilter ca vor 30000 km gewechselt...in der warmlaufphase ist er so bei 2000 - 2400 undrehungen glaub ich(also wenns richtig kalt ist).vorhin als ich ihn wieder gestartet hab hat alles geklappt,aber wir haben hier auch schon wieder 6 grad.die letzten tage als das problem war,wars immer viel kälter...daher vermute ich jetz mal das es an der kälte lag...aber welches Teil reagiert so auf die kälte? ?(
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Jörg

    Jörg Mitglied

    Dabei seit:
    21.09.2003
    Beiträge:
    130
    Zustimmungen:
    0
    Fahrzeug:
    T18 Carlos Sainz
    der motor hat jetz ca 120000 km runter...
     
  9. #7 Carinator, 31.01.2004
    Carinator

    Carinator Guest

    Der ganze Motor reagiert auf Kälte. Der Kraftstoffnebel, der eingespritzt wird, bleibt an den Innenwänden haften wenns kalt ist. Deswegen hat ja der Motor, wenns kalt ist, ein fetteres Gemisch..ist es zu mager geht er wieder aus, weil zu viel Kraftstoff anhaftet und nicht bis zur Brennkammer kommt. Es kann auch sein das die Einspritzdüsen verdreckt sind, und er nicht mehr sauber vernebelt. Ich hatte das mal bei nem Einspritzer. Habe dann 0,5 Liter Zweitaktöl gekauft und auf 4 Tankfüllungen aufgeteilt vor dem tanken eingefüllt. Das Zweitaktöl löst extreme Verschmutzungen, schmiert sämtliche Teile, von der Bezinpumbe bis zur Einspritzanlage, reinigt Einspritzdüsen und Brennraum...wird völlig ungefährlich mitverbrannt und rückstandsfrei ausgestoßen. Zweitaktöl ist dafür bestens geeignet!
     
Thema:

Motor geht wieder aus...

Die Seite wird geladen...

Motor geht wieder aus... - Ähnliche Themen

  1. T25 Fernlicht geht nicht, Lichthupe jedoch schon

    T25 Fernlicht geht nicht, Lichthupe jedoch schon: Hallo, Ich haben einen Avensis T25 BJ 2008 mit Lichtautomatik. Seit kurzem funktioniert das Fernlicht nicht mehr. Der Schalter rastet normal ein...
  2. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  3. Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE)

    Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE): Es geht um einen Yaris TS XP9 BJ 2007 mit dem 1.8 2ZR-FE (98kW / 133PS) Kann es sein, dass der Motor softwaremäßig an spontanen Lastwechseln...
  4. 4afe - unteres zahnriemenrad geht nicht ab?

    4afe - unteres zahnriemenrad geht nicht ab?: Hallo Toyotagemeinde Vorne weg ich bin Hannes bin 19 Jahre alt und aus Rostock und ich Frage hier im Auftrag meines Bruders, dieser besitzt einen...
  5. celica t20 Motor geht während der Fahrt aus

    celica t20 Motor geht während der Fahrt aus: Hallo Leute! Ich hoffe auf eure Hilfe: Mein bestes Stück Celica T20, 1,8 Ez 01.96 Km 300.000 Seit 16,5 Jahren meine verlässliche Begleiterin lässt...