Motor geht unvermittelt aus (Auris 2.0 D-4D)

Diskutiere Motor geht unvermittelt aus (Auris 2.0 D-4D) im Motor Forum im Bereich Technik; Gerade habe ich noch groß getönt, dass ich abgesehen von den quietschenden Bremsen mit meinem Auris keine Probleme habe - naja... :rolleyes:...

  1. #1 chrisbolde, 20.08.2010
    chrisbolde

    chrisbolde Senior Mitglied

    Dabei seit:
    15.04.2009
    Beiträge:
    1.405
    Zustimmungen:
    16
    Fahrzeug:
    RAV4 2.5 Hybrid eFOUR TeamD
    Gerade habe ich noch groß getönt, dass ich abgesehen von den quietschenden Bremsen mit meinem Auris keine Probleme habe - naja... :rolleyes:

    Situation 1 (vor ein paar Wochen):
    Spät abends, Nieselregen, ich stehe nach ca. 1-stündiger Fahrt über Land (also max. 100 km/h) vor einer Baustellenampel, Getriebe auf Leerlauf. Radio, Licht und Klimaautomatik sind an. Nach ca. 2-3 Minuten (war eine extrem lange Rotphase) leuchtet das Cockpit wie ein Weihnachtsbaum und der Motor ist aus. Ich versuche ihn wieder zu starten, Anlasser dreht - aber sonst passiert nichts. 3x versucht, nix passiert. Zündung komplett aus, neuer Versuch, und siehe da: er läuft. Danach die nächste Stunde bis zuhause absolut unauffällig.

    Situation 2 (heute, späten Nachmittag):
    Wieder ca. 1-stündige Fahrt über Land; Klima, Licht und Radio an. Ich fahre auf eine Ortschaft zu, gehe vom Gas, und schalte langsam einen Gang runter. Ehe ich wieder einkuppele (war vielleicht 2 Sekunden auf der Kupplung) geht bei 80 km/h einfach der Motor aus. :angst Servolenkung (elektr.), Bremskraftverstärker, Radio etc. funktionieren ganz normal weiter. Ich rechts ran, Zündung aus, und der Motor startet anstandslos.

    Situation 3 (ca. 1 Stunde nach Situation 2):
    Ca. 1 Stunde weitergefahren, immer noch nur über Landstraßen. Keine weiteren Auffälligkeiten - bis ich ihn an einer Ampel fast (nur fast!) abwürge. Folge: er nimmt überhaupt kein Gas mehr an, ich rolle im Schritttempo über die Kreuzung. Kupplung, Gas - nichts passiert. Nochmal Gas, wieder nix, Drehzahl bleibt bei ca. 1250 U/min hängen. Drittes Mal: Drehzahl schnellt hoch auf 3500 und geht dann aus. Zündung aus, Motor startet, stottert aber 5-10 Sekunden. Danach die letzten zwei Kilometer nach hause wieder absolut unauffällig.

    Was kann das sein? Kraftstofffilter? Motorelektronik? Ich tippe auf letzteres... :gruebel
    Jedesmal war keine Fehlermeldung im Display, und nach dem Motorstart waren alle Lampen wieder aus. Nach dem Absterben des Motors leuchteten immer:
    - Batterie (klar, Lichtmaschine dreht nicht mehr)
    - Motorelektronk (leuchtet auch, wenn ich Zündung ohne Motorstart anmache)
    - Kraftstofffilter (dito)

    Dienstag bin ich eh wegen den Bremsen noch mal in der Werkstatt, aber vielleicht fällt euch schonmal zu dem Thema ein :idee
     
  2. Anzeige

  3. #2 diosaner, 20.08.2010
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    4
    Fahrzeug:
    Än alde Avensis
    Eine neue Kraftstoffpumpe. Ist bekannt und die Werkstatt sollte darüber bescheid wissen.

    Bitte, Danke, gern geschehen.
     
  4. #3 chrisbolde, 20.08.2010
    chrisbolde

    chrisbolde Senior Mitglied

    Dabei seit:
    15.04.2009
    Beiträge:
    1.405
    Zustimmungen:
    16
    Fahrzeug:
    RAV4 2.5 Hybrid eFOUR TeamD
    Super, danke für die schnelle Antwort. Ich werd' die Werkstatt mal darauf ansprechen. Ich hatte schon befürchtet, es läge an der Motorelektronik.
    Zum Glück ist es jetzt passiert - die Werksgarantie läuft nämlich noch bis Dezember. :]

    Tante Edit hat mich noch an was erinnert ;) :
    Sind die neuen Pumpen denn dann andere? Oder blüht mir das bei Kilometer 100.000 wieder (der Wagen hat jetzt 56.000km gelaufen)?
     
  5. #4 waynemao, 21.08.2010
    waynemao

    waynemao Lebende Foren Legende

    Dabei seit:
    11.08.2006
    Beiträge:
    6.936
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Aygo, Mitsubishi Cordia ´83, Mitsubishi Galant ´87, Honda Legend 3.2 ´91
    Tante Edit könnte dich auch an die Anschlussgarantieversicherung erinnern, beim Diesel sicher nicht das Verkehrteste :] ;). Abschließen, solange die Werksgarantie noch läuft.
     
  6. #5 chrisbolde, 21.08.2010
    chrisbolde

    chrisbolde Senior Mitglied

    Dabei seit:
    15.04.2009
    Beiträge:
    1.405
    Zustimmungen:
    16
    Fahrzeug:
    RAV4 2.5 Hybrid eFOUR TeamD
    Jupp, hatte ich mir auch schon gedacht. Aber danke für den Hinweis ;)
     
  7. #6 chrisbolde, 23.08.2010
    chrisbolde

    chrisbolde Senior Mitglied

    Dabei seit:
    15.04.2009
    Beiträge:
    1.405
    Zustimmungen:
    16
    Fahrzeug:
    RAV4 2.5 Hybrid eFOUR TeamD
    Sch...eibenkleister... X(
    Die Werkstatt hat mit dem Intelligent Tester (oder wie das Teil heißt) nachgeschaut, aber es wurde kein Fehlercode abgelegt.
    Zum Thema Kraftstoffpumpe meinte der Kundendienstleiter, dass der Motor dann gar nicht mehr starten würde.

    Ich hasse sporadische Fehler... :(
     
  8. #7 diosaner, 23.08.2010
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    4
    Fahrzeug:
    Än alde Avensis

    Bla Bla Bla. Soll er doch im Schwarzen Brett mal eine Anfrage an die Händlerkollegen bezüglich des sporadischen Ausgehens machen.
    Dann kann er dir mal sagen, wieviel Antworten er bekommen hat mit der Empfehlung, die Hochdruckpumpe zu erneuern.

    Ich hätte ihm auch sagen können, das er mit dem Tester nicht weiter kommt. :rolleyes:
    Komischerweise betrifft es die ganzen 1AD und 2AD Motoren.
    Hatte wir erst vor kurzem bei einem Corolla Verso. Fzg geht an der Ampel von alleine aus, lässt sich danach schlecht starten und sonst ist nix zu finden.
    Pumpe erneuert und gut ist.
     
  9. #8 chrisbolde, 23.08.2010
    chrisbolde

    chrisbolde Senior Mitglied

    Dabei seit:
    15.04.2009
    Beiträge:
    1.405
    Zustimmungen:
    16
    Fahrzeug:
    RAV4 2.5 Hybrid eFOUR TeamD
    Jut, werd' ich morgen nochmal ansprechen. Da bin ich ja wegen der Bremsen nochmal da... :]
     
  10. #9 chrisbolde, 24.08.2010
    chrisbolde

    chrisbolde Senior Mitglied

    Dabei seit:
    15.04.2009
    Beiträge:
    1.405
    Zustimmungen:
    16
    Fahrzeug:
    RAV4 2.5 Hybrid eFOUR TeamD
    Hmmm...

    Ich hatte tierischen Besuch - ein Marder. Hat aber außer der Dämmmatte unter Motorhaube nix kaputt gemacht, weder Kabel noch Schläuche sind beschädigt.

    Aussage der Werkstatt ist: sie können die Pumpe zwar wechseln. Sollte sich aber herausstellen, dass sie doch in Ordnung ist, dann bleibe ich auf den Werkstattkosten von 2-3 Kiloeuros selbst sitzen. :(

    Ich werde es demnächst mal bei meiner eigentlichen Stammwerkstatt versuchen. Bisher war ich damit nur in der Niederlassung, wo ich ihn gekauft habe.

    Keines der Autos in meiner Familie war in den letzten 17 Jahren (also seit wir Toyota fahren) so häufig in der Werkstatt wie mein Auris - außer vielleicht Vadders altem HiAce, der aber mit 286tkm wegging. :rolleyes:
     
  11. #10 waynemao, 24.08.2010
    waynemao

    waynemao Lebende Foren Legende

    Dabei seit:
    11.08.2006
    Beiträge:
    6.936
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Aygo, Mitsubishi Cordia ´83, Mitsubishi Galant ´87, Honda Legend 3.2 ´91
    Was???
    Für die olle Pumpe? Wenn ich das höre, bestätigt das mein Vorhaben: Niemehr ein Alltagsauto ohne Garantie (es sei denn es hat sehr wenig gekostet).

    Oder sie wollten dich einfach loswerden, ich würde den Händler wie du bereits gesagt hast wechseln.
     
  12. #11 diosaner, 24.08.2010
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    4
    Fahrzeug:
    Än alde Avensis
    Dann sollen sie es lassen und kannst ja dann nach der Garantiezeit die Pumpe selbst bezahlen.
    Oder mit der Anschlußgarantie deinen Obulus zuzahlen.
    :rolleyes:
     
  13. #12 chrisbolde, 24.08.2010
    chrisbolde

    chrisbolde Senior Mitglied

    Dabei seit:
    15.04.2009
    Beiträge:
    1.405
    Zustimmungen:
    16
    Fahrzeug:
    RAV4 2.5 Hybrid eFOUR TeamD
    Die Anschlussgarantie hatte ich beim Autokauf schon mit abgeschlossen, hatte es nur vergessen... :rolleyes:
     
  14. #13 chrisbolde, 27.08.2010
    chrisbolde

    chrisbolde Senior Mitglied

    Dabei seit:
    15.04.2009
    Beiträge:
    1.405
    Zustimmungen:
    16
    Fahrzeug:
    RAV4 2.5 Hybrid eFOUR TeamD
    4. Mail ausgegangen:
    bei 30...40 km/h in den 3. Gang geschaltet, Auto nimmt kein Gas an. Wird schleichend langsamer, beim runterschalten in den 2. ist er aus.
    Montag will die Werkstatt doch mal 'ne längere Probefahrt machen.

    Wenn 'se dann immer noch sagen, sie könnten nix machen, werde ich wie erwähnt eine andere Werkstatt versuchen. So langsam reicht's mir nämlich!
     
  15. #14 chrisbolde, 01.09.2010
    chrisbolde

    chrisbolde Senior Mitglied

    Dabei seit:
    15.04.2009
    Beiträge:
    1.405
    Zustimmungen:
    16
    Fahrzeug:
    RAV4 2.5 Hybrid eFOUR TeamD
    So, seit Montag war er nochmal in der Werkstatt. Nach einer längeren Probefahrt von deren Seite aus konnten die es auch endlich mal beobachten und haben ihn gleich dabehalten. Durfte dewegen drei Tage lang 'nen Aygo fahren. Halbe Leistung und nur ein Drittel Drehmoment machen keinen wirklichen Spaß :rolleyes:

    Gemacht wurden jetzt:
    - Softwareupdate
    - Hochdruckpumpe (man sehe und staune)
    - Einspritzdüsen, weil die durch's Ausgehen evtl. einen mitbekommen haben könnten
    - Zuleitung zu den Düsen wurde anscheinend auch gewechselt oder zumindest gereinigt

    Ich hoffe, es ist jetzt weg. Ansonsten werde ich wieder berichten. :]
     
  16. #15 waynemao, 01.09.2010
    waynemao

    waynemao Lebende Foren Legende

    Dabei seit:
    11.08.2006
    Beiträge:
    6.936
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Aygo, Mitsubishi Cordia ´83, Mitsubishi Galant ´87, Honda Legend 3.2 ´91
    Wie uncool! :O :D
     
  17. #16 chrisbolde, 02.09.2010
    chrisbolde

    chrisbolde Senior Mitglied

    Dabei seit:
    15.04.2009
    Beiträge:
    1.405
    Zustimmungen:
    16
    Fahrzeug:
    RAV4 2.5 Hybrid eFOUR TeamD
    Jepp! :D
    Vor allem, wenn man auch noch groß damit Werbung für die Werkstatt fährt, die man erst dreimal auf das Problem aufmerksam machen musste, ehe überhaupt etwas passiert. :O
     
  18. #17 waynemao, 02.09.2010
    waynemao

    waynemao Lebende Foren Legende

    Dabei seit:
    11.08.2006
    Beiträge:
    6.936
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Aygo, Mitsubishi Cordia ´83, Mitsubishi Galant ´87, Honda Legend 3.2 ´91
    Ach komm, so schlimm wars doch bestimmt garnicht auch mal ein Auto zu bewegen was FÄHRT :D :D ;)
     
  19. #18 chrisbolde, 02.09.2010
    chrisbolde

    chrisbolde Senior Mitglied

    Dabei seit:
    15.04.2009
    Beiträge:
    1.405
    Zustimmungen:
    16
    Fahrzeug:
    RAV4 2.5 Hybrid eFOUR TeamD
    Okay, gefahren is'er... die Frage ist nur wie :D
    Mal im Ernst: an sich ist der Aygo okay, nur für mich doch arg eng. Ich gehöre nicht zu den schlankesten und auch nicht zu den kleinsten. Wenn ich eine halbwegs vernünftige Sitzposition einnehme (wie man's in der Fahrschule und im Fahrsicherheitstraining lernt, mit korrektem Abstand zu Pedalen und Lenkrad), dann stoße ich mit meinem rechten Knie einerseits fast an den Zündschlüssel, andererseits bin ich auch schon an der Mittelkonsole. Da habe ich zu beiden Seiten nichtmal mehr einen Zentimeter platz. :(
    Da fühle ich mich im Auris doch irgendwie wohler :]
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 waynemao, 02.09.2010
    waynemao

    waynemao Lebende Foren Legende

    Dabei seit:
    11.08.2006
    Beiträge:
    6.936
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Aygo, Mitsubishi Cordia ´83, Mitsubishi Galant ´87, Honda Legend 3.2 ´91
    Kein Thema, erst gestern saß ich wieder im Auris (beim Händler, wegen Inspektion), das ist eine andere Liga. Aber eine Zumutung (zumindest für mich) ist der Aygo auch nicht ;). Und als Ersatzwagen (wenn kostenlos) kann man wohl für 3 Tage damit leben :], bin jetzt immerhin schon fast 30.000km damit gefahren und lebe noch :D.
     
  22. #20 chrisbolde, 30.09.2010
    chrisbolde

    chrisbolde Senior Mitglied

    Dabei seit:
    15.04.2009
    Beiträge:
    1.405
    Zustimmungen:
    16
    Fahrzeug:
    RAV4 2.5 Hybrid eFOUR TeamD
    Ich dreh hier noch durch X(

    Nach morgendlicher ca. 1,5-stündiger Fahrt und anschließender abendlicher Rückfahrt ist er mir knapp 15km von zuhause entfernt wieder ausgegangen. Wieder beim Beschleunigen bei ca. 30...40km/h das Gefühl, als würde ich in den Begrenzer fahren, Drehzahl sinkt wieder, und beim Kupplung treten leuchtet das Cockpit kunterbunt und die Drehzahl ist bei 0.
    Einzige Unterschied heute zu den bisherigen Vorfällen: er lässt sich nicht mehr starten! Anlasser dreht, aber das war's auch. Musste abschleppen lassen. :§$%
    Zum Glück habe ich noch Mobilitätsgarantie. Morgen fahre ich erstmal Polo :rolleyes:
     
Thema: Motor geht unvermittelt aus (Auris 2.0 D-4D)
Besucher kamen mit folgenden Suchen
  1. toyota auris motor geht aus

    ,
  2. auris 2.0 d geht aus im leerlauf

    ,
  3. toyota yaris automatik geht in leerlauf

    ,
  4. toyota Aygo Motor stirbt ab Leerlauf,
  5. toyota diesel geht beim kupplung treten aus,
  6. toyota avensis 2.2 d-cat motor geht aus,
  7. toyota verso 2.2d geht an der ampel aus ,
  8. d4d luft in dieselleitung geht aus,
  9. toyota avensis diesel motor geht aus,
  10. toyota ölwechsel motor feht aus,
  11. toyota rav4 motor geht aus 2.2,
  12. toyota auris d-4d geht aus,
  13. Toyota avensis geht ohne Gas aus ,
  14. 2 2d-4d motor geht aus,
  15. toyota auris diesel geht aus ,
  16. Toyota 1AD-FTV Motor geht im Leerlauf aus,
  17. corolla verso geht im leerlauf öfters aus läuft sonst normal,
  18. Toyota t 20 Motor geht im stand aus,
  19. toyota auris automatik geht einfach aus,
  20. servolenkunf licgt radio nicht funktioniert mehr beim avensis,
  21. avensis verso dieselleitung zieht luft,
  22. toyota rav4 2.2 d motor geht einfach aus,
  23. toyota auris 2.0 d-4d geht aus,
  24. auris geht aus danach läuft er wieder,
  25. toyota corolla verso 2 0 diesel motor geht ab 100kmh aus
Die Seite wird geladen...

Motor geht unvermittelt aus (Auris 2.0 D-4D) - Ähnliche Themen

  1. Anzugsdrehmomente für den 3zz-fe motor corolla e12 1.6

    Anzugsdrehmomente für den 3zz-fe motor corolla e12 1.6: Guten abend ich suche eine Anleitung für Zylinderkopfdichtung wechseln am besten eine Anleitung für den ganzen motor Wie was gemacht wird und...
  2. Toyota Hilux D-4D 3.0l - incl. komplettem Offroad Ausbau / Aufbau

    Toyota Hilux D-4D 3.0l - incl. komplettem Offroad Ausbau / Aufbau: Toyota Hilux Expeditions und Reisefahrzeug - - - Ein Schweizer Messer auf Rädern - - - Ausführliches Exposé: Anhang Wenn ihr irgendwelche Fragen...
  3. Toyota Starlet EP71 2E Motor und Getriebe

    Toyota Starlet EP71 2E Motor und Getriebe: Hallo zusammen Zu Verkaufen Toyota Starlet EP71 Motor und Getriebe. Ist der 2E Motor 1.3 Liter mit Vergaser. Inklusive dem dazugehörigen 5 Gang...
  4. Toyota Auris 1.6 VVTi "Motor prüfen", "VSC prüfen" - sporadisch kaputte Zündspule?

    Toyota Auris 1.6 VVTi "Motor prüfen", "VSC prüfen" - sporadisch kaputte Zündspule?: Hallo zusammen, Ich fahre eine Toyota Auris 1.6 VVT-I, 92 TKm, Bj. 2008. Nachdem ich die Reifen (Sommer -> Winter) in einer Werkstatt...
  5. Corolla e12t 1,6 vvti Ruckelt bei kaltem Motor bei 1900-2100 u/min

    Corolla e12t 1,6 vvti Ruckelt bei kaltem Motor bei 1900-2100 u/min: Hallo Mein corolla hat seit ein paar Monaten das Problem das er bei kalten Motor (im Winter besser zu spüren) bei ca. 1900-2100 u/min ruckelt es...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden