Motor geht schon mal nicht an?????Hilfe

Diskutiere Motor geht schon mal nicht an?????Hilfe im Motor Forum im Bereich Technik; Hallo zusammen. Hoffe das mir jemand von Euch helfen kann. Ich habe einen Corolla E10 Baujahr 95 und probleme mit dem Motor. Eben ist es mir nun...

  1. #1 AmiTweety, 25.02.2005
    AmiTweety

    AmiTweety Grünschnabel

    Dabei seit:
    24.02.2005
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo zusammen.

    Hoffe das mir jemand von Euch helfen kann.

    Ich habe einen Corolla E10 Baujahr 95 und probleme mit dem Motor.
    Eben ist es mir nun zum 2mal passiert das der Motor bei einem kurzen Startversuch nicht anspringen wollte. Wenn ich es dann erneut versuche macht der Motor keinen muks mehr, noch nicht mal der Starter geht an.
    es fängt nur im sekundentakt im Amaturenbrett an zu klacken.
    Die LED von der Wegfahrsperre möchte auch nicht mehr angehen, auch wenn ich denn Zündschlüssel heraus nehme.

    Wenn ich aber im Sicherungskasten das Relaise "Engine Main" heraus nehme und einen moment warte bevor ich es wieder einstecke läst er sich wieder starten. Dabei darf er aber nicht all zu lange orgeln sonst geht das spiel von vorne los. ;(

    Woran kann das liegen????????
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 25.02.2005
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Moin!
    Hört sich im ersten Moment nach leerer Batterie an und beim zweiten Mal lesen,würd ich auf Anlasser tippen!

    Das mit der Sicherung halte ich für Zufall,dass grade dann der Anlasser wieder läuft.
     
  4. #3 AmiTweety, 25.02.2005
    AmiTweety

    AmiTweety Grünschnabel

    Dabei seit:
    24.02.2005
    Beiträge:
    11
    Zustimmungen:
    0
    Batterie könnte sein.............. immer wenn es recht kalt wird ist auch bei meinem MedionRadio der senderspeicher gelöscht.

    Werd sie mal kontrolieren....danke
     
  5. #4 street-racer, 25.02.2005
    street-racer

    street-racer Senior Mitglied

    Dabei seit:
    26.08.2002
    Beiträge:
    1.438
    Zustimmungen:
    0
    kannste auch ganz leicht testen, ob die Batterie hin ist! Mach deine Innenbeleuchtung an und wenn die beim starten ausgeht, ist die Batterie leer! :]
     
  6. #5 corolla e10, 25.02.2005
    corolla e10

    corolla e10 Mitglied

    Dabei seit:
    17.11.2004
    Beiträge:
    332
    Zustimmungen:
    11
    Fahrzeug:
    Corolla E12 1.4 D4D, Prius HW2, Avensis T25 1.8
    oder nimmst dir nen zweiten mann hälts mal multimeter an die batterien und anlsssen und schauen was angezeigt wird ob nun die batterie im eimer is :D
     
  7. #6 AmiTweety, 25.02.2005
    AmiTweety

    AmiTweety Grünschnabel

    Dabei seit:
    24.02.2005
    Beiträge:
    11
    Zustimmungen:
    0
    So hab eben mal nach der Batterie geschaut...........pfurztrocken :achdufresse
    Kein wunder also. Hab jetzt wasser nachgefüllt und bin ne grosse runde um denn "Block" gefahren. Hoffe das es jetzt wieder ok ist.

    Könnt mich für verückt halten :rolleyes: aber das ruckeln vom Motor ist auch etwas besser geworden aber das kann jetzt auch nur zufall sein.....ich werds die Tage sehen. ?(
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor geht schon mal nicht an?????Hilfe

Die Seite wird geladen...

Motor geht schon mal nicht an?????Hilfe - Ähnliche Themen

  1. Bremslicht Toyota RAV4 Geht nicht aus

    Bremslicht Toyota RAV4 Geht nicht aus: Hallo, Also mein Problem ist folgendes, bei meine RAV4 ist plötzlich mitten in der Nacht das Bremslicht an gegangen. Es leuchtet egal ob der Motor...
  2. RAV4 III - Radio geht nicht mehr nach Motorwäsche

    RAV4 III - Radio geht nicht mehr nach Motorwäsche: Hallo Community! Vielleicht weiß jemand von euch einen Rat: Ich hatte meinen RAV4 III 2.0 VVT-i zur Rostvorsorge in einer freien Werkstatt, dabei...
  3. Habt Ihr sowas schon mal gesehen?

    Habt Ihr sowas schon mal gesehen?: An der Motor-/ Getriebeaufhaengung meines Alfa Romeo 159 Diesel haben sich die Schrauben gelöst und eine davon ist abgebrochen. Wie sollte man...
  4. Besoffen oder: Bin ich schon voll?

    Besoffen oder: Bin ich schon voll?: Hallo ihr Lieben, da ich den alten legendären Thread nicht mehr finde, mache ich einen Neuen auf: Sobald man bisschen zuviel hat oder sich...
  5. Yaris Fernbedienung schließen und öffnen geht nicht mehr

    Yaris Fernbedienung schließen und öffnen geht nicht mehr: Hi zusammen, bei meinem Yaris geht seit einiger Zeit das Öffnen und Schließen per Fernbedienung nicht mehr. Sonst alles i.O. Dachte erst die...