Motor geht einfach aus!

Diskutiere Motor geht einfach aus! im Motor Forum im Bereich Technik; Hallo, ich brauch dringend Hilfe und meine Werkstatt auch! :rolleyes: Fahre ein Toyota Coroll Verso Bj 2007 Lesaningkauf Juni/2008 136PS akt...

  1. #1 Schmidt0203, 07.12.2009
    Schmidt0203

    Schmidt0203 Grünschnabel

    Dabei seit:
    07.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    ich brauch dringend Hilfe und meine Werkstatt auch! :rolleyes:

    Fahre ein Toyota Coroll Verso Bj 2007 Lesaningkauf Juni/2008 136PS
    akt KM-Stand: 24000

    Er lief bis zum 30.11.2009 super, nie Probleme.

    Jetzt geht er im warmen Zustand aus. Bei stop and go oder bei anrollen zur Ampel. Auch beim losfahren hatte ich mal das Gefühl mich hält einer fest. Danach bin ich wie ein Hase über die Straße gehüpft!

    Werkstatt: im Fehlerspeicher nichts hinterlegt.
    AGR-Ventil getauscht und Krümmer gereinigt / Problem wieder

    2: Besuch kein Fehler zu finden / Problem wieder

    3: Besuch ECU Update, Neue Kraftstoffpumpe, Lernwerte auf Null

    Jetzt fahre ich wieder und sie da , er geht wieder aus. Ich könnte schreien!!!!

    Was kann ich machen?? Kann ich Lesaingauto Aufgrund von Mangel abgeben??

    Danke für Tipps!!!!!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 INTERCEPTOR, 07.12.2009
    INTERCEPTOR

    INTERCEPTOR Fahrzeug Techniker

    Dabei seit:
    05.09.2003
    Beiträge:
    768
    Zustimmungen:
    0
    Wenn die Kraftstoffpumpe schon ern. wurde (sicher das sie ern. wurde? oder ist sie nur initialisiert wurde?) kann es bei dem Modell nicht mehr viel sein. Wenn die Masse und Spannungversorgung ok ist (alle Massepunkte anschleifen und neu anschrauben, Batteriepole kontr. usw. - würde nämlich erklären warum kein DTC gespeichter wurde wenn die Spannung zusammenbricht) kann es eigentlich nur mehr das EDU (Driver Unit), ECM (Motor ECU), der Raildrucksensor oder die Verkabelung zu diesen Bauteilen sein! (fehler ist zu kurz das es das ECM aufzeichnen könnte bevor der Motor abstirbt)

    Ist ein Tuningchip eingebaut in dem Wagen? Irgendetwas nachträglich eingebaut oder umgerüstet?
     
  4. #3 Schmidt0203, 07.12.2009
    Schmidt0203

    Schmidt0203 Grünschnabel

    Dabei seit:
    07.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Die Kraftstoffumpe wurde initialisiert! Was ist da der Unterschied?? Habe am Auto nichts verändert und es wurde keine repa. durchgeführt. Seit es kalt und nass ist, trat der Fehler auf.
     
  5. #4 INTERCEPTOR, 07.12.2009
    INTERCEPTOR

    INTERCEPTOR Fahrzeug Techniker

    Dabei seit:
    05.09.2003
    Beiträge:
    768
    Zustimmungen:
    0
    Der Unterschied ist das durch das initialisieren der Fehler nicht behoben wurde... durch einen tausch der Kraftstoffpumpe hingegen schon!

    Kraftstoffpumpe ern. lassen... sollte es wieder austreten bitte um Rückmeldung!
     
  6. #5 Schmidt0203, 07.12.2009
    Schmidt0203

    Schmidt0203 Grünschnabel

    Dabei seit:
    07.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Aber wenn die Werksatt das nicht tauscht und sagt es liegt nicht daran, da im Speicher michts hinterlegt wird!?? Aber danke für den TIPP! Ich bleibe am ball!
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 diosaner, 07.12.2009
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Mensch, die sollen die Pumpe tauschen und gut ist.

    Immer die Sch..... mit dem "Machen wir, wollen wir nicht oder können wir nicht, weil wir zu doof sind" :rolleyes: :rolleyes:

    Avensis, Rav und Corolla. Wenn die Möhren ausgehen, wird ein Update gemacht und dann die Pumpe erneuern.

    Dann ist Ruhe.
     
  9. #7 INTERCEPTOR, 07.12.2009
    INTERCEPTOR

    INTERCEPTOR Fahrzeug Techniker

    Dabei seit:
    05.09.2003
    Beiträge:
    768
    Zustimmungen:
    0
    Sollte es ein Toyotavertragshändler sein wo du warst, dann such dir bitte einen anderen!
     
Thema:

Motor geht einfach aus!

Die Seite wird geladen...

Motor geht einfach aus! - Ähnliche Themen

  1. Zündverteiler für 2 TG Motor

    Zündverteiler für 2 TG Motor: Hallo, suche einen Zündverteiler für einen 2TG Motor, oder Hinweis wo man einen kaufen kann. Gerne auch neu. Danke - Grüße Peter
  2. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  3. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  4. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...
  5. 3s-GTE Gen2 Motoren/Werktstatträumung

    3s-GTE Gen2 Motoren/Werktstatträumung: Hallo, Da ich meine CelicaST185 verkauft habe löse ich meine Werkstattsammlung an 3sgte Motoren auf. Am liebsten ist mir jemand kommt und holt...