Motor geht einfach aus Starlet P7

Diskutiere Motor geht einfach aus Starlet P7 im Motor Forum im Bereich Technik; Ich brauch mal Hilfe. Eine Freundin hat einen Starlet P7 ohne Kat, Bj. 89, 1l Maschine. Folgendes Problem nur wenn es kalt ist (Minusgerade): Der...

  1. #1 BlauerE-Elfer, 23.02.2005
    BlauerE-Elfer

    BlauerE-Elfer Senior Mitglied

    Dabei seit:
    25.02.2003
    Beiträge:
    1.011
    Zustimmungen:
    0
    Fahrzeug:
    Corolla G6
    Ich brauch mal Hilfe.

    Eine Freundin hat einen Starlet P7 ohne Kat, Bj. 89, 1l Maschine.
    Folgendes Problem nur wenn es kalt ist (Minusgerade):
    Der Wagen springt ohne Probleme mit dem guten alten Handchocke gut an. Sie fährt los, ca 5-10 km. Stellt das Auto für einen Zeitrahmen von 1 bis 2 Stunden ab, will dann weiter fahren und dann passiert es. Sie startet den Motor (geht noch ohne Probleme) fährt ein paar hundert Meter, dann fängt der Wagen an kurz zu ruckeln, nimmt kein Gas mehr an, geht aus, läßt sich nicht mehr starten. (Springt nicht an) Nach einer Wartezeit von ca. 10-15 Min startet er dann wieder als ob nix war.
    Es ist nicht immer, also sporadisch. Es wurde der Vergaser gereinigt, Kerzen, Kabel, Zündung geprüft. KS-Filter erneuert.... Markensprit (wg. Vergaservereisung) getankt. Unterdruckleitungen geprüft, Undichtigkeiten gesucht. Alles nichts......
    Woran kann es noch liegen. Bin mit meinem Latein am Ende. Wie gesagt nur wenn es kalt ist macht der diese Zicken. ?( ?( ?(
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 echt_weg, 23.02.2005
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    hmmmm würde in dem moment wo er nicht anspringt halt mal sehen wodan es liegt.
    also als ersres sehen ob der zündfunken da ist für mcih klingt das aber eher nach nem problem das er nicht richtig sprit bekommt. jenachdem wieivel sprit im tank ist kann es auch die tankentlüftung sein kannst dadurch testen einmal tankdeckel zu öffnen und dann gleich wieder zu starten wenn das geht kann es sein das sich im tank ein unterdruck gebildet hat und die pumpe sich schwer tut den spit zu fördern
     
  4. #3 BlauerE-Elfer, 23.02.2005
    BlauerE-Elfer

    BlauerE-Elfer Senior Mitglied

    Dabei seit:
    25.02.2003
    Beiträge:
    1.011
    Zustimmungen:
    0
    Fahrzeug:
    Corolla G6
    Aber nur bei Minusgraden? Im Sommer bzw bei Plusgraden null Problemo. KS Pumpe hatte ich auch schon in Verdacht. Aber für mich spricht das mit dem Temperaturen halt dagegen....oder?
     
  5. #4 echt_weg, 23.02.2005
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    ja spricht nicht wirklich dafür
     
  6. #5 Roderic McBrown, 23.02.2005
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Könnte schon sein das der Vergaser einfriert, kann schon bei +5 Grad passieren. Die UD.Dose vorne am Lufteinlass, da sind re + li kleine Plastik-
    lager dran, die gehen irgendwann verloren, dann kann die Klappe klemmen.
    Wenn dann die Motorwärme aufsteigt taut es wieder.

    Sonst:
    Die Leerlaufdüse ist sauber ?

    Pumpe kann ich mir nicht vorstellen, extrem selten, selbst wenn die Membran kaputt geht und der Sprit massig is Öl läuft geht er nicht aus.

    Aber stimmt denn der Schwimmerstand ?
    Evt. wird die Kammer leergezogen und dann dauerts erst bis der Sprit
    nachsickert.

    Unterbrecherkontakt fertig ?

    Die Sachen können sich auch summieren.
     
  7. #6 BlauerE-Elfer, 23.02.2005
    BlauerE-Elfer

    BlauerE-Elfer Senior Mitglied

    Dabei seit:
    25.02.2003
    Beiträge:
    1.011
    Zustimmungen:
    0
    Fahrzeug:
    Corolla G6
    Leerlaufdüse ist ok. Vergaser ham wa schon auseinandergenommen.
    Mit der Dose wäre ein Möglichkeit. Wie kann ich es prüfen?

    Unterbrecherkontakt ist schon ein neuer
     
  8. #7 Roderic McBrown, 23.02.2005
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Mit ne Vakuumpumpe, oder den Schlauch da am Motor mal anschließen wo
    der Sensor für die Economy Leuchte ist.
    Oder im kalten anlassen und schaun wie die Klappe steht und ob sie sich ggf.
    verstellt wenn der Schlauch ab ist
     
  9. #8 BlauerE-Elfer, 24.02.2005
    BlauerE-Elfer

    BlauerE-Elfer Senior Mitglied

    Dabei seit:
    25.02.2003
    Beiträge:
    1.011
    Zustimmungen:
    0
    Fahrzeug:
    Corolla G6
    Meinst du die Dose am Luftfiltergehäuse? Oben drauf? Die die Klappe in dem Metallgehäuse aufzieht?
     
  10. #9 Roderic McBrown, 24.02.2005
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Genau die ! :]
     
  11. djtoby

    djtoby Mitglied

    Dabei seit:
    16.08.2003
    Beiträge:
    637
    Zustimmungen:
    0
    Fahrzeug:
    Nissan Note dci Tekna, EX T22 D4D Kombi
    P7 & Kaltlauf

    Hallo,

    bei diesem Thema werden bei mir alte Erinnerungen wach!
    Das Problem ist u.a. der Chocke bzw. die Gasannahme auf den ersten 1-2km. Zieht man den Chocke zu weit raus stimmt die Leerlaufdrehzahl (schön hoch!), allerdings ist das Gemisch evtl. zu fett und der Motor "säuft ab".
    Gibt man den Chocke zu früh rein, fängt das Auto unter Umständen beim Anfahren ganz schön an zu ruckeln bei zu wenig Gas und geht aus :D :rolleyes:
    Bei mir ist er allerdings meistens direkt wieder angesprungen, ich hatte nen 86er P7 (mein erstes Auto).
    Da gehört ein bisschen Finger- und Fußspitzengefühl dazu, finde aber das es keine Fehlfunktion ist, eher ne Eigenschaft des 1 Liter Motors nach dem Kaltstart ohne eine Startautomatik...
    Mit sowas mußte man sich früher halt rumschlagen, heute sind wir alle viel zu verwöhnt!

    Gruß

    Toby
     
  12. #11 morscherie, 26.02.2005
    morscherie

    morscherie Lebende Foren Legende

    Dabei seit:
    24.06.2001
    Beiträge:
    9.230
    Zustimmungen:
    9
    Fahrzeug:
    corolla SE92. Starlet P7 2E-E G6. Starlet P7 rennsemmel.
    versuche mal am zudverteile wenn erläuft an dem keleine endstörkondensator zu ruckeln wenn es dann ausgeht oder anfängt zu stotern ist der hin. das proplem hatte ich vor 2-3 wochen auch. austauschen und er fäuft wieder. ;)
     
  13. #12 BlauerE-Elfer, 27.02.2005
    BlauerE-Elfer

    BlauerE-Elfer Senior Mitglied

    Dabei seit:
    25.02.2003
    Beiträge:
    1.011
    Zustimmungen:
    0
    Fahrzeug:
    Corolla G6
    So also am Kondensator hab ich gewackelt, und geklopft. Alles ok.

    Was das mit der Dose am Luftfiltergehäuse betrifft folgendes:
    Also, die Dose zieht die Klappe nach oben. Allerdings sind rechts und links am Gehäuse weder Lager noch Führungen für die Klappe. Da sind zwei Öffnungen, wo ich die Klappe sehe, die wenn ich den Schlauch abziehe nach untenkommt, schliesse ich wieder an, nach oben gezogen wird.
    Kann denn diese Klappe überhaupt den Fehler verursachen? Die Regelt doch nur die Vorwärmluft oder?
     
  14. #13 Roderic McBrown, 27.02.2005
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Genau, und wenns nicht funzt könnte ja der Vergaser vereisen.
     
  15. #14 BlauerE-Elfer, 27.02.2005
    BlauerE-Elfer

    BlauerE-Elfer Senior Mitglied

    Dabei seit:
    25.02.2003
    Beiträge:
    1.011
    Zustimmungen:
    0
    Fahrzeug:
    Corolla G6
    Und was muß rechts und links in dem Gehäuse stecken? Fehlt da was??
     
  16. #15 Roderic McBrown, 27.02.2005
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Das muss dran sein:

    [​IMG]

    Das kleine runde Plastikteil meine ich.

    Wenn ich weiterhin bei -5 Grad nach draussen geh um Fotos fürs Forum zu
    machen, mach ich demnächst nen Thread mit "Wer schenkt mir nen warmen Pulli" auf. :D


    Gruß

    Rod
     
  17. #16 BlauerE-Elfer, 27.02.2005
    BlauerE-Elfer

    BlauerE-Elfer Senior Mitglied

    Dabei seit:
    25.02.2003
    Beiträge:
    1.011
    Zustimmungen:
    0
    Fahrzeug:
    Corolla G6
    Danke fürs Foto. Schick mir deine Adresse, ick schick dir ne heisse Tasse Glühwein ;)

    Also, das fehlt komplett. :(Nix drin, dran. Ich kann rechts und links in das Gehäuse gucken und die Klappe samt Führungen sehen. Gibts die einzeln???
     
  18. #17 Roderic McBrown, 27.02.2005
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Jau, gibts bestimmt einzeln, aufm Schrott auch kostenlos :D :D
     
  19. #18 HeRo11k3, 27.02.2005
    HeRo11k3

    HeRo11k3 Lebende Foren Legende

    Dabei seit:
    11.10.2004
    Beiträge:
    3.220
    Zustimmungen:
    0
    ...und mir sehen die so nach "Reinigungsbenzin -> saubermachen -> Tesafilm drüber" aus - oder haben die außer abdichten noch irgendeine Funktion? :-)

    MfG, HeRo

    edit: OK, Tesafilm dürfte weder E-Nummer noch ABE haben - also schnell zum TÜV und eintragen lassen *g*
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 BlauerE-Elfer, 27.02.2005
    BlauerE-Elfer

    BlauerE-Elfer Senior Mitglied

    Dabei seit:
    25.02.2003
    Beiträge:
    1.011
    Zustimmungen:
    0
    Fahrzeug:
    Corolla G6
    Führung von der Klappe richtig?
     
  22. #20 Roderic McBrown, 28.02.2005
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Genau, einfach mal prüfen ob die sich noch bewegt, wenn ja ists was anders.
     
Thema:

Motor geht einfach aus Starlet P7

Die Seite wird geladen...

Motor geht einfach aus Starlet P7 - Ähnliche Themen

  1. Zündverteiler für 2 TG Motor

    Zündverteiler für 2 TG Motor: Hallo, suche einen Zündverteiler für einen 2TG Motor, oder Hinweis wo man einen kaufen kann. Gerne auch neu. Danke - Grüße Peter
  2. Toyota Starlet P9 Radio

    Toyota Starlet P9 Radio: Hallo zusammen! Diese Woche kann ich endlich meinen Toyota Starlet abholen und habe mir dafür bereits ein neues Radio bestellt. Von meinen...
  3. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  4. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  5. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...