Motor geht beim fahren aus

Dieses Thema im Forum "Motor" wurde erstellt von Summerbreeze, 20.08.2007.

  1. #1 Summerbreeze, 20.08.2007
    Summerbreeze

    Summerbreeze Guest

    Hi!

    Also bei meinem Starlet geht beim fahren der motor aus,so als ob er mir abwürgt. erst geht da radio aus,dann ruckelt er und wenn ich die kupplung trete und dann gas gebe,läuft er ganz normal weiter.

    Wäre echt nett,wenn mir jemand sagen könnte woran das liegen könnte.....

    Danke
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 20.08.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Geht der Motor aus, wenn du die Kupplung trittst? Also wenn du z.B. hoch oder runterschaltest? Wenn ja, dann kanns von der Drosselklappe kommen. -> sauber machen oder erneuern.
    Wenn nein, wie viele Kilometer, wie sehen die Kerzen aus, Luftfilter? Wie läuft der Motor ansonsten so?
     
  4. #3 Summerbreeze, 20.08.2007
    Summerbreeze

    Summerbreeze Guest

    also während ich die kupplung trete geht er nicht aus,aber kurz nachdem ich hochgeschaltet habe,geht er manchmal aus.

    ansonsten hat der wagen 90.000 km weg,läuft sonst eigentlich sehr gut und ruhig,aber zu den zündkerzen kann ich leider nix sagen,da müsste ich erst nachsehen *g*
     
  5. #4 Bezeckin, 20.08.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Naja, wenn keiner ne andere Idee hat, würde ich sagen, dass es an der Drosselklappe liegt. Hört sich jedenfalls danach an. Bloß komisch, dass das Radio ausgeht.
    Reinige die mal und schau obs besser wird. Aber weg wirstes dadurch nicht bekommen, da hilft nur n austausch.
     
  6. #5 TooFast1977, 21.08.2007
    TooFast1977

    TooFast1977 Junior Mitglied

    Dabei seit:
    01.02.2007
    Beiträge:
    52
    Zustimmungen:
    0
    Hallo,

    das mit dem Radio ist wirklich komisch. Hast du mal beobachtet, ob dein Abblendlicht flackert während der Fahrt?

    Kann evtl auch an der Lichtmaschine liegen, dass die nicht mehr lädt.
    Aber dann müsste es eigentlich auch die Batterie leerfressen.

    Meine Aussage hilft dir vllt nicht weiter, aber mir fällt die Lichtmaschine ein, wenn ich höre, dass das Radio ausgeht.

    Gruss
    2Fast
     
  7. #6 Bezeckin, 21.08.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Hab ich auch am anfang gedacht, aber wie du schon sagst, würde der akku nicht geladen werden, bzw. würde das auto auch ausgehen, da das ja auch elektisch gesteuert wird.
     
  8. #7 TooFast1977, 22.08.2007
    TooFast1977

    TooFast1977 Junior Mitglied

    Dabei seit:
    01.02.2007
    Beiträge:
    52
    Zustimmungen:
    0
    Hallo,

    Am besten du lässt mal deinen Fehlerspeicher auslesen.
    Bei deinem Problem ist eine Ferndiagnose kaum möglich.

    Gruss
    2Fast
     
  9. #8 Duke_Suppenhuhn, 22.08.2007
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    wenns die Lima wäre und sogar schon das Radio ausgeht, dann würde sicher net der Motor weiter laufen, es sei denn er wird durch die hohen Drehzahlen, die dann auch die Lima hat am leben gehalten. Ich würde eher aufn Wackler vom Massekabel tippen.

    Lima durchmessen kann aber auch net schaden. Sollte im Stand (Motor an) um die 14 Volt bringen.
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 starletgtturbo, 24.08.2007
    starletgtturbo

    starletgtturbo Junior Mitglied

    Dabei seit:
    02.07.2007
    Beiträge:
    46
    Zustimmungen:
    0
    Ich würde auch auf das Massekabel tippen.

    Oder wurde mal irgendwas an der Elektronik gebastelt?
    Hatte ich jetzt bei nem Polo. Selbstverlegtes Kabel war durch Erschütterungen durchgescheuert.
     
  12. #10 Summerbreeze, 25.08.2007
    Summerbreeze

    Summerbreeze Guest

    danke erstmal für eue hilfe!!!

    weiß nicht warum,aber in den letzten tagen lief der motor ganz normal....
     
Thema:

Motor geht beim fahren aus

Die Seite wird geladen...

Motor geht beim fahren aus - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  4. Radio geht mit Schlag/Knall aus

    Radio geht mit Schlag/Knall aus: Bei unserm Corolla Verso geht auf einmal während der Fahrt das Radio aus. Es gibt einen "Knall", als würde ein großer Tropfen aufs Dach fallen...
  5. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...