Motor geht bei Fahrt aus und springt nicht mehr an (nur mit Bremsenreiniger)

Diskutiere Motor geht bei Fahrt aus und springt nicht mehr an (nur mit Bremsenreiniger) im Motor Forum im Bereich Technik; Hallo! ich habe ein ziemliches Problem mit meinem Toyota Yaris D4d Baujahr 2007. Er steht jetzt seid sechs Wochen in der Werkstatt und keiner weiß...

  1. #1 Svenja20, 26.07.2012
    Svenja20

    Svenja20 Grünschnabel

    Dabei seit:
    26.07.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Yaris D4D
    Hallo! ich habe ein ziemliches Problem mit meinem Toyota Yaris D4d Baujahr 2007. Er steht jetzt seid sechs Wochen in der Werkstatt und keiner weiß so richtig wodrans liegt. 8o Er ist ohne jede Vorwarnung während der Fahrt ausgegangen und dann nicht mehr angesprungen. Er versucht zwar zu zünden, aber der Motor geht nicht richtig an. Erst war die Vermutung ich hätte Benzin statt Diesel getankt, das konnte ich aber widerlegen. Wenn man Ihn mit Bremsenreiniger startet läuft der Motor einwandfrei. Er startet aber nicht von selbst.. Ich hatte ihn sogar schon mal wieder abgeholt, nachdem aufgrund des ersten Verdachts auf falsch tanken der Dieselfilter ausgetauscht und der Tank leer gepumpt wurde und er mit neuem Diesel vollgetankt war, er ohne Probleme ansprang. Bin dann aber nur ca fünf km weit gekommen bis der Motor wieder ohne Vorwarnung ausging und nicht mehr anspring. In der Zeit wo er lief aber auch da ohne irgend welche Probleme oder laute Geräusche oder ähnliches.. Verdacht war immer wieder auf Dieselpumpe, aber er läuft ja normal wenn der Motos einmal an ist.. ?(
    Ich hatte vor einigen Wochen bevor der Fehler auftrat einen Maderverbiss am Kühlerschlauch aufgrund dessen der Motor teilweise etwas heiß gelaufen ist,- hab dann aber immer direkt angehalten und die Leuchte hat auch nur geblinkt, nicht dauernd geleuchtet..- keine Ahnung, ob das irgend was damit zu tun haben kann? Ich bin echt für jede Idee dankbar da ich mittlerweile echt verzweifelt bin.. :(
    Vielen Dank im Vorraus..
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Zebulon, 26.07.2012
    Zebulon

    Zebulon Senior Mitglied

    Dabei seit:
    05.11.2001
    Beiträge:
    1.426
    Zustimmungen:
    4
    Fahrzeug:
    Avensis T22 FL, EZ 09/2000 mit Motor 1AZ-FSE 2,0 VVT-i, 160.000km
    Hat schon mal jemand die Batterie(spannung) gemessen?
    Hat schon mal jemand den Fehlerspeicher ausgelesen?
     
  4. #3 diosaner, 28.07.2012
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    In was für einer Werkstatt steht der Gute denn?

    Wurden beim Startvorgang Parameter ausgelesen?
    Wie oben schon erwähnt, Fehlerspeicher?
    Kraftstoffversorgung?
    Krafstoffdruckregelung und und und......

    Nach 6 Wochen sollte der Fehler doch schon gefunden worden sein.
    Oder schauen die ohne eine Ahnung jeden Tag mal ein bisschen, wenn wer Zeit hat?

    Oder du lässt mal einen Monteur hier nach Hilfe fragen:]
     
  5. #4 Svenja20, 29.07.2012
    Svenja20

    Svenja20 Grünschnabel

    Dabei seit:
    26.07.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Yaris D4D
    also der Fehlerspeicher wurde versucht auszulesen, das ging aber irgend wie nicht..- deshalb war auch zwischendurch schon das motorsteuergerät eingeschickt worden, weil der meinte das wäre evtl kapputt..- da waren auch angeblich drei kalte lötstellen dran, aber nach erneutem Einbau hat sich an der problematik nichts geändert.. :(
    jetzt steht er in ner andren werkstatt, aber die haben bis jetzt auch noch nichts gefunden..
    der verdacht fällt immer wieder auf die dieselpumpe..- aber als wir den zu der andren werkstatt geschleppt haben ließ der sich während des abschleppens normal starten und ging auch bis zur andren werkstatt nicht aus und fuhr ganz normal..
    die batterie war wohl recht schwach..- der hat die jetzt nochmal geladen..- warscheinlich auch wegen dem langen stehen? ob der die spannung gemessen hat weiß ich nicht genau..
    was die kraftstoffversorgung angeht, da meinte der man könnte nicht messen, ob der diesel mit genügend druck vorne ankommt?- stimmt das? -fand das nen bißchen komisch..- deshalb meinte der man könnte auch nicht sagen ob das im zweifel dieselpumpe, railrohr oder vorverdichter wäre..?! -aber es kommt wohl diesel vorne an.. und zwischendurch fährt der ja wie gesagt auch ganz normal..- wenn er mal an ist.. ?(
    denk halt immer dass es dann doch nicht die dieselpumpe sein kann? weil nen freund bei dem die kaputt war meinte das auto wäre vorher total laut gewesen und hätte nicht gezogen etc..- das macht meiner ja gar nicht..- oder kann das trotzdem sein? :[ Und weiß jemand wo man im zweifel ne günstige gebrauchte herkriegen könnte? dacht schonmal vom schrottplatz?
    dreh so langsam echt durch.. 8o
     
  6. #5 diosaner, 29.07.2012
    Zuletzt bearbeitet: 29.07.2012
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Jetzt weiss ich immer noch nicht, in was für einer Werkstatt er steht.
    Aber ich habe von dir ne gute Info bekommen:

    Wenn er beim Abschleppen anspringt, dann sind die Umdrehungen des Motors und der Einspritzpumpe höher als die Umdrehungen wenn der Anlasser dreht.

    Daher tippe ich auf die Kraftstoffpumpe (Einspritzpumpe). Siehe http://www.toyodiy.com/parts/p_E_2007_TOYOTA_YARIS_NLP90L-CHGGXW_2202.html

    Die bringt nicht mehr den nötigen Druck. Der Druck, den die Pumpe mit Anlasserdrehzahl erreichen muss sind ungefähr bzw. mindestens 280-350 Bar oder bestens auch höher.
    Daher meine Frage, ob Parameter ausgelesen wurden.
    Vielleicht funktioniert des Auslesen nicht, weil die Tester dafür nicht richtig funktionieren.
    Daher auch mein Verdacht, das er in keiner Toyotawerkstatt steht.

    Ansonsten würde ich auf eine neue Pumpe bzw. AT-Pumpe zurückgreifen.
    Eine Pumpe vom Schrottplatz gibt es ja eher selten, weil dann der eventuell dazu gehörende Motor ja nicht mehr taugt.
    Und wenn doch, dann weisst du um den Zustand der selbigen nicht bescheid.
    Ja, ich weiss, 2000€ sind nicht ohne aber Autofahren kostet Geld und ein Diesel, wenn was dran ist zweimal.
     
  7. #6 yellowsnow, 29.07.2012
    yellowsnow

    yellowsnow Mitglied

    Dabei seit:
    10.04.2008
    Beiträge:
    881
    Zustimmungen:
    4
    Ich hatte auch mal bei so einem Yaris das Problem, dass der Wagen nicht ansprang. Allerdings war immer einen Fehler hinterlegt. Letztendlich hat sich dann heraus gestellt, dass eine andere (Hinterhof-)Werkstatt das Steuergerät unsanft aufgehebelt hatte und dadurch die Platine beschädigt wurde...

    Dann gab es noch einen weiteren Fall, allerdings ein Avensis, aber mit gleichen Problemen. Dort hat sich heraus gestellt, dass der Kunde einen Magneten als Schlüsselanhänger hatte, der die Wegfahrsperre gestört hat.

    Ich denke mal eine Toyota-Werkstatt mit nem Toyota-Tester sollte den Fehler schnell finden.
     
  8. #7 yogi2000, 30.07.2012
    yogi2000

    yogi2000 Junior Mitglied

    Dabei seit:
    04.10.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    rav4
    Motor geht aus

    hallo
    wie diosaner schon geschrieben hat,kann man anhand der parameter sehr schnell die fehlerquelle eingrenzen.aber zuerst sollte man den fehlercode auch wissen.bei kraftstoffmangel wird dieser angezeigt.
    ebenso läßt sich die hochdruckpumpe sehr leicht mit entsprechendem werkzeug überprüfen (ansaugdruck 0,7bar).es könnte auch ein injektor sein,der den druck nicht hält>leicht mit einem rücklaufmengenmeßgerät zu testen.
    nachdem deine einspritzanlage von bosch hergestellt wurde,kann ich mir nicht vorstellen,daß der fehler nicht zu finden wäre
     
  9. #8 Molokaii59, 04.08.2012
    Molokaii59

    Molokaii59 Junior Mitglied

    Dabei seit:
    04.01.2011
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    Celica T18C
    Motor geht aus

    Hallo, habe bei der Celica auch ein Startproblem, wenn die Parkzeit kurz war und somit der Motor noch heiß ist.
    Heute habe ich festgestellt, der Messfühler am Motorblock für den Ventilator ist defekt, einfach gesagt, ich hatte das Teil mit viel Grünspan in der Hand.
    Das wäre eine Frage an die Fachleute, hat dieser Fühler noch andere Funktionen als das Einschalten des Ventilators?
    Wenn der Wagen länger geparkt hat, gab es nie Startprobleme. Daraus erahne ich, könnte ein thermisches Problem sein.
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 E10_Liftback, 05.08.2012
    E10_Liftback

    E10_Liftback Lebende Foren Legende

    Dabei seit:
    28.06.2006
    Beiträge:
    2.845
    Zustimmungen:
    0
    Fahrzeug:
    Volkswagen Golf
    Geil und ich dachte immer Diesel fahren ist besonders günstig!!! Wo ist eigentlich derjendige, der diese Äusserung gemacht hat? Hat der sich schon abgesetzt und wenn ihn jemand findet, kann er den auch gleich steinigen?! :D:D

    Grüße

    P.S.: Diesel Verbrennungen sollen übrigens auch Krebserregend sein! :D:D
     
  12. #10 VitoCalzone, 08.08.2012
    VitoCalzone

    VitoCalzone Junior Mitglied

    Dabei seit:
    02.06.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Starlet P8 BJ '90; Toyota Corolla 1.4 linea terra BJ '01
    ...also die lösung würde mich ja schon interessieren, falls die threaderstellerin schon so weit ist :)

    2000€ geht ja noch...es gab auch schon leute die einen vw touran gekauft haben und dann ist die luftfederung verreckt...10 mille :D
     
Thema: Motor geht bei Fahrt aus und springt nicht mehr an (nur mit Bremsenreiniger)
Besucher kamen mit folgenden Suchen
  1. diesel geht während der fahrt aus und springt nicht mehr an

    ,
  2. audi geht während der fahrt aus und springt nicht mehr an

    ,
  3. auto ging während der fahrt aus und springt nicht mehr an

    ,
  4. auto geht während der fahrt aus und springt nicht mehr an,
  5. motor geht während der fahrt aus und springt nicht mehr an,
  6. motor ausg,
  7. hyundai 2.2 diesel geht aus springt nicht mehr an,
  8. freelander während der Fahrt springt nicht an,
  9. toyota corolla vsc EDC leuchtet und auto geht während d er Fahrt aus,
  10. auto geht beim fahren aus und springt nicht mehr an,
  11. toyota celica startet nicht,
  12. avensis geht aus und nicht wieder an,
  13. toyota yaris benzinpumpe probleme,
  14. toyota springt nicht an,
  15. dieselfahrzeug motor während fahrt aus und an,
  16. toyota diesel 2006 startet nicht,
  17. toyota avensis kombi während der fahrt ausgegangen,
  18. toyota paseo geht aus,
  19. toyota paseo im kalten zustand geht nicht,
  20. vw touran auto ging einfach aus und geht nicht mehr an,
  21. corolla e12 während der fahrt ausgegangen ,
  22. motor geht aus spring nicht an,
  23. toyota starlet geht aus und nicht mehr an,
  24. yaris d4d stsrtet nicht mehr,
  25. nissan d40 ist ausgegangen springt nicht mehr an
Die Seite wird geladen...

Motor geht bei Fahrt aus und springt nicht mehr an (nur mit Bremsenreiniger) - Ähnliche Themen

  1. ...nimmt kein Gas mehr an

    ...nimmt kein Gas mehr an: Hallo Leute... Ich musste heute meinen Avensis t25 übeebrücken. Er lief vorher einwandfrei. Jetzt musste ich mit bedauern feststellen das er kein...
  2. Nebelschlußleuchte Carina E geht von selbst an

    Nebelschlußleuchte Carina E geht von selbst an: Ich möchte nun endlich mal ein Problem mit dem Schalter der NSL beheben. Bei eingeschaltetem Abblendlicht/Fernlicht geht die NSL manchmal von...
  3. Corolla E15 Motor - 5. Gang kann nicht eingelegt werden

    Corolla E15 Motor - 5. Gang kann nicht eingelegt werden: Hallo zusammen, ich habe folgendes Fahrzeug: Toyota Corolla 1,4 D-4D 90 DPF Type E15ES BJ 2010, 168'000 Kilomeer Seit kurzem kann der 5. Gang...
  4. Zentralverrigelung geht nur bei eingeschalteter Zündung

    Zentralverrigelung geht nur bei eingeschalteter Zündung: Hallo zusammen Bin am ende mit meinem latein, Unser Toyota Rav 4 (A2) Baujahr 2005 macht seit einigen Tagen problem mit der Verrigelung ....
  5. Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!

    Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!: TIPP: Mit einem Rabattcode sparen Sie und Ihre Freunde noch mehr bei RockAuto! 5% RABATT FÜR SIE UND IHRE FREUNDE: Rabattcode: BB98C277676E45...