Motor E10 springt im kalten schlecht an

Diskutiere Motor E10 springt im kalten schlecht an im Motor Forum im Bereich Technik; Hi an alle, mein Corolla E10 1,4l 75PS springt wenn er kalt ist schlecht an. wenn er warm ist gibt es keine probleme woran kann das liegen?...

  1. raihau

    raihau Junior Mitglied

    Dabei seit:
    02.06.2002
    Beiträge:
    34
    Zustimmungen:
    0
    Hi an alle,

    mein Corolla E10 1,4l 75PS springt wenn er kalt ist schlecht an. wenn er warm ist gibt es keine probleme woran kann das liegen?

    Danke Raik
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 the-driver, 28.07.2005
    the-driver

    the-driver Mitglied

    Dabei seit:
    23.07.2005
    Beiträge:
    416
    Zustimmungen:
    0
    Batterie schon langsam zu alt oder so?
     
  4. #3 street-racer, 28.07.2005
    street-racer

    street-racer Senior Mitglied

    Dabei seit:
    26.08.2002
    Beiträge:
    1.438
    Zustimmungen:
    0
    würd ich auch sagen, dass es an der Batterie liegt! Hast du die schon mal gewechselt?
     
  5. #4 CRX_ED9, 28.07.2005
    CRX_ED9

    CRX_ED9 Lebende Foren Legende

    Dabei seit:
    27.12.2003
    Beiträge:
    4.369
    Zustimmungen:
    0
    Erklär mal genauer...

    Der Anlasser dreht im kalten Zustand wie gewohnt, aber der Motor tut sich schwer anzuspringen...?
    Oder der Anlasser dreht einfach langsamer als normal...?

    Letzteres würde auf die Batterie hindeuten...
    Das erste allerdings eher auf Kaltstarteinrichtung oder sowas...

    Wobei wir jetzt ja eh Sommer haben... Ist doch alles egal... :D
     
  6. raihau

    raihau Junior Mitglied

    Dabei seit:
    02.06.2002
    Beiträge:
    34
    Zustimmungen:
    0
    also die batterie ist top habe ich erst gewechselt und der anlasser dreht auch ganz normal (tut sich also nicht schwer). könnte es vieleicht der kaltstart regler sein? wenn ja wo finde ich ihn und wie tausche ich diesen.
     
  7. #6 CRX_ED9, 28.07.2005
    CRX_ED9

    CRX_ED9 Lebende Foren Legende

    Dabei seit:
    27.12.2003
    Beiträge:
    4.369
    Zustimmungen:
    0
    Jooo dann würde ich auf etwas in der Art tippen...
    Kenne mich aber zu wenig aus mit deiner Kiste um genauere Tips zu geben... :(
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor E10 springt im kalten schlecht an

Die Seite wird geladen...

Motor E10 springt im kalten schlecht an - Ähnliche Themen

  1. Teile von E10 übrig!

    Teile von E10 übrig!: Wer was von einem E10 Compact HIT sucht, schreibt mich bitte an. Ich hab noch bissl was im Keller liegen. Preis: Fix [IMG]
  2. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  3. Toyota Auris 2.2 D-Cat Springt nicht mehr an

    Toyota Auris 2.2 D-Cat Springt nicht mehr an: Hallo alle zusammen, ich bin neu im Forum und hoffe stark auf Hilfe. Ich fahre einen Toyota Auris 2.2 D-Cat von 2007 mit 130.000km. Er hat vor...
  4. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  5. Mr2 Turbo läuft wenn er warm ist schlecht

    Mr2 Turbo läuft wenn er warm ist schlecht: hallo, habe folgendes Problem an einem Mr2 Turbo mit Gen3 Motor: Wenn er warm ist springt er schlecht bis fast garnicht an,und läuft nicht rund...