Motor E10 springt im kalten schlecht an

Diskutiere Motor E10 springt im kalten schlecht an im Motor Forum im Bereich Technik; Hi an alle, mein Corolla E10 1,4l 75PS springt wenn er kalt ist schlecht an. wenn er warm ist gibt es keine probleme woran kann das liegen?...

  1. raihau

    raihau Junior Mitglied

    Dabei seit:
    02.06.2002
    Beiträge:
    34
    Zustimmungen:
    0
    Hi an alle,

    mein Corolla E10 1,4l 75PS springt wenn er kalt ist schlecht an. wenn er warm ist gibt es keine probleme woran kann das liegen?

    Danke Raik
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 the-driver, 28.07.2005
    the-driver

    the-driver Mitglied

    Dabei seit:
    23.07.2005
    Beiträge:
    416
    Zustimmungen:
    0
    Batterie schon langsam zu alt oder so?
     
  4. #3 street-racer, 28.07.2005
    street-racer

    street-racer Senior Mitglied

    Dabei seit:
    26.08.2002
    Beiträge:
    1.438
    Zustimmungen:
    0
    würd ich auch sagen, dass es an der Batterie liegt! Hast du die schon mal gewechselt?
     
  5. #4 CRX_ED9, 28.07.2005
    CRX_ED9

    CRX_ED9 Lebende Foren Legende

    Dabei seit:
    27.12.2003
    Beiträge:
    4.369
    Zustimmungen:
    0
    Erklär mal genauer...

    Der Anlasser dreht im kalten Zustand wie gewohnt, aber der Motor tut sich schwer anzuspringen...?
    Oder der Anlasser dreht einfach langsamer als normal...?

    Letzteres würde auf die Batterie hindeuten...
    Das erste allerdings eher auf Kaltstarteinrichtung oder sowas...

    Wobei wir jetzt ja eh Sommer haben... Ist doch alles egal... :D
     
  6. raihau

    raihau Junior Mitglied

    Dabei seit:
    02.06.2002
    Beiträge:
    34
    Zustimmungen:
    0
    also die batterie ist top habe ich erst gewechselt und der anlasser dreht auch ganz normal (tut sich also nicht schwer). könnte es vieleicht der kaltstart regler sein? wenn ja wo finde ich ihn und wie tausche ich diesen.
     
  7. #6 CRX_ED9, 28.07.2005
    CRX_ED9

    CRX_ED9 Lebende Foren Legende

    Dabei seit:
    27.12.2003
    Beiträge:
    4.369
    Zustimmungen:
    0
    Jooo dann würde ich auf etwas in der Art tippen...
    Kenne mich aber zu wenig aus mit deiner Kiste um genauere Tips zu geben... :(
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor E10 springt im kalten schlecht an

Die Seite wird geladen...

Motor E10 springt im kalten schlecht an - Ähnliche Themen

  1. Zündverteiler für 2 TG Motor

    Zündverteiler für 2 TG Motor: Hallo, suche einen Zündverteiler für einen 2TG Motor, oder Hinweis wo man einen kaufen kann. Gerne auch neu. Danke - Grüße Peter
  2. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  3. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  4. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...
  5. 3s-GTE Gen2 Motoren/Werktstatträumung

    3s-GTE Gen2 Motoren/Werktstatträumung: Hallo, Da ich meine CelicaST185 verkauft habe löse ich meine Werkstattsammlung an 3sgte Motoren auf. Am liebsten ist mir jemand kommt und holt...