Motor e10 hitzeproblem

Diskutiere Motor e10 hitzeproblem im Motor Forum im Bereich Technik; Hallo Leute ich hatte letzte woche meine auto bei der atu für den jahreschek. Jetzt habe ich heute gemerkt das der motor im leerlauf auf 2300...

  1. #1 AMC-LDW, 28.02.2004
    AMC-LDW

    AMC-LDW Mitglied

    Dabei seit:
    29.10.2003
    Beiträge:
    116
    Zustimmungen:
    0
    Hallo Leute ich hatte letzte woche meine auto bei der atu für den jahreschek. Jetzt habe ich heute gemerkt das der motor im leerlauf auf 2300 dreht und nach 10 min auf 800 ( was auh normal ist ) runter geht. Das allein ist ja noch nicht so schlimm aber dafür geht die motortemperatur in 5 sek von der mitte in den roten bereich. dann hält man kurz an und schwup ist sie wieder unten. 100 m weiter steh ich mit 800 rpm im leerlauf an der ampel das selbe wieder.. Ich Heizung geht seitdem auh nichtmehr richtig. Jemand ne Idee oder nen tipp für mich ?

    mfg Andreas
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Thermoschalter im Eimer ?
    Kühlwasser leer?
    Wasserpumpe kaputt?
     
  4. #3 Toyo Tom, 28.02.2004
    Toyo Tom

    Toyo Tom Senior Mitglied

    Dabei seit:
    11.12.2001
    Beiträge:
    1.067
    Zustimmungen:
    0
    Luft im Kühlsystem...
     
  5. #4 Holsatica, 28.02.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Wenn die Heizung nicht mehr will,dann ist da Luft im System.
    Vielleicht ist kein Wasser mehr drin!?!
    Entlüften tut sich das System von alleine,wenn man da nen Wasserwechsel macht.Es sei denn der Kühlerdeckel ist kaputt (da ist nen Über- und nen Unterdruckventil drin)
     
  6. #5 AMC-LDW, 28.02.2004
    AMC-LDW

    AMC-LDW Mitglied

    Dabei seit:
    29.10.2003
    Beiträge:
    116
    Zustimmungen:
    0
    habs rausbekommen,

    also das rohr zum kühler ist nicht 100%dicht. Ich konnte das nachts nicht sehen. Die kühlerflüssigkeit wa dadurch nahe 0 :( obwohl ich vor 1 wochevoll gemacht habe. Ich hoffe mal das das niht zu teuer wird
     
Thema:

Motor e10 hitzeproblem

Die Seite wird geladen...

Motor e10 hitzeproblem - Ähnliche Themen

  1. Teile von E10 übrig!

    Teile von E10 übrig!: Wer was von einem E10 Compact HIT sucht, schreibt mich bitte an. Ich hab noch bissl was im Keller liegen. Preis: Fix [IMG]
  2. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  3. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  4. Domstrebe VA Corolla E10

    Domstrebe VA Corolla E10: Biete: Domstrebe VA Corolla E10 40€ inkl. Versand LG NesC9fE [ATTACH] Preis: 40€ inkl. Versand Fix [IMG]
  5. Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE)

    Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE): Es geht um einen Yaris TS XP9 BJ 2007 mit dem 1.8 2ZR-FE (98kW / 133PS) Kann es sein, dass der Motor softwaremäßig an spontanen Lastwechseln...