Motor e10 hitzeproblem

Diskutiere Motor e10 hitzeproblem im Motor Forum im Bereich Technik; Hallo Leute ich hatte letzte woche meine auto bei der atu für den jahreschek. Jetzt habe ich heute gemerkt das der motor im leerlauf auf 2300...

  1. #1 AMC-LDW, 28.02.2004
    AMC-LDW

    AMC-LDW Mitglied

    Dabei seit:
    29.10.2003
    Beiträge:
    116
    Zustimmungen:
    0
    Hallo Leute ich hatte letzte woche meine auto bei der atu für den jahreschek. Jetzt habe ich heute gemerkt das der motor im leerlauf auf 2300 dreht und nach 10 min auf 800 ( was auh normal ist ) runter geht. Das allein ist ja noch nicht so schlimm aber dafür geht die motortemperatur in 5 sek von der mitte in den roten bereich. dann hält man kurz an und schwup ist sie wieder unten. 100 m weiter steh ich mit 800 rpm im leerlauf an der ampel das selbe wieder.. Ich Heizung geht seitdem auh nichtmehr richtig. Jemand ne Idee oder nen tipp für mich ?

    mfg Andreas
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Thermoschalter im Eimer ?
    Kühlwasser leer?
    Wasserpumpe kaputt?
     
  4. #3 Toyo Tom, 28.02.2004
    Toyo Tom

    Toyo Tom Senior Mitglied

    Dabei seit:
    11.12.2001
    Beiträge:
    1.067
    Zustimmungen:
    0
    Luft im Kühlsystem...
     
  5. #4 Holsatica, 28.02.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Wenn die Heizung nicht mehr will,dann ist da Luft im System.
    Vielleicht ist kein Wasser mehr drin!?!
    Entlüften tut sich das System von alleine,wenn man da nen Wasserwechsel macht.Es sei denn der Kühlerdeckel ist kaputt (da ist nen Über- und nen Unterdruckventil drin)
     
  6. #5 AMC-LDW, 28.02.2004
    AMC-LDW

    AMC-LDW Mitglied

    Dabei seit:
    29.10.2003
    Beiträge:
    116
    Zustimmungen:
    0
    habs rausbekommen,

    also das rohr zum kühler ist nicht 100%dicht. Ich konnte das nachts nicht sehen. Die kühlerflüssigkeit wa dadurch nahe 0 :( obwohl ich vor 1 wochevoll gemacht habe. Ich hoffe mal das das niht zu teuer wird
     
Thema:

Motor e10 hitzeproblem

Die Seite wird geladen...

Motor e10 hitzeproblem - Ähnliche Themen

  1. Fensterheber Schalter E10 von 97

    Fensterheber Schalter E10 von 97: Hallo, folgendes Problem: Toyota Corolla E10 mit 75PS/55KW 1.4 XLI Baujahr 02/1997 Der Schalter des Fensterhebers der Fahrerseite ist defekt und...
  2. Corolla E15 Motor - 5. Gang kann nicht eingelegt werden

    Corolla E15 Motor - 5. Gang kann nicht eingelegt werden: Hallo zusammen, ich habe folgendes Fahrzeug: Toyota Corolla 1,4 D-4D 90 DPF Type E15ES BJ 2010, 168'000 Kilomeer Seit kurzem kann der 5. Gang...
  3. Motor Ausbau bei Getriebe Wechsel notwendig?

    Motor Ausbau bei Getriebe Wechsel notwendig?: Vielleicht kann mir einer diese Frage beantworten. Fahre Rav 4 2002, 2.0 D-4D-4WD, HSN 5013/451 Suche auch noch ein Austausch Getriebe und eine...
  4. Sainz ST185 3SGTE Motor Instandsetzung und etwas Leistung!

    Sainz ST185 3SGTE Motor Instandsetzung und etwas Leistung!: Da bei der Sainz von einem Kumpel einiges kaputt ist und der Motor nun ausgebaut ist bietet sich ja so einiges an: Neu kommt Kurbelwelle, alle...
  5. Corolla E-11 Diesel 2.0 (Motor: 2C-E) - Thermostat überbrücken oder wechseln

    Corolla E-11 Diesel 2.0 (Motor: 2C-E) - Thermostat überbrücken oder wechseln: Hallo, Ich habe einen alten Diesel Corolla, E-11 Hatchback mit 2C-E Motor, der heiissläuft (Ventilator springt nicht an). Weiss jemand von Euch...