Motor defekt????

Dieses Thema im Forum "Motor" wurde erstellt von Wallich, 25.02.2010.

  1. #1 Wallich, 25.02.2010
    Wallich

    Wallich Junior Mitglied

    Dabei seit:
    20.02.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Hallo, ich fahre einen Toyota celica t20, 1,8 mit einen 7 AE usw. Motor mit 116 PS. Nun ist nein Sohn drei wochen damit gefahren und zum Schluß leider ohne ÖL. Er sagte die Ölkontrolleuchte ging mal an in links Kurven. DAraufhin konnte ich 2 Liter Öl nach kippen ( war direkt unterhalb des Peilstab vorher ).:§$%

    Nun klopft der Motor beim Kaltstart wenn noch kein Öldruck aufgebaut ist und ab ca 2800 Umdrehungen irgend wo unten rechts im Motor.
    Toyota sagt AT- Maschine rein ca. 4500 Euro ( lohnt ja gar nicht).
    Wenn ich jetzt wüsste was genau defekt ist würde ich es selbst instandsetzen mit einem Freund der KFZ- Meschaniker ist. ABer was kann defekt sein? Bitte genaue Angaben und nicht alles was sich ohne ÖL zerlegen kann.
    Will meinen Celi gerne behalten auch wenn er Arbeit macht.

    Sagt mir eure Meinung!!! :)
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schenki_1, 25.02.2010
    schenki_1

    schenki_1 Junior Mitglied

    Dabei seit:
    08.02.2010
    Beiträge:
    52
    Zustimmungen:
    0
    solange die Ölleuchte nicht auf geraden Strecken auch anging, konnte dem Motor nichts passieren, in kurven sieht das anders aus, es ist möglich dass die Ölpumpe kurz kein Öl ansaugen konnte, auch das sollte nicht schädlich sein (solange es nur kurz passiert). es ist möglich dass das Öl zu heiss geworden ist und dadurch an schmiereigenschaftgen verloren hatte, aber genaueres kann ich hier auch nicht sagen
     
  4. #3 RALLE86, 25.02.2010
    RALLE86

    RALLE86 Senior Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    1.312
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    Das was du jetzt hören kannst sind aller wahrscheinlichkeit die Pleuellager des 3. und 4. Zylinders. Wenn er jetzt schon beim Starten klackert wird es auch nicht mehr lange dauern bis er ganz hin ist, also besser nicht mehr starten.

    @ schenki_1 Wenn ich sowas lese :rolleyes: wenn kein Öldruck mehr da ist und die Lampe leuchtet gibt es nur eins sofort Motor abstellen und nachschauen, denn wenn die Lampe angeht ist schließlich schon nicht mehr ausreichend Öldruck da.
    Kann dann so aussehen der Motor hat noch 50tkm mit gemacht bis die Lagerschale so aussah
    [​IMG]
     
  5. #4 Celica459, 26.02.2010
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    0
    Fahrzeug:
    Blitz und Donner
    Wie mein Vorredner schon sagte, das klopfen wird von den Lagern kommen!

    Man sollte den Motor mal aufmachen und schauen wie er innendrin aussieht, Nockenwellen(+lager) und auch die ZYlinderwände nachschauen, geht ja sowieso in einem, da man die Lagerschalen schon erneuern sollte:D

    AT-Motor ist nur im Notfall zu wählen, wirst wahrscheinlich Glück haben und musst nur die Pleullager instand setzen!
     
  6. TOP

    TOP Mitglied

    Dabei seit:
    24.10.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Picnic,Corolla E11 FL,CBR 600 F
    Hallo zusammen!
    Bin der gleichen Meinung wie Ralle86. Pleuellager! Oft nur vom 4. Zylinder (mit ein wenig Glück)! Also Öl runter,Ölwanne drunter weg und die einzelnen Pleuellager kontrollieren. Mit etwas Geschick ist das die günstigste Variante, denn das zerlegen des ganzen Motors kann man sich dadurch ersparen! Aus Erfahrung nimmt erst einmal kein anderes Bauteil Schaden! Es sei denn, es wurden viele Km mit zu wenig Öl gefahren.
     
  7. #6 damian177, 27.02.2010
    damian177

    damian177 Mitglied

    Dabei seit:
    13.04.2007
    Beiträge:
    188
    Zustimmungen:
    0
    Das gleiche hatte ich mal ganz früher bei meinem Peugeot 205 1.9 GTI.In langen Autobahnkurven ging die Öllampe an,auf geraden wieder aus.Bin zum Händler gefahren und ich sagt das Lämpchen ist defekt,er meinte komm mal mit in die Werkstatt,er den Messtab raus und siehe da,nix mehr dran,sagte nur"Glück gehabt" aber ich bin damals noch locker 100 KM gefahren.Man steckt halt nicht drin wann die Maschine Game Over sagt.
     
  8. xGERAx

    xGERAx Mitglied

    Dabei seit:
    09.12.2008
    Beiträge:
    329
    Zustimmungen:
    0
    das selbe klackern war bei mir auch

    Kurbelwelle war hinüber, kann aber auch sein das die Pleul durch sind!
     
  9. TOP

    TOP Mitglied

    Dabei seit:
    24.10.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Picnic,Corolla E11 FL,CBR 600 F
    Da hast du aber mit deiner Kurbelwelle Pech gehabt! Normalerweise geben nur die Lager den Geist auf !!!
     
  10. TOP

    TOP Mitglied

    Dabei seit:
    24.10.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Picnic,Corolla E11 FL,CBR 600 F
    Achso, und Pleuel- durch- ist ziemlich unwahrscheinlich! Da rappelt es dann richtig !!!
     
  11. #10 Phil2109, 07.03.2010
    Phil2109

    Phil2109 Junior Mitglied

    Dabei seit:
    07.03.2010
    Beiträge:
    53
    Zustimmungen:
    0
    2EE Motor defekt! Was passt sonst?

    Hallo an Alle, ich habe mal ne Frage! Bin ganz neu hier! Ich habe seit ein paar Wochen nen Toyota Corola E9 Bj. '91 1,3l mit 75PS! Kurz gesagt nen 2EE Motor! Leider hat dieser nun den Geist aufgegeben und zeigt mir das mit hohem Ölverlust und einem sehr lauten "Klackern" im Ventilbereich! Die eigentliche Sache ist die, der Corolla ist mir ans Herz gewachsen und ich möchte ihn nicht hergeben! Was kann ich tun um wieder zu fahren, die 2EE Motoren bekommt man ja nur schwer ran! Wäre es da auch möglich nen E10 Motor einzubauen, kurz gesagt nen 4AF oder nen 4AFE? Würde mich auf Antworten freuen! Mfg. Philipp
     
  12. #11 Authrion, 07.03.2010
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    ich hätte noch einen 1,6liter motor aus dem E9 für dich!
    ist ein 4afe, mit dem der e9 schon ganz flott unterwegs ist! :]

    grüße
     
  13. #12 Phil2109, 07.03.2010
    Phil2109

    Phil2109 Junior Mitglied

    Dabei seit:
    07.03.2010
    Beiträge:
    53
    Zustimmungen:
    0
    Coole Sache, danke erstmal für die schnelle Antwort!
    Wieviel Km hat der denn runter und wieviel PS?
    Würde er ohne große Umbauten passen?
    Wie teuer wäre er?
    Entschuldingung wegen der vielen Fragen! ^^
     
  14. #13 Authrion, 07.03.2010
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    hat 230k km runter..aber der motor is echt unkaputtbar..der macht locker nochmal 100k km!
    lief bis zuletzt problemlos, öl musste ich selten nachfüllen. (nicht öfter als bei nem neuwagen)
    hätt ich nicht auf 4age umgebaut wäre er wohl immernoch drin.
    passt ohne umbauten..weil es der originalmotor aus dem E9 ist.

    offiziell hat er 105ps..läuft aber so gut, dass ich mehr schätze!
    lief damals deutlich über 200km/h laut tacho.

    ich brauch platz in der garage..deswegen muss er weg.

    150euro vb würd ich dafür haben wollen...
    dazu gibts noch nen mittelschalldämpfer der echt gut in schuss ist
    und den ganzen rest..steuergerät, kabelbaum (wobei da der stecker zu den einspritzdüsen fehlt..kann man aber problemlos dranlöten).
    luftfilterkasten usw.
    motor steht da wie ausgebaut.

    grüße
     
  15. #14 Phil2109, 07.03.2010
    Phil2109

    Phil2109 Junior Mitglied

    Dabei seit:
    07.03.2010
    Beiträge:
    53
    Zustimmungen:
    0
    Okay, das Problem wär ja aber wegen den 105 PS, müsste ich da nicht ab 100 PS Scheibenbremsen haben? Also Hinten! Sonst irgendwelche ominösen Geräusche? Würde der 75PS Auspuff auch passen der schon dran is bei mir?
     
  16. #15 Authrion, 07.03.2010
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    nein..der SI hat hinten auch keine scheibenbremsen mit 105ps serie!
    ich hab nen 120ps 4age drin...mit trommelbremsen hinten..problemlos
    und vom tüv eingetragen!

    auspuff müsste passen. hab ja alles bis auf endschalldämpfer da.

    ne keine geräusche..wie gesagt..motor hab ich wegen motorumbau ausgebaut...wegen nichts anderem.
     
  17. #16 Phil2109, 07.03.2010
    Phil2109

    Phil2109 Junior Mitglied

    Dabei seit:
    07.03.2010
    Beiträge:
    53
    Zustimmungen:
    0
    Okay, wollte ja eh irgendwann ma auf Magnaflow umrüsten! :)
    Müsste ich da zum TÜV wegen Eintragen oder wie würde das da ablaufen?
    Hab da keine Ahnung von!
    Wenn ich ihn nehmen würde, müßte ich ihn da abholen oder könnte man evtl auch über nen Versand reden?
     
  18. #17 Authrion, 07.03.2010
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    tüv is problemlos..weil es den motor ja im e9 gab.
    da musst nur mit dem fahrzeugschein vom E9 si hin.
    würde aber empfehlen, vorher mal mit dem tüvmensch deines vertrauens drüber zu reden, dann gehts noch problemloser.

    abholen wär natürlich am besten, versand wäre unmöglich und sehr teuer. evtl kann ich den motor nach bonn bringen, weil mein vater dort arbeitet.

    grüße
     
  19. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 Phil2109, 07.03.2010
    Phil2109

    Phil2109 Junior Mitglied

    Dabei seit:
    07.03.2010
    Beiträge:
    53
    Zustimmungen:
    0
    Nja wenn dann würde ich mal sagen abholen, wir könnten uns ja irgendwie mal telefonisch in Verbindung setzen wegen Einzelheiten! Würde das noch abklären aber wenn das eigentlich keine Probleme geben würde?!
     
  21. #19 Authrion, 07.03.2010
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    hab dir ne pn mit der nummer geschickt.
    der motor steht schon ne weile in der garage..so eilig isses dann doch nicht! :D

    wenn noch fragen sind, schreib ne pn oder ruf an.

    markus
     
Thema:

Motor defekt????

Die Seite wird geladen...

Motor defekt???? - Ähnliche Themen

  1. Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS

    Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS: Hallo, ich komme aus dem Daihatsu Lager und leider gibt es ja keine Daihatsu Neuwagen mehr in Deutschland. Bei meiner Überlegung nach einem neuen...
  2. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  3. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  4. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  5. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...