Motor bringt während Fahrt keine Leistung mehr

Diskutiere Motor bringt während Fahrt keine Leistung mehr im Motor Forum im Bereich Technik; Hallo an alle! Bin heute auf der Autobahn unterwegs gewesen und der Motor hat unvermittelt keine Leistung mehr gebracht. Ich bin dann bei einer...

  1. #1 Stefan_, 01.03.2009
    Stefan_

    Stefan_ Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    2.117
    Zustimmungen:
    0
    Hallo an alle!

    Bin heute auf der Autobahn unterwegs gewesen und der Motor hat unvermittelt keine Leistung mehr gebracht. Ich bin dann bei einer Ausfahrt [Anm.: war zufällig "daneben"] abgefahren, ausgerollt und "stehen geblieben" - Motor ist abgestorben. Nach etlichen Startversuchen hat der Motor zwar "durchgedreht", aber sprang nicht mehr an.
    Danach habe ich den Autofahrer-Club bestellt. Der hat festgestellt, dass der Diesel zur CR-Pumpe nicht mehr angesaugt wird. Kurz die Daten: D4D-Avensis Verso, Bj. 2002 mit 220tsd km.
    Der Pannen-Fahrer hat gemeint, dass die CR-Pumpe hinüber wäre.

    Bitte ausschließlich um Antworten, die so eine teure Reparatur nicht bestätigen. ;) ;)

    Grüße
    Stefan
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 zero2k3, 01.03.2009
    zero2k3

    zero2k3 Mitglied

    Dabei seit:
    13.07.2007
    Beiträge:
    735
    Zustimmungen:
    0
    Weiß jetzt gar nicht ob der eine Vorförderpumpe hat und wenn ja außerhalb der Common Rail Pumpe?

    Ansonsten würd ich auf Dieselfilter setzen, dass der zu ist.

    Gruß Alex
     
  4. #3 Stefan_, 01.03.2009
    Stefan_

    Stefan_ Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    2.117
    Zustimmungen:
    0
    Danke gleich einmal für die Antwort!

    Die Handpumpe sitzt ja auf einem Filter und da läuft Diesel ganz normal heraus. An diesem Schläuchlein (im weiteren zur CR-Pumpe) hat er dann so einen "Mengenmesser" angsteckt und gemenint, dass nichts mehr von der CR-Pumpe angesaugt würde...

    Leider kenne ich mich technisch diesbezüglich überhaupt nicht aus und weiß nicht welche Filter wo eingebaut sind. Von dem Thread "Saughubsteuerventilte" kann ich mir noch erinnern, dass ja noch eine Förderpumpe vor der CR-Hochdruckpumpe ist...

    Grüße
    Stefan
     
  5. #4 Stefan_, 03.03.2009
    Stefan_

    Stefan_ Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    2.117
    Zustimmungen:
    0
    Update:
    Auto steht nun in Werkstatt und Diagnose des Pannendienstes wurde bestätigt: Zu 90% ist CR-Pumpe hinüber.

    Austausch-Pumpe gibt es für den Avensis Verso (zumindest in unserer Gegend nicht), neue kostet netto etwas über € 900,- + 4-5 Stunden Arbeit.

    "Überraschen" tut es mich nicht, ärgerlich allemal. Aber zumindest verwende ich das 2T-Öl (zur besseren Schmierung) nun gleich von Beginn an...

    Hoffe, das wars dann wieder einmal; so zuverlässig das Auto bislang gelaufen ist, das letzte halbe Jahr hat mir das Auto nun € 3.000,- Service, ZR-Wechsel und Reparaturen gekostet. Das kanns jetzt für die nächsten 100tsd km gewesen sein...

    Grüße
    Stefan
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor bringt während Fahrt keine Leistung mehr

Die Seite wird geladen...

Motor bringt während Fahrt keine Leistung mehr - Ähnliche Themen

  1. Verso springt nach AGR Reinigung nicht mehr an...

    Verso springt nach AGR Reinigung nicht mehr an...: Hallo zusammen, Ich befürchte ich habe leider ein größeres Problem mit meinem Corolla Verso 2.2 D-CAT 120Tkm BJ 2007 Nachdem während der Fahrt...
  2. Yaris 1,3 VVTi automatik startet nicht mehr.

    Yaris 1,3 VVTi automatik startet nicht mehr.: Hallo liebe Techniker, habe meinen Yaris gestern Abend abgestellt. Heute wollte ich wegfahren und er sprang nicht an, was noch nie in den 17...
  3. RAV4 III - Radio geht nicht mehr nach Motorwäsche

    RAV4 III - Radio geht nicht mehr nach Motorwäsche: Hallo Community! Vielleicht weiß jemand von euch einen Rat: Ich hatte meinen RAV4 III 2.0 VVT-i zur Rostvorsorge in einer freien Werkstatt, dabei...
  4. Autoradio Corolla Verso - einige Tasten funktionieren nicht mehr

    Autoradio Corolla Verso - einige Tasten funktionieren nicht mehr: Hallo zusammen, bei meinem Corolla Verso (2006) spinnt das Autoradio. Das Radio an sich funktioniert. Ebenso der Lautstärkeregler, Mute und die...
  5. Yaris Fernbedienung schließen und öffnen geht nicht mehr

    Yaris Fernbedienung schließen und öffnen geht nicht mehr: Hi zusammen, bei meinem Yaris geht seit einiger Zeit das Öffnen und Schließen per Fernbedienung nicht mehr. Sonst alles i.O. Dachte erst die...