Motor 1,4 VVTi im E12 - normal oder defekt?

Dieses Thema im Forum "Sonstiges" wurde erstellt von Gast, 12.06.2002.

  1. Gast

    Gast Guest

    Seit 1,5 Wochen haben wir den neuen E12 mit 1,4 Liter-Motor.<br />Kilometer sind jetzt 470 oben.

    Der Wagen gehört meiner Mum. Heute hat sie sich beschwert, dass sich das Auto in letzter Zeit so komisch fahren lässt.<br />Sie sagt der Motor gibt beim Schalten Zwischengas, geht mit der Drehzahl nicht runter.

    Hab dann auch eine Probefahrt gemacht und kann das bestätigen. <br />Zwischen 3000-4500 dreht der Motor manchmal nachdem die Kupplung ganz durchgetreten hat, ca 100-200 Touren nach oben und fällt dann erst runter.<br />Hat er aber nicht immer.<br />Was ist das? Ist das normal? Liegt das an der variablen Ventilsteuerung, dass die Steuerung da einfach nicht nachkommt?

    Auch fällt mir auf, dass der Motor ein extrem niedrieges Standgas hat. 500 Touren ca. Da spürt man sogar leichte Vibrationen in den Füssen beim Standgas?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 -=efco=-, 12.06.2002
    -=efco=-

    -=efco=- Mitglied

    Dabei seit:
    24.03.2001
    Beiträge:
    698
    Zustimmungen:
    0
    Würde sofort in die Werkstatt fahren und das checken lassen!
     
  4. Hardy

    Hardy Guest

    Geh mal davon aus, daß das 'normal' ist.<br />Vielleicht ist es was anderes, aber ich kenne so ein Phänomen der VVT-i-Motoren, wo er bei nach hochtouriger Fahrt die Drehzahl auf ca. 4000 U/min hochhält und erst nach einigen Sekunden wirklich Schubabschaltung macht.
     
  5. #4 Noudels, 12.06.2002
    Noudels

    Noudels Senior Mitglied

    Dabei seit:
    25.06.2001
    Beiträge:
    1.461
    Zustimmungen:
    0
    das die standdrehzahl so niedrig ist passt<br />wenns sie dir zu niedrig ist dreh lüftung und klima auf dann geht sie in die höhe und wie *G*

    Das mit dem nachdrehen glaub ich nicht fahr mal sicherheitshalber in die WE

    das mit dem pedalvibrieren ist okey
     
  6. #5 Corollic, 12.06.2002
    Corollic

    Corollic Guest

    Also ich habe / hatte die gleichen Macken entdeckt, eigendlich sind es keine Macken, sondern die Feinheit der Kupplung und des Gas. Ich hatte mich an die feine Schaltweise noch nicht so ganz gewöhnt aber es klappt immer besser immer mehr Gefühl entwickeln. Versuch doch bevor du die Kupplung trettest, schon leicht vom Gas zu gehen (also nicht wie immer gleichzeitig), du wirst staunen die komischen Drehzahlen werden weg sein. Das mit der 500 Touren und der leichten Vibrationen ist auch normal, das zeigt das die Elektronik arbeitet, so nach paar km. wirst du kaum noch was von spüren. ;)
     
  7. Gast

    Gast Guest

    Also ich kann mich da nur Hardy anschließen. Wenn ich länger in höheren Drezahlen fahre und die Kuplung trete dann läuft er noch kurz auf der Drehzahl. Ich hab zwar denn 1.6 VVTi drin beim E11 sind aber die gleichen Maschinen. Das mit dem Standgas ist normal und läßt sich nicht einstellen (meinte mein Händler) ich hatte auch mal nachgefragt.<br />Mfg.
     
  8. #7 Schuttgriwler, 16.06.2002
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Hallo,

    die neuen FAhrzeuge haben alle elektronisches Gaspedal.

    Die sind alle sehr gefühlsarm und nicht synchron zwischen Gaspedalstellung und Ansprechverhalten des Motors.

    Ich mußte mich an die Kupplung meines Corolla Verso D4D auch erstmal gewöhnen. Weil von der Seilzugkupplung eines 83er Starlet die zwar nie schlecht und schwergängig war, aber eben anders im anprechverhalten.

    gruß

    dennis
     
  9. #8 -=Blitz=-, 16.06.2002
    -=Blitz=-

    -=Blitz=- Senior Mitglied

    Dabei seit:
    15.02.2001
    Beiträge:
    1.494
    Zustimmungen:
    0
    ich hab das auch auf der probefahrt gemerkt, als ich dann mal vorsichtiger geschaltet habe wars weg...
     
  10. Hardy

    Hardy Guest

    @Dennis<br />Das elektronische Gaspedal haben nur die D-4D-Motoren, und allgemein fast kein Benziner.
     
  11. Jacob

    Jacob Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    525
    Zustimmungen:
    0
    Bin letztens einen RAV4 2.0VVti gefahren, der dreht auch nicht sofort runter, gewöhnt man sich aber dran.

    Jacob
     
  12. #11 Corollic, 17.06.2002
    Corollic

    Corollic Guest

    ... jooop ... und wenn man sich danach in ein älteres Fahrzeug reinsetzt, dann hat man das Gefühl, dass es etwas an Schmierung fehlt. :)
     
  13. #12 Schuttgriwler, 26.06.2002
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Nun gut, aber trotzdem hat die Elektronik den Motor komplett im Griff und kann letztendlich viel eingreifen, was Du bei einer ordinären D-Jetronik-Saugrohreinspritzung wie beim EP91 nicht hast.

    gruß

    dennis
     
  14. #13 Holsatica, 26.06.2002
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Jetronic?Sind wir bei Bosch?

    <br />Das die Drehzahl ein 100-200U/min hoch geht ist OK.Das hatte schon der Carina 1,8 von meinen Eltern(97er).Das soll das Schalten etwas weicher machen,wenn man wieder einkuppelt und dann wieder Gas gibt.

    Die LL-Drehzahl kann man nicht hochdrehen.Das macht die ECU von alleine.Das geht aber bei meinem 94er Carina auch nicht mehr.Ist halt Technik! :)
     
  15. #14 Nucki *drive an MR2*, 27.06.2002
    Nucki *drive an MR2*

    Nucki *drive an MR2* Guest

    Das die drehzahl nicht gleich runtergeht hat nichts mit weicherem schalten zu tun.<br />Die neueren Toyos haben das alle ,der eine mehr der andere weniger, dabei sollen weniger Schadstoffe ausgestoßen werden.<br />Also volll normaaaaal.
     
  16. #15 Bobbele, 27.06.2002
    Bobbele

    Bobbele Hupenpixmaster

    Dabei seit:
    24.03.2002
    Beiträge:
    16.141
    Zustimmungen:
    33
    Fahrzeug:
    Corolla E11 RS, Corolla E12 D4D Bomber
    Hallö zusammen...............

    Also ich, beziehungswise WIR haben den E11 Facelift. Anfangs hatten wir auch das Problem mit dem Gaspedal und der Drehzahl. Aber es ist wirklich nur ne Gewohnheits Sache. Je nach Außentempratur läuft unser Motor ( 1.4 VVTI )zwieschen 500 und 800 Umdrehungen im Standgas.

    Gruß Boris und Katy
     
  17. #16 -=efco=-, 28.06.2002
    -=efco=-

    -=efco=- Mitglied

    Dabei seit:
    24.03.2001
    Beiträge:
    698
    Zustimmungen:
    0
    Der Yaris 1.0 den ich 3 Tage hatte, bei dem wars ähnlich, beim fahren und kupplungtreten, blieb die drehzahl kurz noch oben und viel dann erst ab (dauerte aber nur ne sek oder so, aber es reicht um es zu bemerken). Ist also sicher normal.
     
  18. Sauron

    Sauron Senior Mitglied

    Dabei seit:
    24.04.2002
    Beiträge:
    1.255
    Zustimmungen:
    0
    Melde gehorsamst das ja *GG*<br />des is voll normal mit der drehzahl<br />is anscheinend von wegen verbrauch und so...<br />lt Toyowerkstatt weil ich auch schon rumgelärmt hab *GG* :D
     
  19. Hardy

    Hardy Guest

    Den Spritverbrauch senkt das sicher nicht, im Gegenteil. Und das ärgert mich. Wenn ich mal bei der schnellen Autobahnfahrt vom Gas gehe, um per Schubabschaltung Sprit zu sparen, und gleichzeitig durch die Motorbremsung die Bremsen zu schonen, dann geht das nicht, weil der Motor weiter einspritzt. Damit reduziert sich für mich als Autobahnfahrer die Schubabschaltung auf ein paar mickrige Augenblicke pro Tag.
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Sauron

    Sauron Senior Mitglied

    Dabei seit:
    24.04.2002
    Beiträge:
    1.255
    Zustimmungen:
    0
    Auf alle fälle isses normaaaal<br />wieso sie des machen weiss ich net aber es sei NORMAAAL
     
  22. #20 karsten w, 28.06.2002
    karsten w

    karsten w Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    385
    Zustimmungen:
    0
    Diese Verfahren erleichtert die Schadstoffreduzierung der Verbrennungsgase.
     
Thema: Motor 1,4 VVTi im E12 - normal oder defekt?
Besucher kamen mit folgenden Suchen
  1. schubabschaltung defekt corolla

Die Seite wird geladen...

Motor 1,4 VVTi im E12 - normal oder defekt? - Ähnliche Themen

  1. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  2. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  3. Corolla Facelift E12 Stoßstange vorne 52119-02510 in schwarz

    Corolla Facelift E12 Stoßstange vorne 52119-02510 in schwarz: Suche Corolla E12 Stoßstange für vorne (52119-02510) in schwarz :)
  4. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  5. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...