MKIV Problem, brauche dringenden Rat

Dieses Thema im Forum "Motor" wurde erstellt von GReggy, 20.09.2004.

  1. GReggy

    GReggy Mitglied

    Dabei seit:
    22.01.2004
    Beiträge:
    683
    Zustimmungen:
    1
    Folgendes. Der Simering an der Ölpumpe, welcher direkt zur KW geht, geht ständig um ca 1 - 2 mm raus, sodass Öl raussifft.
    Der Simering wird von dem Keilriemenrad (oder auch dem kleinen zahnrad) festgehalten, sodass er nicht weiter raus kann, reibt jedoch ständig an diesem.
    Allzuviel Öl geht jedoch nicht verloren, sifft jedoch die ganze front zu

    Weiß einer warum der immer rausgeht? Zuviel Öldruck?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SpeedUp, 20.09.2004
    SpeedUp

    SpeedUp Mitglied

    Dabei seit:
    02.09.2001
    Beiträge:
    717
    Zustimmungen:
    0
    wieso kann ich Dir nicht sagen. Das einzige was ich weiss ist, dass das anscheinend ein Problem ist und schon mal vorkommen kann.
    Meine Öl-Wanne hat geleckt und musste neu gedichtet werden, bei dieser Arbeit hat mir meine Werkstatt auch ans Herz gelegt, den Simering zu tauschen.
     
  4. #3 Der Krieger, 20.09.2004
    Der Krieger

    Der Krieger Lebende Foren Legende

    Dabei seit:
    08.02.2002
    Beiträge:
    2.491
    Zustimmungen:
    1
    wiso er wandert kann ich dir nicht sagen, ist möglich das der äüsere Sitz nicht mehr in Ordnung ist, da gibt es nur eins *grins* ganz dünn Dichtmasse ausen auftragen.
    cu Andy
     
  5. #4 Slowrider, 20.09.2004
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    von loctite, hab ich ihm auch geraten, will er aber nicht :(
     
  6. #5 Der Krieger, 20.09.2004
    Der Krieger

    Der Krieger Lebende Foren Legende

    Dabei seit:
    08.02.2002
    Beiträge:
    2.491
    Zustimmungen:
    1
    wiso denn nicht?

    "Axialbewegung der Kurbelwell" :D:D:D

    muhahahahahahaaaaaaaa :P

    was mich interessieren würde, habt ihr ne neue Ölpumpe reingebaut, als ihr den Block revidiert habt oder die alte wieder rein?

    cu Andy
     
  7. #6 redmkiv, 21.09.2004
    redmkiv

    redmkiv Guest

    habe das gleich problem
     
  8. #7 redmkiv, 21.09.2004
    redmkiv

    redmkiv Guest

    hebe seit letzten samstag genau das gleiche problem,bei ist es jedoch um einiges schlimmer.mein motor hatt auf circa 10 km 1 liter öl verloren.mein kompletter unterboden ist voller öl.
    habt ihr ner ahnung was sowas kosten wenn ich es in einer toyo werkstatt reparieren lasse?
    mfg
     
  9. #8 Der Krieger, 21.09.2004
    Der Krieger

    Der Krieger Lebende Foren Legende

    Dabei seit:
    08.02.2002
    Beiträge:
    2.491
    Zustimmungen:
    1
    um einen neueu reinzumachen mus der Zahnriemen und alles ab, ich denke mal das kostet bestimmt 250€

    cu Andy
     
  10. seeker

    seeker Senior Mitglied

    Dabei seit:
    01.09.2003
    Beiträge:
    1.097
    Zustimmungen:
    0
    die 250€ würde ich vielleicht auch investieren, bevor man lange planlos rumfährt und am ende geht noch was viel teureres kaputt. gerade bei dem fall mit 1L auf 10km :rolleyes: würd ich das mal machen lassen .. sonst haste ne kolbenfresser und dann ist eh schluss!
    und die ölkosten fürs nachfüllen kannste dir auch sparen - also ab in die werkstatt! :]

    mfg, philipp
     
  11. #10 redmkiv, 21.09.2004
    redmkiv

    redmkiv Guest

    mein baby ist auch schon in der toyo werkstatt,sonst kann ich ja gar nicht mehr einschlafen.bin mal gespannt wie hoch die rechnung wird.
    wenn das ganze wieder repariert ist,muss dann die werkstatt mir garantie geben?
     
  12. #11 SpeedUp, 21.09.2004
    SpeedUp

    SpeedUp Mitglied

    Dabei seit:
    02.09.2001
    Beiträge:
    717
    Zustimmungen:
    0
    Ich habe hier in der Schweiz bei einer Fachwerkstatt Euro 1350 bezahlt für:

    - Öl-Wanne dichten
    - Simering austauschen
    - 6 neue Lagerschalen inkl. Montage
     
  13. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Das ist auch wesentlich mehr Aufwand da um die Ölwanne auszubauen die Maschine gelöst und angehoben wenn nicht sogar die Vorderachse ausgebaut werden muß. Es dürften übrigens 12 Lagerschalen (Pleuellager ?) gewesen sein. Sind je zwei pro Zylinder.

    mfg Eric
     
  14. #13 Der Krieger, 22.09.2004
    Der Krieger

    Der Krieger Lebende Foren Legende

    Dabei seit:
    08.02.2002
    Beiträge:
    2.491
    Zustimmungen:
    1
    oder 14 Kurbelwellenlager :P

    cu Andy :D
     
  15. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Du vergißt die Axiallager. :D

    mfg Eric
     
  16. gt16

    gt16 Lebende Foren Legende

    Dabei seit:
    11.06.2002
    Beiträge:
    2.214
    Zustimmungen:
    0
    Mir fällt da noch ne defekte Kurbelgehäuseentlüftung ein,oder bei der Montage des Motors bzw. der neuen Ölpumpe ist was schief gelaufen.

    Mfg gt16
     
  17. #16 Master_328, 24.09.2004
    Master_328

    Master_328 Senior Mitglied

    Dabei seit:
    12.02.2001
    Beiträge:
    1.236
    Zustimmungen:
    0
    ist der simmering leicht reingegangen oder schwer? aussen kannst du ohne probleme etwas dichtmasse auftragen, das sollte halten.
     
  18. #17 Der Krieger, 24.09.2004
    Der Krieger

    Der Krieger Lebende Foren Legende

    Dabei seit:
    08.02.2002
    Beiträge:
    2.491
    Zustimmungen:
    1
    ...and we call him MASTER !!!!!! obey your Master :D

    cu Andy
     
  19. GReggy

    GReggy Mitglied

    Dabei seit:
    22.01.2004
    Beiträge:
    683
    Zustimmungen:
    1
    Den alten simmering haben wir mit den fingern einfach so reinschieben können.
    natürlich haben wir gleich am anfang versucht mit nem dichtungssatz aussen diesen festzukriegen, gebracht hat dies jedoch nichts.

    Wir haben gestern einen etwas anderen Simmering (rein optisch etwas breiter und dicker) reingetan und wieder mit silikon abgedichtet.
    Nach einer 2 Stunden Probefahrt (Mäkkes und sonst wohin *G*) und beschleunigungen bis in den roten drehzahlbereich war jedoch vorne alles dicht. soweit erkennbar ohne das keilriemenrad abnehmen zu müssen.

    warum jedoch der simmering jedesmal die 1-2 mm rausgegangen ist, wissen wir nicht - es war der original simmering.

    Dafür laufen jetzt die el wasserpumpe und die el Lüfter unmso geiler. Laufen unabhängig voneinander und laufen beim ausgeschaltetem motor nach.
    Nach ner rassanter fahrt wird so das wasser im stand ziemlich schnell runtergekühlt (im durchschnitt laufen die eLüfter ca 30 sec / 15 min)
    und die el wasserpumpe sorgt auch beim ausgeschaltetem motor ca 10 min für nen laufenden wasserkreislauf.

    Die Motor temp geht so recht schnell runter und sollte die temp doch zu hoch sein, gehen noch zusätzlich die eLüfter an.

    Die Temperaturgrenze der Termoschalter sind genau richtig, es läuft jetzt perfekt ... Find ich echt geil.
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. udo

    udo Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    3.761
    Zustimmungen:
    0
    du hast die elektr wasserpumpe hoffentlich nur zusätzlich verbaut ??? oder ist das die einzigste wasserpumpe ??? wenn ja dann würde ich das schnell wieder ändern, denn wenn die ausfällt ist schnellstens alles dahin was du zusammengebaut hast.

    cu udo
     
  22. GReggy

    GReggy Mitglied

    Dabei seit:
    22.01.2004
    Beiträge:
    683
    Zustimmungen:
    1
Thema:

MKIV Problem, brauche dringenden Rat

Die Seite wird geladen...

MKIV Problem, brauche dringenden Rat - Ähnliche Themen

  1. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  2. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...
  3. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....
  4. Suche dringend

    Suche dringend: Hallo zusammen Ich suche für meinen Toyota Celica T20 1.8 einen Tank und eine komplete auspuffanlage, bein Budget ist nicht wirklich gross (max....
  5. AE 86 Gutachten ATIWE 7 x 15 dringend gesucht

    AE 86 Gutachten ATIWE 7 x 15 dringend gesucht: Hallo zusammen, ich habe schon mal danach gesucht, bin aber noch immer nicht fündig geworden. Ich brauche dringend eine Gutachtenkopie für die...