MKIV mit leichter Rauchentwicklung :(

Dieses Thema im Forum "Motor" wurde erstellt von das Holgili, 17.08.2004.

  1. #1 das Holgili, 17.08.2004
    das Holgili

    das Holgili Junior Mitglied

    Dabei seit:
    12.08.2003
    Beiträge:
    46
    Zustimmungen:
    0
    Hallo,

    habe folgendes Problem mit meiner MKIV:
    Wenn die Supra unter hoher Last gefahren wurde (sportlich den Berg hoch) und kurz darauf bergab in den Schiebebetrieb gewechselt wird, so verlässt eine deutlich sichtbare, weiss/graue Wolke den Auspuff, welche nur kurz, dafür aber sehr deutlich zu sehen ist (selbst im Rückspiegel)
    Auf der Geraden, insbesonders auf der Autobahn hat sie dies Problem jedoch nicht. Das ganze lässt sich auch ganz leicht provozieren indem ich in unserem Industriegebiet auf abgelegener Strasse für etwa 200m voll beschleunige, dann schnell in eine stark abschüssige Strasse einbiege: Wieder ist die Wolke da.

    Meine Vermutung liegt am zweiten Turbo, daß der evtl. ein wenig Öl verbrennt. Der Ölstand ist bei warmen Motor leicht unter Maximum, der Ölverbrauch akzeptabel (0.5L/3000km). Kopfdichtung ist neu und Wasser nimmt sie sich eh keinen Tropfen. Wenn es der Lader sein sollte, ist das geschilderte Verhalten schon kritisch? Laufgeräusche ist normal, Ansprechverhalten und Leistungsabgabe auch völlig normal.

    Noch jemand 'ne Idee oder kennt dieses Problem schon?
    Danke und Gruß!
    Holgi
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. udo

    udo Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    3.761
    Zustimmungen:
    0
    ich als unwissender sage mal normal ist das :]

    cu udo
     
  4. #3 Bleifuss, 17.08.2004
    Bleifuss

    Bleifuss Mitglied

    Dabei seit:
    22.08.2002
    Beiträge:
    422
    Zustimmungen:
    0
    Wieviele Meter hat er runter?

    ich tippe auf die Ventilgummis.... nicht weiter schlimm!

    Gruss Bleifuss
     
  5. #4 Black Devil, 17.08.2004
    Black Devil

    Black Devil der "richtige" Black Devil

    Dabei seit:
    03.01.2001
    Beiträge:
    1.148
    Zustimmungen:
    0
    Ventilschaftdichtungen oder Kolbenringe (bin nicht 100% sicher, aber eins von beiden müsste es sein)

    zumindest ist es bei der MK III so (wenn man von Vollast in den Schiebeberieb wechselt)
     
  6. #5 das Holgili, 17.08.2004
    das Holgili

    das Holgili Junior Mitglied

    Dabei seit:
    12.08.2003
    Beiträge:
    46
    Zustimmungen:
    0
    Kilometerstand

    Der Kilometerstand meiner Lady beträgt gut eingefahrene 261031km.
    Kompression zwar nicht mehr ideal aber durchaus unkristisch ohne einen Ausreisser. Das die MKIV eine fette Wolke ausspuckt wenn sie mal eine Woche gestanden hat ist bei dem km-Stand völlig "normal", nur dieses Wölkchen beim Lastwechsel beim bergabfahren ist neu. Ich hatte erst vor zwei Wochen für Thomas einen "Test" unternommen, habe die beiden Schläuche für die Ladedruckregelung abgeklemmt, BCC auf 5V gestellt und nur eine Druckanzeige drangehängt und einmal voll beschleunigt. Der Zeiger blieb bei 1,55bar stehen, bei einer AT-Supra wie gesagt. Den Wert brauchte der Thomas für den Udo soweit ich weiss, nur ob der nun wirklich korrekt war weiss ich nicht, weil ich selber mit maximal 1.4bar gerechnet hatte) Einen Schaden kann sie davon aber nicht bekommnen haben, weil dieses Wölkchen schon vorher zu sehen war und die Supra sich auch hinterher völlig normal verhalten hat. Ich mach mir nur keinen Reim daraus, warum dies Problem nur dann auftritt wenn der zweite Lader zwangsweise mitlaufen muss, weil beschleunige ich mit dem ersten Lader und gehe bei 3600U/min vom Gas (kurz vom Spooling des 2.Laders) dann ist kein Wölkchen zu sehen. Sobald der kleine Schluckspecht dann aber in Fahrt kommt (es reichen 5000 U/min) und der Lastwechsel bergab erfolgt ist es wieder da. Kopfweh bekomm ich davon nicht, nur dachte ich ich frag hier mal lieber ob sich da was ankündigen könnte.

    Gruss
    Holgi
     
  7. #6 Christian RA40XT, 17.08.2004
    Christian RA40XT

    Christian RA40XT Lebende Foren Legende

    Dabei seit:
    19.11.2003
    Beiträge:
    2.056
    Zustimmungen:
    0
    Fahrzeug:
    BMW K1300S, BMW R100GS PD
    Also bei meinem Ex-Motorrad hatte ich bei starken Lastwechseln auch das es dann ne Wolke gab. Bei mir waren das damals die Ventilschaftdichtungen.
     
  8. Emma

    Emma Ab 250PS/l

    Dabei seit:
    26.12.2002
    Beiträge:
    2.871
    Zustimmungen:
    6
    Hm...

    Das sind die Ventilschaftdichtungen.
    Wenn der Lader im Sterben liegt wären die Druckleitungen von den Ladern zum LLK voll Öldunst. Das kannst Du locker schnell selber nachschauen.
    Lader sterben aber üblicherweise einen sofortigen Tod, schleichende Dichtungsschäden sind ganz selten.

    Emma :D
     
  9. #8 das Holgili, 17.08.2004
    das Holgili

    das Holgili Junior Mitglied

    Dabei seit:
    12.08.2003
    Beiträge:
    46
    Zustimmungen:
    0
    Gracias...

    Im Septermber bezieht die MKIV wieder ihr Winterquartier, da wartet dann ja Arbeit auf mich.

    Danke euch für zahlreiche und eindeutige Antworten!

    Gruss
    Holgi
     
  10. udo

    udo Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    3.761
    Zustimmungen:
    0
    RE: Gracias...

    glaub dem emma nix, der macht alles kaputt :rofl

    cu udo
     
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. marcus

    marcus Senior Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    1.421
    Zustimmungen:
    0
    EMMA wird in Fachkreisen auch als: TURBOKILLER bezeichnet!!! :D
     
  13. Karim

    Karim Guest

    Hi Holgi,

    ich glaub nicht das da was hin ist.in fast jedem auspuff befindet sich kondenzwasser,manchmal bis zu 3l!
    wenn du nun also voll beschleunigst fließt das wasser irgendwo nach hinten ,dann bremsen und bergab kommt es natürlich nach vorne geschossen und prallt gegen deinen vorher durch vollgas aufgeheizten kat und verdampft.das resultat ist eine weiß7graue wolke wasserdampf.
    und alle die keine ahnung von motoren haben sollten keine aussage treffen über reparaturen,die tausende von euros verschlingen würden.
    natürlich könnte auch wirklich was defekt sein,aber ich meine das ist eine sehr plausible erklährung
    Gruß
    Karim aus dem S14 Forum:-))
     
Thema:

MKIV mit leichter Rauchentwicklung :(

Die Seite wird geladen...

MKIV mit leichter Rauchentwicklung :( - Ähnliche Themen

  1. RAV2 XA2 - leichte Unruhe im Getriebe bei 60 km/h

    RAV2 XA2 - leichte Unruhe im Getriebe bei 60 km/h: Ich fahre einen XA2 des RAV4 Bj. 2000 als 3-türer, Automatikgetriebe. Seit einiger Zeit fällt mir bei einer Geschwindigkeit von 60 km/h auf,...
  2. Carina E, 1,8E T19U, leichte renovierungsarbeiten...

    Carina E, 1,8E T19U, leichte renovierungsarbeiten...: Hi, menno, mal 5 Jahre nicht hier alles umgebaut... :] Mein '96er Combi musste leider unter's Messer: [IMG] [IMG] Da hatte wohl in den...
  3. Toyota Supra MKIV als Wertanlage

    Toyota Supra MKIV als Wertanlage: Hey Zusammen, wir haben für unsere Supra MKIV Group und AutoFanatiker Webseite einen Artikel zum Werterhalt der Supra veröffentlicht. Vielleicht...
  4. Leichte Felgen in 15"

    Leichte Felgen in 15": Hi. Ich bin auf der suche nach leichten Felgen in 15" lk 4x100 Hat da jemand Ideen / Tips oder sogar noch welche rumliegen? Sollen mit semis...