MKIII-Supra Warnsummer bei 150km/h

Dieses Thema im Forum "Motor" wurde erstellt von supramatt, 13.05.2003.

  1. #1 supramatt, 13.05.2003
    supramatt

    supramatt Guest

    Hi zusammen!
    Mein Kollege hat den selben MKIII MA70 wie ich, auch Turbo, Jg 89. Wir haben beide die Kopfdichtung mit einer Metallkopfdichtung repariert, und die Supras brauchen keinen Tropfen Wasser mehr. Aber bei seiner fängt jedesmal wenn er auf der Autobahn 150 km/h fährt der Warnsummer an zu piepen wie wenn das Auto zu heiss hätte. Aber das passiert auch bei "kaltem" Motor und sobald er wieder 140 fährt verschwindet das piepen wieder.
    Was kann das sein?
    mfg
    m@
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andreas-M, 13.05.2003
    Andreas-M

    Andreas-M Guest

    Der 150-kmh-Temperaturswarnsummer ist über 2 hintereinander geschaltete Geber gesteuert. erst der Temperaturgeber, und der geht auf den tachoschalter. Wirds zu heiß schaltet der Temperaturschalter und wenn dann noch der 150-kmh-schalter schaltet summt es. und blinkt.
    Also 2 schalter in Reihe.

    Oft "hängt" bzw "klebt" der Temperaturschalter, oft wenn die kiste mal zu heiß wurde. Dann ist der Kontakt ständig geschlosen, und wenn man dann 150 fährt, egal ob kalt oder warm summt es immer.

    Ist einer der vielen Temperaturschalter vorne am Thermostatgehäuse. Welcher weis ich momentan so nicht. am besten durch srtippe abziehen testen.
     
  4. #3 JohnMcClane, 13.05.2003
    JohnMcClane

    JohnMcClane Senior Mitglied

    Dabei seit:
    04.03.2003
    Beiträge:
    1.254
    Zustimmungen:
    0
    Jetzt musst du ihm nur noch erklören wie er bei 150 km/h die strippe zieht :) :) :) :)
     
  5. #4 Grizzly, 13.05.2003
    Grizzly

    Grizzly Mitglied

    Dabei seit:
    27.11.2000
    Beiträge:
    742
    Zustimmungen:
    1
    Es sollte der Mittlere vor dem Termostat sein, in dem Gehäuse in das der obere Schlauch vom Kühler geht.

    Gruß Grizzly
     
  6. #5 Andreas-M, 13.05.2003
    Andreas-M

    Andreas-M Guest

    Naja, im Stand die Strippe abziehen, rauf aufe Bahn, testen. Oder hinten aufbocken, dann gehts auch im Stand mit den 150 fahren. :D
     
  7. #6 supramatt, 15.05.2003
    supramatt

    supramatt Guest

    thanks vorläufig!!

    Die Erklärung mit dem zweiten Temperaturgeber tönt ziemlich genau nach dem Grund...
    Habe die Infor meinem Kumpel weitergegeben; am Samstag werden wir mal schauen ob wir den Geber da finden... dann mal tauschen und sehen was er macht...
    Jedenfalls danke wieder mal an alle!!!
    seeyou!
     
  8. #7 Andreas-M, 15.05.2003
    Andreas-M

    Andreas-M Guest

    Dann bitte auch ne kurze rückmeldung wies ausgegangen ist. So "was-is-nun-draus-geworden-?-Threads" gibts schon zur genüge.
     
  9. #8 Sixpack, 16.05.2003
    Sixpack

    Sixpack Guest

    falls du nen schalter brauchst, ich müsste noch einen im lager rumfliegen haben!
     
  10. #9 Phoenix, 18.05.2003
    Phoenix

    Phoenix Mitglied

    Dabei seit:
    12.07.2001
    Beiträge:
    437
    Zustimmungen:
    0
    Und was könnte es noch sein, wenn es nicht am Fühler liegt?
     
  11. #10 Andreas-M, 19.05.2003
    Andreas-M

    Andreas-M Guest

    Bleiben ja nur 2 Fehlerquellen. Der Tachoschalter und der Fühler, mehr hängt da nicht drin bzw dran.
     
  12. #11 Phoenix, 19.05.2003
    Phoenix

    Phoenix Mitglied

    Dabei seit:
    12.07.2001
    Beiträge:
    437
    Zustimmungen:
    0
    Wo ist denn dieser besagte Tachofühler? Denn der Tempschalter isses definitiv nicht.
     
  13. #12 Andreas-M, 19.05.2003
    Andreas-M

    Andreas-M Guest

    Hui das wäre jetzt was für Cyberbob, der hat den schon mal repariert. sitzt hinterm armaturenbrett hinterm tach. deshalb zuckt die nadel bei der 150-marke auch immer ein wenig.
    Wobei der Tachoschalter alleine nicht der übeltäter sein kann, da er in reihe mit dem Thermoschalter ist. Ist der nicht durchgeschaltet (ausgelöst), kann der Tachoschalter soviel klemmen wie er will, es kann nicht summen.
     
  14. #13 Phoenix, 19.05.2003
    Phoenix

    Phoenix Mitglied

    Dabei seit:
    12.07.2001
    Beiträge:
    437
    Zustimmungen:
    0
    Und woran soll es dann liegen? Habe doch schon neue Fühler vorne Reingebaut? Also ich glaube, das beste ist, diesen scheiß Summer rauszureisen. :D
     
  15. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Andreas-M, 20.05.2003
    Andreas-M

    Andreas-M Guest

    Weg damit! Wenn der anfängt zu summen ists eh schon zu spät...

    [​IMG]

    :D :D
     
  17. #15 Phoenix, 22.05.2003
    Phoenix

    Phoenix Mitglied

    Dabei seit:
    12.07.2001
    Beiträge:
    437
    Zustimmungen:
    0
    Wenn das bei mir passiert, kann ich meinen sowieso wechschmeissen, denn dann is es nicht die Dichtung, sondern der Kopf.

    Könnte es wohl ein Kabelbruch sein?
     
Thema: MKIII-Supra Warnsummer bei 150km/h
Besucher kamen mit folgenden Suchen
  1. supra mk3 piept bei 140 km

Die Seite wird geladen...

MKIII-Supra Warnsummer bei 150km/h - Ähnliche Themen

  1. Suche Toyota Supra MK4 LHD

    Suche Toyota Supra MK4 LHD: Bin auf der Suche nach einer MK4 ! Alles mal anbieten ! :) lg andi
  2. 4 x 235/55/18 H Bridgestone

    4 x 235/55/18 H Bridgestone: Ich verkaufe von meinem Neufahrzeug demontierte Reifen, die Reifen sind praktisch neu da nur vom LKW in die Werkstatt gefahren. Die Reifen stammen...
  3. RAV2 XA2 - leichte Unruhe im Getriebe bei 60 km/h

    RAV2 XA2 - leichte Unruhe im Getriebe bei 60 km/h: Ich fahre einen XA2 des RAV4 Bj. 2000 als 3-türer, Automatikgetriebe. Seit einiger Zeit fällt mir bei einer Geschwindigkeit von 60 km/h auf,...
  4. Einbau H&R Federn hinten

    Einbau H&R Federn hinten: So ich hab ein kleines Problem. Ich war heute beim TüV um meinen AE86 zu TüVen. War auch alles okay, Käfig, Gurte, Sitze, Felgen nur beim Koni...
  5. H&R Tieferlegungsfedern (35mm) für Toy. Aygo I Typ AB1

    H&R Tieferlegungsfedern (35mm) für Toy. Aygo I Typ AB1: Verkaufe für einen Toyota Aygo I (Typ AB1) einen Satz Tieferlegungsfedern (35mm) von H&R. Die Federn sind neu und waren noch nie verbaut...