MKIII: Ruckeln beim Gasgeben

Dieses Thema im Forum "Motor" wurde erstellt von Grizzly, 31.10.2002.

  1. #1 Grizzly, 31.10.2002
    Grizzly

    Grizzly Mitglied

    Dabei seit:
    27.11.2000
    Beiträge:
    742
    Zustimmungen:
    1
    Klingt nach einem defekten LMM ... sollte aber per Blinkcode heraus zu finden sein.<br />Hab gerade die Buchstaben nich im Kopf für die Brücke ...

    Gruß Grizzly
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gast

    Gast Guest

    Das Ruckeln hab ich an der T18 mal gehabt.. Schau mal nach ob die Zündkerzenstecker in Ordnung sind. Bei mir war einer leicht defekt.. Seit der ausgetauscht worden ist hab ich keine Probleme mehr :D
     
  4. #3 Knight Rider, 31.10.2002
    Knight Rider

    Knight Rider Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    396
    Zustimmungen:
    0
    Fahrzeug:
    Toyota SUPRA 3.0i Turbo 7M-GTE Bj.1992; BMW E34 520iA M50B20 TÜ; BMW E38 728iA M52 VFL Bj.1996
    Zündkerzenstecker bei ner MKIII!<br />Das Zeug ist so verbaut; wer weiss, was ich alles abbauen muß, um an die Stecker zu kommen?

    @Grizzly<br />
    ähh... def. LMM?<br />Ich glaub, wir müssen unser Projekt: "MKIII-Motor von Knight Rider neu aufbauen und leistungssteigern" wohl vorziehen.<br />Siehst Du eine Möglichkeit, einen MKIII Motor gemäß meinen Wünschen aufzubauen, ohne das ich meine MKIII zu Dir bringe? Dann bräuchtest Du meinen Wagen nur zum Ausbau (alter Motor), Einbau und testen. Verringert die Liegezeit meiner MKIII.<br />Hast Du einen guten Shortblock? Cris@Supra hat angeblich Einen. Ob gut, weiss ich noch nicht.

    Nichtdestotrotz muß ich das Ruckeln jetzt beseitigen. Vielleicht ist nur einer der Schläuche undicht oder die Kiste zieht Falschluft.<br />Keine Ahnung.

    Mich kotzt das schon wieder an.<br />Erst 1.00 Euro für die A-Säule etc. dann dieses.
     
  5. #4 Goorooj, 31.10.2002
    Goorooj

    Goorooj Lebende Foren Legende

    Dabei seit:
    19.07.2001
    Beiträge:
    2.148
    Zustimmungen:
    0
    steht deine supra grad in der tiefgarage? dann les ich dir schnell den code aus wenn du zeit hast...
     
  6. #5 Knight Rider, 31.10.2002
    Knight Rider

    Knight Rider Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    396
    Zustimmungen:
    0
    Fahrzeug:
    Toyota SUPRA 3.0i Turbo 7M-GTE Bj.1992; BMW E34 520iA M50B20 TÜ; BMW E38 728iA M52 VFL Bj.1996
    und wie les ich den Code aus?
     
  7. #6 Goorooj, 31.10.2002
    Goorooj

    Goorooj Lebende Foren Legende

    Dabei seit:
    19.07.2001
    Beiträge:
    2.148
    Zustimmungen:
    0
    hab grad bei knight rider den code ausgelesen...<br />ergebnis: nix :(

    regelmässiges blinken, als wär alles in bester ordnung.
     
  8. #7 Knight Rider, 31.10.2002
    Knight Rider

    Knight Rider Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    396
    Zustimmungen:
    0
    Fahrzeug:
    Toyota SUPRA 3.0i Turbo 7M-GTE Bj.1992; BMW E34 520iA M50B20 TÜ; BMW E38 728iA M52 VFL Bj.1996
    Dafür habe ich festgestellt, dass der 3. Zündkezenstecker (von der Windschutzscheibe aus gesehen) sehr locker im Kopf hing!<br />Hab ihn komplett mal rausgezogen (und war verwundert, wie lang der Stecker war; und wie tief die Zündkerzen sitzen) und dann fest reingedrückt. Die beiden anderen Stecker sitzen fest. An die restl. Stecker komme ich ohne weiteres nicht hin.<br />Ob somit das Problem gelöst ist?<br />Ich werds erst nach Feierabend erfahren...
     
  9. #8 Grizzly, 31.10.2002
    Grizzly

    Grizzly Mitglied

    Dabei seit:
    27.11.2000
    Beiträge:
    742
    Zustimmungen:
    1
    Arbeitet ihr irgendwie zusammen ?

    :D

    Gruß Grizzly
     
  10. #9 Andreas-M, 31.10.2002
    Andreas-M

    Andreas-M Guest

    Tja, deshalb immer sehr vorsichtig mit ner Motrwäsche sein. Die Kerzen stehen sonst bis zum Kragen im Wasser, ne schöne fummelei das wieder in Ordnung zu bringen... :D
     
  11. #10 Goorooj, 31.10.2002
    Goorooj

    Goorooj Lebende Foren Legende

    Dabei seit:
    19.07.2001
    Beiträge:
    2.148
    Zustimmungen:
    0
    @grizzly

    nö, aber meine firma hat mal zu seiner gehört, die häuser stehen nebeneinander und wir teilen uns tiefgarage und kantine :D
     
  12. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Knight Rider, 01.11.2002
    Knight Rider

    Knight Rider Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    396
    Zustimmungen:
    0
    Fahrzeug:
    Toyota SUPRA 3.0i Turbo 7M-GTE Bj.1992; BMW E34 520iA M50B20 TÜ; BMW E38 728iA M52 VFL Bj.1996
    Seit gestern tritt bei mir folgendes Phänomen auf:<br />Wenn ich z. B. an einer Ampel stehe (Motor im Leerlauf), und ich fahre an, also Gang rein und gebe Gas, dann fähgt der Wagen an, ruckelt ein paar mal, läuft unruhig und ab ca. 2000 Umdrehungen läuft er wieder ruhig.<br />Im Leerlauf kein Ruckeln, bei konstanter Geschwindigkeit auch kein Ruckeln. Nur beim Gasgeben unterhalb 2000 Umdrehungen ruckelt der Wagen.

    Habe schon die Batterie für ca. 20 min. abgeklemmt, um den Computer zurückzusetzten. Dannach gabs halt das typische Anlernproblem, d.h., im Leerlauf ist die Kiste ein paarmal abgestorben. Doch das Ruckeln blieb.<br />Jetzt bin ich ratlos.

    Könnt Ihr mir weiterhelfen?<br />Hatte jemand sachon dieses Phänomän?<br />Was muß ich z. B. tun, um über eine Kurzschlußbrücke an welchem Stecker eine Diagnose (Blinken der Lampe in der Amatur) zu erhalten?

    Anm.: Motor wird nicht zu heiß.<br />Die Temperatur der Wasseranzeige ist minimal unter waagrecht, es leuchtet auch keine Öldruck-Warnleuchte.

    [ 31. Oktober 2002: Beitrag editiert von: Knight Rider ]
     
  14. #12 Knight Rider, 04.11.2002
    Knight Rider

    Knight Rider Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    396
    Zustimmungen:
    0
    Fahrzeug:
    Toyota SUPRA 3.0i Turbo 7M-GTE Bj.1992; BMW E34 520iA M50B20 TÜ; BMW E38 728iA M52 VFL Bj.1996
    So, das Ruckeln ist vorbei! War doch der lose sitzende Zündkerzenstecker! Wen ich wohl innerlich vefluche? Wie war das mit dem 11. Gebot?<br />Du sollst deinen Wagen nie in eine Toyota-Werkstatt geben?

    Ich danke allen, die mir wieder mal beigestanden haben (und mich auf die Idee mit den ZK-Steckern brachten), und vor allem Goorooj, der sofort selbstlos sich anbot, um mir einen (eventl.) Fehlercode auszulesen.

    Jetzt müssen die Toyos mir noch die Undichtigkeit am Targadach beseitigen, die nach meiner letzten Reparatur bei den selbigengleichen entstand!
     
Thema:

MKIII: Ruckeln beim Gasgeben

Die Seite wird geladen...

MKIII: Ruckeln beim Gasgeben - Ähnliche Themen

  1. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  2. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...
  3. Rasseln beim beschleunigen - RAV4

    Rasseln beim beschleunigen - RAV4: Hallo, mein Rav4, Bj 2015 hat neuerdings so ein rasseln beim beschleunigen oder überfahren von kleinen huckeln. Wodran kann das wohl liegen? Es...
  4. [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen

    [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen: Hey ho, ich hab n kleinen roten Toyota Aygo (Baujahr 2006 ) und hab da heute eine ParkDistanceControl (Piepser beim Rückwärtsfahren) eingebaut....
  5. Absterben beim Gasgeben

    Absterben beim Gasgeben: Hallo Leute, bin neu hier und mittlerweile ziemlich Ratlos. Also, ich fahre einen Carina 1.8 Bj. 97. Insgeamt nach Corolla bj.78 Carina II und...