MKIII Motor macht eigenartige Geräusche

Diskutiere MKIII Motor macht eigenartige Geräusche im Motor Forum im Bereich Technik; Hallo, ich habe folgendes Problem (MKIII, Automatik, BJ.92): Wenn der Motor warm ist, Schaltung auf "D" und ich den Wagen anhalte hört man ein...

  1. #1 anton1801, 13.08.2002
    anton1801

    anton1801 Grünschnabel

    Dabei seit:
    07.10.2001
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo,

    ich habe folgendes Problem (MKIII, Automatik, BJ.92):

    Wenn der Motor warm ist, Schaltung auf "D" und ich den Wagen anhalte hört man ein Klackern aus dem Motorraum. Meiner Meinung dreht der Motor dabei etwas niedriger als sonst im Stand(so bei 650 U/Min). Wenn ich auf "N" schalte ist alles wieder weg.

    Beim sanften Beschleunigen im ersten Gang klackert es auch ein wenig...

    Ich hoffe Ihr könnt mir kurzfristig mit dem Problem aushelfen.

    Gruß, Anton
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Chris@supra, 13.08.2002
    Chris@supra

    Chris@supra Mitglied

    Dabei seit:
    14.09.2001
    Beiträge:
    562
    Zustimmungen:
    0
    Würde auf die Ventile tippen, oder einen kommenden Lagerschaden. Wobei das erste wohl das bessere währe. rolleyes
     
  4. #3 anton1801, 13.08.2002
    anton1801

    anton1801 Grünschnabel

    Dabei seit:
    07.10.2001
    Beiträge:
    24
    Zustimmungen:
    0
    Also sollte ich mich mal wieder auf den Weg zu Toyota machen und die Sache überprüfen lassen. Aber eigentlich wurden die Ventile vor 10TSD Km erst eingeschliffen und eingestellt...
     
  5. #4 Andreas-M, 13.08.2002
    Andreas-M

    Andreas-M Guest

    Wenns die Ventile sind die klackern, wieso klackern die bei Leerlaufdrehzahl in Stellung "D", und in "N" nicht?
     
  6. #5 anton1801, 13.08.2002
    anton1801

    anton1801 Grünschnabel

    Dabei seit:
    07.10.2001
    Beiträge:
    24
    Zustimmungen:
    0
    Wenn ich auf N stelle, dann dreht der Motor etwa 100 U höher (Bei etwa 750) . Dann ist das Geräusch weg.
     
  7. #6 Andreas, 13.08.2002
    Andreas

    Andreas Mitglied

    Dabei seit:
    12.04.2001
    Beiträge:
    945
    Zustimmungen:
    0
    Ist der Öldruck vielleicht zu niedrig.Doch mal dickeres Öl einfüllen.10W-60 von Castrol probieren.<br />Gruß Andreas
     
  8. #7 Chris@supra, 13.08.2002
    Chris@supra

    Chris@supra Mitglied

    Dabei seit:
    14.09.2001
    Beiträge:
    562
    Zustimmungen:
    0
    Genug Öl sollte drin sein, hab in der Zivizeit einen Wagen ohne Öl gefahren, der klackerte immer, bis zum schluss. :D
     
  9. #8 anton1801, 14.08.2002
    anton1801

    anton1801 Grünschnabel

    Dabei seit:
    07.10.2001
    Beiträge:
    24
    Zustimmungen:
    0
    Ich fahre den Wagen zZ mit 0W40 Markenöl. Werde heut mal einen Ölwechsel machen und hören ob es weg ist. Öldruck ist bei warmem Motor im Stand bei 1.

    Gruß, Anton
     
  10. dk96

    dk96 Guest

    Das Öl ist sowieso viel zu dünn.<br />Raus damit, 10W60 rein und schaun ob's weiter klackert.<br />Wenns eher ein Klicken ist statt eines Klackens :D :D dann würde ich auch auf die Ventile tippen.<br />Die hört man aber bei offener Motorhaube ganz gut, man kann lokalisieren ob es von oben kommmt.
     
  11. #10 CyberBob, 14.08.2002
    CyberBob

    CyberBob Lebende Foren Legende

    Dabei seit:
    02.02.2002
    Beiträge:
    2.229
    Zustimmungen:
    0
    ich würde erstmal anständiges supra öl 10W-xx einfüllen und auch gleich mal prüfen ob genug automatiköl drin ist...

    beim prüfen musst du mehrmals alle gänge durchschalten und dann erst den automatikölstand prüfen... es gibt dann auch eine kalt und warm markierung!

    die info mit ventiele kardanwelle usw halte ich für quatsch weil du ja die geräusche im stand hörst und nicht beim fahren...
     
  12. #11 Blown Supra, 14.08.2002
    Blown Supra

    Blown Supra Guest

    ich möchte mich ja nicht in eure ölangelegenheiten einmischen, aber das mit dem 0w usw ist nicht gut für supra ist (meiner meinung nach) unrichtig.

    die sae- norm sagt: die zahl vor dem w ist die fließfähigkeit bei 0° (wird in mPas bzw. mm²/s (scheinbare Viskosität) gemessen), z.b. die eines 5er bzw. 15er mineral-einbereichsöls, die dahinter bei 100°, eines 40er. 0w40 und 5w40 und 15w40 sind daher bei betriebstemperatur (und vorher wird doch niemand seinen motor quälen :D )in der viskosität nicht voneinander zu unterscheiden. aber eine weitere folge: durch den flacheren viskositätsanstieg des 5w40, ist es oberhalb von 100° dicker als zb ein 15w40 (nur um jetzt zu verhindern irgendwer sagt es läuft durch die vielen ritzen aus). über die dynamische viskosität wird in der xxW-yy – bezeichnungsart nichts ausgesagt.<br />also warum sollte ein 10W-40 ein supra - öl sein und ein 0w-40 nicht? unrichtig ist auch dass ein MKIII auf grund seines alters und der motorenkonzeption nicht dafür gegeignet ist: 5w-40 öle wurden bereits 1989 serienmäßig verwendet. <br />den einzigen einfluss den sie haben (auch wenn ich sie in den motor eines Ford Modell T einfülle) ist ein effektiv niedriger treibstoffverbrauch.

    so. hoffe ich hab nicht zu viel gequatscht. wers gerne technischer möchte, gerne. ich hab das nämlich studiert :D :D :D
     
  13. #12 Andreas-M, 14.08.2002
    Andreas-M

    Andreas-M Guest

    Naja, das W40 hat nach oben hin nicht gerade hohe Temperatur-Reserven. Und da die MK-III Ölmäßig schon verdammt heiß werden kann, ist ein W60 Öl auf jeden Fall sicherer, weil viel Temperatur-fester. Vor allem bei viel Turbo-Einsatz. Und vor allem beim ausfall des Ölkühlers, was bei der MK-III ja gerne vorkommt.

    Und das die MK-III-Motoren bei höheren Laufleistungen das 0-W-Öl saufen, wie Harald Juhnke den Alkohol, läßt sich leider nicht anhand von Normwerten und Technischen Daten wiederlegen, denn das ist nunmal fakt. Etliche male hat sich das herausgestellt. Dann das 10er drauf, und vorbei ists mit dem Ölfressen. Tja, wie sagt man immer so schön: Theorie und Praxis...
     
  14. #13 Blown Supra, 14.08.2002
    Blown Supra

    Blown Supra Guest

    hm. auch haben die angaben nix mit der temperaturbeständigkeit zu tun, aber du hast natürlich recht dass je höher die viskosität bei hoher temperatur desto stabiler ist das öl.

    fährst du wirklich mit W60 öl? wahnsinn. bist der erste den ich kenne der mit einem normalen KFZ mit superviskosem (hey, passend zum auto ;)

    [ 14. August 2002: Beitrag editiert von: lightxx ]
     
  15. #14 Andreas-M, 14.08.2002
    Andreas-M

    Andreas-M Guest

    Also natürlich 10W60. Das ganz normale "RS" von Castrol. Kein "nur-W60" Gibts sowas? Das 10W60 fahren hier ja die meisten MK-III`s. Hat sich in jeglicher Hinsicht bewährt. Und der Öldruck ist im Leerlauf bei heißem ÖL beim 0W40 und 5W.. tatsächlich etwas niedriger als beim 10W.. Zumindest beim MK-III hab ichs gesehen.
     
  16. #15 Blown Supra, 14.08.2002
    Blown Supra

    Blown Supra Guest

    prinzipiell ja. 0w-60 öl gibt es (zb. shell / castrol), nur wird es (bis jetzt) nur im rennsport (dragster, F1, usw..) eingesetzt. wäre glaub ich auch ein wenig zu teuer für "normale" autos 8o

    [ 14. August 2002: Beitrag editiert von: lightxx ]
     
  17. #16 Andreas-M, 14.08.2002
    Andreas-M

    Andreas-M Guest

    Ach so... <br />Nee, 0-W60 würde ich eh nicht nehmen. (Siehe oben). Dünner als 10W.. mag meine Supra nicht.
     
  18. #17 Roger18, 14.08.2002
    Roger18

    Roger18 Senior Mitglied

    Dabei seit:
    16.02.2002
    Beiträge:
    1.188
    Zustimmungen:
    0
    Allerdings wenn man den motor überholt hat und alle dichtungen ersetzt hat und grad noch kohle für 0w60 hat dann würd ichs nehmen. dann sind die dichtungen noch neu und machen keine probs (kolbenringe sollten auch neu sein). dünneres öl macht v.a probs wenn man erst dickes fuhr und die dichtungen langsam spröd werden. neues rein und der ganze motor is undicht :D
     
  19. #18 CyberBob, 14.08.2002
    CyberBob

    CyberBob Lebende Foren Legende

    Dabei seit:
    02.02.2002
    Beiträge:
    2.229
    Zustimmungen:
    0
    ich kann nur bestätigen... 0W und 5W ist für den supra absolut zu dünn...

    ich habe beide versucht und durfte wie ein blöder öl nachkippen... und das nachdem mein motor frisch überholt wurde...

    der supra motor ist nunmal nicht für öle unter 10W gebaut worden... wenn ihr einen ehrlichen toyotahänder habt wird er es euch bestätigen dass der supra 10W oder sogar 15W fahren soll... wegen dem turbo macht es sinn dein zweiten wert nach dem W höher zu wählen... aber wer fährt seinen supra schon F1 mässig...

    also wenns den studierten nicht stört, kippt doch gleich wasser rein... ist billiger als 0W öle... :D
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 HASEHASESUPRASE, 15.08.2002
    HASEHASESUPRASE

    HASEHASESUPRASE Mitglied

    Dabei seit:
    24.11.2001
    Beiträge:
    610
    Zustimmungen:
    0
    Ich tippe mal darauf, daß die Kardanwelle an irgendeiner Stelle ausgeschlagen, oder die Wellenlagerung, die im Tunnel hin ist.

    Dann machts auch klopfende GEräusche beim Anfahren. Unter Last verschweindet das Geräusch dann auch, da die Kardanwelle ständig "straff" sitzt.

    Schau Dir die mal an.
     
  22. #20 Andreas, 15.08.2002
    Andreas

    Andreas Mitglied

    Dabei seit:
    12.04.2001
    Beiträge:
    945
    Zustimmungen:
    0
    Ich bin 130TKM mit 0w was es damals gab gefahren und kein Supramotor ist bis jetzt kaputt.<br />Es klappert bei Anton im Stand,also keine Kardanwelle.<br />Gruß Andreas
     
Thema:

MKIII Motor macht eigenartige Geräusche

Die Seite wird geladen...

MKIII Motor macht eigenartige Geräusche - Ähnliche Themen

  1. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  2. Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE)

    Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE): Es geht um einen Yaris TS XP9 BJ 2007 mit dem 1.8 2ZR-FE (98kW / 133PS) Kann es sein, dass der Motor softwaremäßig an spontanen Lastwechseln...
  3. celica t20 Motor geht während der Fahrt aus

    celica t20 Motor geht während der Fahrt aus: Hallo Leute! Ich hoffe auf eure Hilfe: Mein bestes Stück Celica T20, 1,8 Ez 01.96 Km 300.000 Seit 16,5 Jahren meine verlässliche Begleiterin lässt...
  4. Unterschied 2NZ Motoren

    Unterschied 2NZ Motoren: hallo, weiß einer wo der Unterschied zwischen den Yaris Verso 1.3 2NZ im 84 zu dem 86 ps Motor ist ?
  5. Motor umbau

    Motor umbau: Hallo hätte da mal ne frage und zwar: Würde bei einen Toyota celica t20 1994 bj mit 116ps einen umbau starten wollen jz ist mir die frage der 170...