MK3: Temp-Anzeige sinkt beim "heizen"

Dieses Thema im Forum "Motor" wurde erstellt von TEC- Supra, 10.05.2003.

  1. #1 TEC- Supra, 10.05.2003
    TEC- Supra

    TEC- Supra Guest

    Hi Leute.

    Habe heute die Kühlflüssigkeit ersetzt und das komplette System mit dem Schlauch durchgespühlt.

    Bei der Probefahrt ist mir folgendes aufgefallen:

    Beim"Normalbetrieb" steht die Temperaturnatel knapp unter der hälfte. (das ist wahrscheinlich bei fast allen MK3 so)

    Wenn ich aber z.B. eine Passstrasse wie ein kranker hinauf rase, dann SINKT die Temperaturanzeige leicht gegen unten. So, dass sie etwa zwischen "kalt" und "normal-Temp." steht. :rolleyes: :rolleyes:

    Das ist schon nicht extrem viel, aber ich absolut keine Ahnung wieso dass das so ist.. !?!

    Hat das eventuell mit dem Öffnen des Ölkühler zu tun? ....dieser war nämlich feuerheiss, als ich oben angekommen bin..

    Das Phänomen ist ja völlig unlogisch

    Der Visco läuft auch einwandfrei, und die ZKD ist auch völlig i.O.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andreas-M, 10.05.2003
    Andreas-M

    Andreas-M Guest

    Also eigentlich steht die Temp-Nadel da wo sie immer normal ist (so etwas unter halb) auch fest. Und nach unten gehen beim "heizen" hab ich ja noch nie gehört... ?(
    Mit dem Ölkühler hat das nix zu tun, der wird ab ca 2500 U/min so oder so durchströmt, und das hat auch keine so dolle auswirkungen als das die Wassertemp sinken würde...
    Merkwürdiges Phänomen. Aber lieber das die nadel etwas nach unten geht als nach oben... :D
     
  4. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Der Luftwiderstand steigt quadratisch - und somit auch die Kühlleistung des Wasserkühlers behaupte ich einfach 'mal.
     
  5. #4 Andreas, 11.05.2003
    Andreas

    Andreas Mitglied

    Dabei seit:
    12.04.2001
    Beiträge:
    945
    Zustimmungen:
    0
    Wenn du heizt mit der Karre geht der Ölkühlerdruckschalter erst auf und dein Öl fließt in den Ölkükler.Daher die niedrige Temperaturanzeige.
    Gruß Andreas
     
  6. #5 Frankyboy23, 11.05.2003
    Frankyboy23

    Frankyboy23 Mitglied

    Dabei seit:
    20.08.2002
    Beiträge:
    337
    Zustimmungen:
    0
    Hi also bei mir wars genauso fahr normal Temperatur in der Mitte (Autobahn ca 130) dann voll aufs gas bis 230 Temperatur ist eindeutig gefallen und nichtmals wenig! ca 2 Striche! Dann länger auf dem Gas geblieben und sie ist wieder schön über die Mitte!
    Bei mir lags aber daran das ich grad Unterwegs war um die ZK- Dichtung wechseln zu lassen (blubbern und wurde heiß) bei mir lags aber daran das der Vorbesitzer wußte das die ZK- Dichtung tot ist und deshalb das Thermostat durchgezwickt und die Kühler gereinigt hat!
    Daraus folgte du färst normal temp mitte dann trittst du voll drauf! 1. Ölkühler geht auf 2. pumpt Wasserpumpe stärker + mehr Fahrtwind kühlt dann im die erste sagen wir Minute dann mehr runter, da das Thermostat ja nicht ausregelt und voll durchläßt!
    Dannach wird aber alles wieder so Heiß wegen dem Öl, Ladedruck... das die Temperatur wieder steigt!

    So hab ichs mir erklärt weils nehmlich nun nichtmehr so ist!

    Gruß Frank
     
  7. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Das mit dem Luftwiderstand ist schonmal Unsinn (stimmt zwar, aber kein/minimaler Einfluss).
    Das mit dem Ölkühler ebenso (stimmt zwar auch, aber wiederrum so gut wie 0 Einfluss, da Öl- und Wassertemp null zusammenhängen)
    Wenn die Temp beim heizen sinkt, gibt es nur 2 Möglichkeiten:
    1) Anzeige schwankt. Das bedeutet 1. zu wenig Kühlwasser (Fühler hat nicht immer genug zum messen) und im Resultat- denn Wasser fehlt ja nicht einfach so- meißt eine defekte ZKD
    2) Anzeige geht einmalig runter und steigt dann wieder. Liegt einfach nur daran, daß das Thermostat etwas schwergängig ist. Zu dem heißen Wasser kommt das kalte aus dem 2. Kühlkreislauf und dann sinkt die Anzeige- aber eben nur solang bis dieses Wasser auch erwärmt ist.

    Greetz Toy
     
  8. #7 Andreas-M, 11.05.2003
    Andreas-M

    Andreas-M Guest

    Exakt, der Ölkühler wird ab ca 2500 Umdrehungen eh gleich durchströmt, egal ob du heizt oder nicht, offen ist offen, und auf die Kühlwassertemp hat das zu 1000 % keinen so großen einfluß als das man das an der Wassertempanzeige sehen würde... :rolleyes:

    Das zweite ist schon richtig. Seh ich auch an meiner Kühlmitteltemp im kleinen Kühlkreis: läuft bis 80 Grad hoch, dann öffnet der Thermostat, und die Anzeige sinkt auf 70 Grad, weil ein schwall kaltes wasser ausm Kühler in den Block gedrückt wird.
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 TEC- Supra, 11.05.2003
    TEC- Supra

    TEC- Supra Guest

    Danke für eure vielen Antworten..

    Offenbar gibts da immer gewisse Schwankungen-

    einerseits von der Anzeige her, andererseits wegen dem Thermostat.

    Zylinderkopfschäden können wir Suprafahrer aber schon gut vorbeugen, wenn ich sehe, was sich in kürzester Zeit zwischen Klimakondensator und Kühler für ein Dreck angesammelt hat !

    Und im Kühler drin wars auch nicht gerade "clean"----- der Kühlerreiniger, welcher ich reingekippt habe, hat auch viel Ablagerungen gelöst.

    Zudem Haubendichtung und Dämmmatte rausreissen und am besten die Haube hinten 2mm unterlegen, so dass die heisse Luft gut ausströmen kann.
    Von aussen ist nichts erkennbar...
    8)
     
  11. #9 Frankyboy23, 12.05.2003
    Frankyboy23

    Frankyboy23 Mitglied

    Dabei seit:
    20.08.2002
    Beiträge:
    337
    Zustimmungen:
    0
    Glaub euch ja wirklich alles, aber das es mit dem schwergängigen Thermostat wars bei mir nicht! (weil ich gar keines hatte! Bzw. es war durchgezwickt und auf anschlag offen somit gabs bei mir keinen 2. Kreislauf sondern nur einen! Immer durch den Kühler! Gerade warm war sie auch nicht bin schon 300 KM an einem Stück gefahren gewesen als ich aufs Gas getreten bin!) deshalb hab ichs mir so erklärt! Wieso wars dann bei mir?? Könnt ihr mir das erklären?
    ZK-Dichtung war bei mir wärend der Fahrt an 3 Stellen kaputt 2 mal etwas und einmal ziemlich zum Kühlkreislauf! Hat angefangen ab sagen wir dauerfahrt 150!

    Wenn du dann die ZK-Dichtung machst dann schau doch mal nach obs Thermostat noch in Ordnung ist!
    Hab garnicht gemerkt daß das Thermostat zerstört wurde, sie ist immernoch schneller warm geworden als mein alter R19!

    Gruß Frank
     
Thema:

MK3: Temp-Anzeige sinkt beim "heizen"

Die Seite wird geladen...

MK3: Temp-Anzeige sinkt beim "heizen" - Ähnliche Themen

  1. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  2. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...
  3. Temp-Anzeige steht in der Mitte nach dem Einschalten der Zündung

    Temp-Anzeige steht in der Mitte nach dem Einschalten der Zündung: Hallo, ich brauche eure Unterstützung. Seit kurzem funktioniert meine Temperaturanzeige am Armaturenbrett nicht mehr richtig. (Carina E Bj.1992...
  4. Rasseln beim beschleunigen - RAV4

    Rasseln beim beschleunigen - RAV4: Hallo, mein Rav4, Bj 2015 hat neuerdings so ein rasseln beim beschleunigen oder überfahren von kleinen huckeln. Wodran kann das wohl liegen? Es...
  5. [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen

    [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen: Hey ho, ich hab n kleinen roten Toyota Aygo (Baujahr 2006 ) und hab da heute eine ParkDistanceControl (Piepser beim Rückwärtsfahren) eingebaut....