metallklappergeräusche beim fahren

Diskutiere metallklappergeräusche beim fahren im Karosserie und Fahrwerk Forum im Bereich Technik; hatte gestern durch zufall mal die audioanlage aus und das fenster auf und war gerad dabei ein kopfsteinpflasterstrasse zu überfahren. bin da...

  1. #1 tommyblue, 30.06.2003
    tommyblue

    tommyblue Lebende Foren Legende

    Dabei seit:
    15.05.2003
    Beiträge:
    2.235
    Zustimmungen:
    0
    hatte gestern durch zufall mal die audioanlage aus und das fenster auf und war gerad dabei ein kopfsteinpflasterstrasse zu überfahren. bin da natürlich sinnig drüber gefahren. da ist mir ein komisches geräusch im vorderen bereich aufgefallen. das klingt als wenn das was metallisches im motorraum klappern würde. hatte jemand ähnliche probleme oder ne ahnung was das sein könnte??
    ?(
    mfg tommy
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Torsten 75, 30.06.2003
    Torsten 75

    Torsten 75 Mitglied

    Dabei seit:
    23.05.2002
    Beiträge:
    395
    Zustimmungen:
    0
    Hatte sowas auch, war das Wärmeschutzblech vom Krümmer. Habens in der Werkstatt 2x auf Garantie gemacht. Seither hab ich Ruhe.
     
  4. #3 tommyblue, 30.06.2003
    tommyblue

    tommyblue Lebende Foren Legende

    Dabei seit:
    15.05.2003
    Beiträge:
    2.235
    Zustimmungen:
    0
    klingt logisch, habe sowas schon mal gehört. hab auch schon mal gehört das man das blech abmacht oder wurde das bei dir nur einfach gewechselt. oder warum klappert das denn??
     
  5. Sniper

    Sniper Senior Mitglied

    Dabei seit:
    19.08.2001
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ich hab bei mir mal ne zange im Motaorraum vergessen! Das Drecksding hat mir vielleicht einen scheiß S chreck eingejagt!!! 8o :D
     
  6. #5 Torsten 75, 30.06.2003
    Torsten 75

    Torsten 75 Mitglied

    Dabei seit:
    23.05.2002
    Beiträge:
    395
    Zustimmungen:
    0
    Es wurde gewechselt. Die Schrauben waren korrodiert und da hats halt angefangen mit klappern, weils nicht mehr richtig gehalten hat.

    Ich glaub man kann es auch abmachen. Bin mir sicher hier schonmal sowas gelesen zu haben. Kann vielleicht ein anderer was zu sagen, bevor ich was falsches sag. Umsonst ist das Blech ja nicht da. ?(
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 coberme, 03.08.2003
    coberme

    coberme Guest

    Hi,

    ich hab so ein ähnliches Problem. Hört sich auch metallisch an und kommt von vorne. Ist aber nur zu hören, wenn ich untertourig anfahre. Dann klappert es metallisch. Kann das bei mir auch das Wärmeschutzblech des Krümmers sein. Hab mal gehört, das Toyota auch mit dem Fächerkrümmer Probleme hat. Macht der vielleicht Probleme? Was für mich noch interessant wäre, bei welchem KM-Stand wurde das Wärmeschutzblech getauscht?
     
  9. #7 JohnMcClane, 05.08.2003
    JohnMcClane

    JohnMcClane Senior Mitglied

    Dabei seit:
    04.03.2003
    Beiträge:
    1.254
    Zustimmungen:
    0
    es ist beim E12 der ansaugkrümmer, wird von Toyota auf Garantie gewechselt, da sind keine bleche die man abmachen kann, sonder das sind irgendwelche innenliegenden bleche...
     
Thema:

metallklappergeräusche beim fahren

Die Seite wird geladen...

metallklappergeräusche beim fahren - Ähnliche Themen

  1. Kein Ölfilter beim Hiace Klh 18 ??

    Kein Ölfilter beim Hiace Klh 18 ??: Hallo zusammen, Wir reisen gerade mit unserem umgebauten Hiace D4D Alltag 117PS Diesel durch Nordamerika uns haben gerade unseren 1. Ölwechsel...
  2. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...
  3. RAV4 - Schlechter Empfang beim Autoradio

    RAV4 - Schlechter Empfang beim Autoradio: Ich habe bei einem RAV4 (BJ 2001) das originale Radio gegen ein neues Kenwood ausgetauscht, da der Radioempfang nicht wirklich gut war. Im Stand...
  4. Temperaturanzeige beim Yaris leuchtet rot auf

    Temperaturanzeige beim Yaris leuchtet rot auf: Hallo. Ich hatte das Problem letztes Jahr im Sommer auch schon und immer nur bei Temperaturen über 30Grad. Auf der Autobahn leuchtet immer die...
  5. Motortuning beim e11 86 ps

    Motortuning beim e11 86 ps: Moin moin Leute... Ich lese und suche seid Wochen in Foren aber finde keine präzise antworten. Was kann ich an meiner 86 ps Maschine machen ohne...