Merkwürdiges summen beim Fahren

Dieses Thema im Forum "Motor" wurde erstellt von Freak, 12.03.2004.

  1. Freak

    Freak Lebende Foren Legende

    Dabei seit:
    30.07.2002
    Beiträge:
    2.315
    Zustimmungen:
    0
    Ich habe seit ca 2 Wochen so ein Komisches summen beim fahren, am besten hört man es so zwischen 1800-2500Umdrehungen. Es hört sich an wie ein Elektromotor, und wenn ich die Kupplung trete ist es weg. Hatte ja irgendwie den Verdacht das es irgendwas im zusammenhang mit den Keil- bzw. Zahnriehmen ist. Letztes Wochenende dachte ich schon es sei weg aber nun hats wieder angefangen, es ist mal so laut das man es trotz radio gut hört und manchmal ist es kaum zum Hören. Neulich war es so laut nachdem ich durch den Kreisverkehr gefahren bin, kann da viielleicht was schleifen das da durch die fleihkraft nach außen gedrück wude? Zahnriehmen wurde meines wissens noch nie getauscht genauso denke ich auch die Keilriehmen nicht, Auto ist von 4/93 und hat 75tkm drauf. Helft mir bitte mal weiter denn ich weis echt nicht mehr.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Bernd

    Bernd Lebende Foren Legende

    Dabei seit:
    10.03.2001
    Beiträge:
    6.887
    Zustimmungen:
    0
    Könnte mir auch vorstellen, daß es durch die Lima kommt. Wenn ich im Stand sehr lange Musik gehört habe, dann ist meine Batterie oftmals ziemlich "leer"...

    Wenn ich dann wieder losfahre, dann hab ich auch schon öfters so ein "Surren" gehabt. Kann mir nur erklären, daß dieses Geräusch von der Lima kommt.

    Bei Kälte sind die Batterien ja auch immer bissl "leerer"...


    Könnte jetzt auch völlig daneben liegen... aber mir ist das jetzt so spontan eingefallen....
     
  4. Freak

    Freak Lebende Foren Legende

    Dabei seit:
    30.07.2002
    Beiträge:
    2.315
    Zustimmungen:
    0
    Ja das mit der Lichtmaschine hatte ich mir auch schon überlegt, aber das ist erst vorletzte woche Samstag das erste mal aufgetaucht und kalt ist es schon länger und es war auch schon kälter, hoffe mal das nicht die Lima den geist aufgibt :(
     
  5. Isaak

    Isaak Senior Mitglied

    Dabei seit:
    01.07.2002
    Beiträge:
    1.871
    Zustimmungen:
    0
    Hm. so nen Geräusch hatte ich auch. Motor an und da war so nen komisches summen. Motor aus, wieder an immernoch da ?( . Also wieder aus und wieder an und weg war's. Keine Ahnung was das ist. Wollte nach schauen, aber wenn ich überm Motor hänge, hört es sich so an, alsob es von überall kommt :rolleyes:
    Derzeit ist es aber weg. Lag wohl an der Kälte.
     
  6. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Übst schon für'n Prius, oder?
     
  7. #6 Doc_MR2, 14.03.2004
    Doc_MR2

    Doc_MR2 Junior Mitglied

    Dabei seit:
    14.02.2004
    Beiträge:
    27
    Zustimmungen:
    0
    :dx12

    bei dem Summen kann ich dir leider auch nicht weiterhelfen. Aber meine mum hat bei ihrem ma so´n "rasseln" kappt zz. ists weg. Weis jemand was des sein könnte?
     
  8. Freak

    Freak Lebende Foren Legende

    Dabei seit:
    30.07.2002
    Beiträge:
    2.315
    Zustimmungen:
    0
    das summen ist im stand ja eben nicht, sondern nur beim fahren wenn eingekuppelt ist, aber das es von der Kupplung kommt kann ich mir auch nicht vorstellen. Bekommt die LiMa mehr kraft wenn eingekuppelt ist? ?(
     
  9. #8 CELINATOR, 14.03.2004
    CELINATOR

    CELINATOR Lebende Foren Legende

    Dabei seit:
    24.01.2001
    Beiträge:
    6.448
    Zustimmungen:
    4
    Fahrzeug:
    Subaru Forester XT
    Wenn du einen Mazda hättest könnte ich es verstehen. Die machen auch immer: "Zoom zoom zoom"...
     
  10. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Die Keilriemen kannst Du mal mit Silikonspray behandeln und dann testen, ob es weg ist. Der Effekt hält aber nicht lange an, das Silikon ist ratzfatz wieder abgerieben. Dann weißt Du aber, ob neue Riemen fällig sind.

    Zahnriemen noch nie gewechselt seit 1993? :hat2
    Da wirds aber mehr als Zeit
     
  11. Freak

    Freak Lebende Foren Legende

    Dabei seit:
    30.07.2002
    Beiträge:
    2.315
    Zustimmungen:
    0
    ne noch nie Gewechselt :(
    Werde ich diesen Frühling aber machen, aber eigentlich hies es ja immer bei 90tkm oder irre ich?
     
  12. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Je nachdem, ob Dein Wagen 10.000er oder 15.000er Intervalle hat alle 90 oder 100tkm. ABER zusätzlich spätestens alle 6 Jahre, denn Gummi altert ja.
    Hast also leicht überzogen, ich würde das auch nicht mehr lang hinausschieben. :D
     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Isaak

    Isaak Senior Mitglied

    Dabei seit:
    01.07.2002
    Beiträge:
    1.871
    Zustimmungen:
    0
    Hm, bei mir war das Geräusch auch im Stand. naja, demnächst ist Zahn und Keilriehmenwechsel. mal schauen, ob das was bringt. Aber wie gesagt, bei mir war das nurb ei Kälte. Jetzt isses wieder weg.
     
  15. Freak

    Freak Lebende Foren Legende

    Dabei seit:
    30.07.2002
    Beiträge:
    2.315
    Zustimmungen:
    0
    nunja dann werde ich das wohl echt bald machen, nicht das das ding noch reist, das wäre gar nicht gut :(

    Aber kann das wirklich davon kommen? denn es hört immer wieder auf und kommt wieder
     
Thema:

Merkwürdiges summen beim Fahren

Die Seite wird geladen...

Merkwürdiges summen beim Fahren - Ähnliche Themen

  1. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  2. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...
  3. Rasseln beim beschleunigen - RAV4

    Rasseln beim beschleunigen - RAV4: Hallo, mein Rav4, Bj 2015 hat neuerdings so ein rasseln beim beschleunigen oder überfahren von kleinen huckeln. Wodran kann das wohl liegen? Es...
  4. Hallo Zusammen vom baldigen C-HR Hydrid Fahrer

    Hallo Zusammen vom baldigen C-HR Hydrid Fahrer: Hallo, nach meinen Kia Kaeufen, Sorento und den Sportage habe ich mir nun den Toyota C-HR bestellt. Ausgeliefert wird das Auto ca. Ende...
  5. [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen

    [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen: Hey ho, ich hab n kleinen roten Toyota Aygo (Baujahr 2006 ) und hab da heute eine ParkDistanceControl (Piepser beim Rückwärtsfahren) eingebaut....