merkwürdige geräusche beim e9

Diskutiere merkwürdige geräusche beim e9 im Karosserie und Fahrwerk Forum im Bereich Technik; Hallo, ihr freunde des toyotas, ich habe seit einigen wochen ein neues geräusch, welches mir sorgen macht. ich fahre einen e9 compakt mit 180...

  1. #1 misterpuh, 10.03.2007
    misterpuh

    misterpuh Mitglied

    Dabei seit:
    07.08.2006
    Beiträge:
    150
    Zustimmungen:
    0
    Hallo, ihr freunde des toyotas,

    ich habe seit einigen wochen ein neues geräusch, welches mir sorgen macht.
    ich fahre einen e9 compakt mit 180 000 km.

    vorgeschichte 1:
    seit vielen monaten deutet sich dezent, noch recht leise mit einem einheitlichen , dröhnendem geräusch ein lagerschaden hinten rechts an.

    vorgeschichte 2:
    seit einigen monaten zwitschert es vorne, vermutlich die bremsen, hört sich nicht beunruhigend an.

    das neue geräusch ist mahlend, schleifend, nicht rhytmisch, , bei geringer geschwindigkeit gut zu hören und dann beängstigend, bei höherer geschwindigkeit nicht zu hören.
    das geräusch ist scheinbar unabhängig von der motordrehzahl und von der umdrehung der räder. ein betätigen der bremse und eine belastung durch kurvenfahren hat einen geingen (edit:geringen) einfluss.

    merkwürdig ist, wenn ich z.B. rolle mit 50 und nichts mache wird es lauter,dann wieder leiser. dann verschwindet es, kommt wieder...

    habe erst vermutet es schleift was an der bremse..oder doch der lagerschaden? blöd, das ich das geräusch nicht orten kann.....
    bitte sagt eure vermutungen!
    danke schonmal
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    vermutung: Bremse
     
  4. #3 B-R-A-T, 10.03.2007
    B-R-A-T

    B-R-A-T Mitglied

    Dabei seit:
    02.01.2005
    Beiträge:
    503
    Zustimmungen:
    0
    genau das selbe hatte ich bei miener E9 vorne rechts.
    Auf den Laufflächen am Bremssattel wo die Klötzer hin und her fahren hat sich rost gebildet und so konnten die Klötzer nicht mehr komplett auseinander fahren und haben natürlich geschliffen, mal mehr mal weniger genau wie du es beschreibst.

    Ich hab alles auseinander gebaut, die Laufflächen ordentlich mit einer Drahtbürste sauber gemacht und Kupferpaste drauf gemacht und das Problem war weg.

    MfG Brat
     
  5. #4 misterpuh, 10.03.2007
    misterpuh

    misterpuh Mitglied

    Dabei seit:
    07.08.2006
    Beiträge:
    150
    Zustimmungen:
    0
    das hört sich plausibel an !
    ich hatte gestern schonmal die räder runter, habe aber nichts besonderes bemerkt, wollte in erster linie kucken ob die klötze runtergefahren sind (sind sie nicht)
    kann erst in einer woche weiterkucken, was da ist, da ich heute mit der mitfahrzentrale in die alte heimat gefahren bin

    .......habe meinen corolla zuhause stehen lassen......!

    und bin als beifahrer weggefahren. wie ungewohnt!
    war mir zu heikel mit dem geräusch
    werde melden, wenn das prob behoben ist.
    danke schonmal!
     
  6. #5 misterpuh, 19.03.2007
    misterpuh

    misterpuh Mitglied

    Dabei seit:
    07.08.2006
    Beiträge:
    150
    Zustimmungen:
    0
    heute bremsbeläge gewechselt- problem behoben !

    einer der vier beläge war bis aufs metall runter - komisch, dass ich das vorher übersehen hatte....

    den neuen belägen -toyo orginal - fehlen allerdings an der oberseite die beiden löchlein. um dort die aus stahldraht ( in ca. 45 gradwinkel) gebogene feder, die die klötze von der scheibe zurückzieht, einzustecken. ( oder sind die zur quitschverhinderung?)
    ich habe diese federn also einfach weggelassen.
    gibts hiermit erfahrungen? Bedenken?

    MFG

    edit: Nachtrag :

    nachfrage bei toyota : keine sicherheitsbedenken.
     
Thema:

merkwürdige geräusche beim e9

Die Seite wird geladen...

merkwürdige geräusche beim e9 - Ähnliche Themen

  1. Kein Ölfilter beim Hiace Klh 18 ??

    Kein Ölfilter beim Hiace Klh 18 ??: Hallo zusammen, Wir reisen gerade mit unserem umgebauten Hiace D4D Alltag 117PS Diesel durch Nordamerika uns haben gerade unseren 1. Ölwechsel...
  2. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...
  3. RAV4 - Schlechter Empfang beim Autoradio

    RAV4 - Schlechter Empfang beim Autoradio: Ich habe bei einem RAV4 (BJ 2001) das originale Radio gegen ein neues Kenwood ausgetauscht, da der Radioempfang nicht wirklich gut war. Im Stand...
  4. Temperaturanzeige beim Yaris leuchtet rot auf

    Temperaturanzeige beim Yaris leuchtet rot auf: Hallo. Ich hatte das Problem letztes Jahr im Sommer auch schon und immer nur bei Temperaturen über 30Grad. Auf der Autobahn leuchtet immer die...
  5. Motortuning beim e11 86 ps

    Motortuning beim e11 86 ps: Moin moin Leute... Ich lese und suche seid Wochen in Foren aber finde keine präzise antworten. Was kann ich an meiner 86 ps Maschine machen ohne...