merkwürdige geräusche ---- 4E-FE, need help!!!

Dieses Thema im Forum "Motor" wurde erstellt von fitzi, 20.10.2005.

  1. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.514
    Zustimmungen:
    10
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    hi leutz!

    so, folgende situation:

    ich steig ins auto ein, auto stand ca. 12-14 stunden. aussentemp. 9°C.
    er startet ganz normal, bleib dann nochn paar sek. stehen um mich anzuschnallen und so, fahr dann langsam und vorsichtig los, bei uns die strasse runter, ca. 200 meter.

    dann gehts um ne 90° rechtskurve, 20 meter später wieder und dann muss cih unsere paralellstrasse hoch. ist nicht sehr steil, aber ne sichtbare steigung.

    runtergeschaltet in den zweiten gang, fang ich an zu beschleunigen.

    und jetzt passierts: leistungsabfall, fühlt sich an als ob der wagen nicht genug sprit bekommt oder so, GLEICHZEITIG knackt/knallt es laut vernehmbar im (vom fahrer aus gesehenen) linken motorraum!!!

    das geräusch klingt nicht metallisch, eher als wenn son plastikstück was unter dem motor den boden bildet umgebogen und wieder schnell losgelassen wird...... so hört sichs wenigstens an, also nicht metallisch oder schleifend oder so, n richtiges knallen/knacken.


    das geht so 3-6 mal so, und dann zieht der wagen wieder völlig normal......



    is mir bis jetzt 3 oder 4 mal passiert, jedesmal im abstand von mehreren tagen/wochen. ich hab das gefühl je kälter es ist desto wahrscheinlicher tritt das problem auf......


    bin aber absolut ratlos was das sein könnte, und warum????

    sprit is genug drin, öl is ca. 10.000km alt, kühlwasser is genug drin, ansonsten hat der motor auch echt nix was in irgendeiner form ein problem wäre.....


    helft mir bitte, das hört sich jedesmal so schlimm an und ich hab schiss das ich mir da nen schleichenden heftigen schaden einfahre.......


    thx


    fitzi
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 E11-Freak, 20.10.2005
    E11-Freak

    E11-Freak Lebende Foren Legende

    Dabei seit:
    06.06.2003
    Beiträge:
    2.607
    Zustimmungen:
    0
    ist dein linker innenkotflügel noch da??

    oder kann es sein, das er nur noch in fetzen dahängt und du ab und zu selber drüber fährst??

    ok, das öl ist 10000km alt..., aber ist es auch noch da??
     
  4. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.514
    Zustimmungen:
    10
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    linker innen kotflügel ist noch da.

    öl ist auch noch da.

    was mich stutzig macht ist das es völlig unregelmässig passiert, ich kanns auch nicht provozieren oder so.


    und wenn ich wirklich irgendein innenkotflügelteil überfahren würde hätt ich ja keinen merklichen leistungsverlust, oder?

    es fühlt sich so als ob der wagen auf den letzten tropfen sprit läuft und alle paar sek. was ankommt.........son ruckeln halt, trotz voll durchgelatschtem pedal kommt nix, und wenn der wagten dann ruckt, knallt es halt wie oben beschrieben.


    also ich schliesse mal aus das da irgendwelche plastikabdeckungen im motorraum beteiligt sind, hört sich zwar so an, aber ich kann nix erkennen, dagegen spricht auch das das problem ja wirklich nur sporadisch auftritt.


    achso, es ist mir noch nie bei warmem wetter/motor passiert, immer nur wenn der wagen vorher ne nacht stand.......
     
  5. #4 E11-Freak, 20.10.2005
    E11-Freak

    E11-Freak Lebende Foren Legende

    Dabei seit:
    06.06.2003
    Beiträge:
    2.607
    Zustimmungen:
    0
    ?(ah... da ist doch so ein ventil,

    scheisse wie heisst das, (arghh ich hätt in der schule besser aufpassen müssen)

    wahrscheinlich läuft deine spritleitung komplett leer, bzw hat dann blasen drin..

    ?(

    springt er denn am morgen auch schlecht an??
     
  6. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.514
    Zustimmungen:
    10
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    nö, schlecht anspringen tut er nicht, 2 mal orgelt er, dann brummt er los, ganz normal......

    ok, aber wenn dieses ventil (wie auch immer es heissen mag) kaputt ist, warum passiert das ganze nur sehr sporadisch, nur wenn der motor kalt ist und vor allem: warum knallt es jedesmal?????? ?(
     
  7. #6 Authrion, 20.10.2005
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    fehlzündung? vll hat n marder deine kabel angeknabbert...?!?

    greetz
     
  8. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.514
    Zustimmungen:
    10
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    also ne fehlzündung is das nicht.......das ist n mechanisches knallen, wie wenn irgendeein relativ loses teil anfängt stark zu vibrieren und dann auf andere bauteile schlägt.

    mir isses heut morgen wieder passiert, auto stand 24 stunden, und es war stärker denn je.........

    jetzt, mit warmem motor tritt das problem gar nicht auf, noch ned mal ansatzweise.......

    und immer der leistungsverlust..........es knallt und an den rädern kommt keine power mehr an, egal wie sehr man das gas durchdrückt, das geht dann so 5 mal so und dann setzt sich der wagen stockend, aber beständig in bewegung......


    verdammte scheisse, das kotzt mich voll an, hab angst dasses echt irgendwas schlimmes sein könnte, aber ich hab keinen blassen schimmer was die geräusche verursachen könnte und GLEICHZEITIG für den leistungsverlust verantwortlich ist-......... ?( ?(
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 E11-Freak, 21.10.2005
    E11-Freak

    E11-Freak Lebende Foren Legende

    Dabei seit:
    06.06.2003
    Beiträge:
    2.607
    Zustimmungen:
    0
    wie wär es mal mit einem Besuch bei deine Freundlichen??

    PS: hast aber nicht deine Antriebswellen verloren, oder? :rofl
     
  11. #9 aufwachtablette, 21.10.2005
    aufwachtablette

    aufwachtablette Mitglied

    Dabei seit:
    15.08.2005
    Beiträge:
    256
    Zustimmungen:
    0
    noch eine idee, bau mal die Zündkabel an den Magnetsulen ab und schau mal darein ob sich da kein Rost gebildet hat, so hatt ich es, Wie alt sind die Kerzen?
     
Thema:

merkwürdige geräusche ---- 4E-FE, need help!!!

Die Seite wird geladen...

merkwürdige geräusche ---- 4E-FE, need help!!! - Ähnliche Themen

  1. Corolla Verso R1 - seltsame Geräusche aus der Armatur

    Corolla Verso R1 - seltsame Geräusche aus der Armatur: Hallo, mein CV macht seit einer Weile seltsame klackernde Geräusche und ich habe keine Idee was es sein könnte. Nur meine Frau vermutet, dass wir...
  2. Rav 4 Geräusch Automatikgetriebe

    Rav 4 Geräusch Automatikgetriebe: Hallo, wer kann mir weiterhelfen? Mein Rav 4 Baujahr 06, 174 tkm, macht bei ca 60 km/h und niedriger Drehzahl 1.500 ein surrendes bzw...
  3. Einfedern = knarzendes Geräusch, MR2

    Einfedern = knarzendes Geräusch, MR2: Hallo Leute Wenn ich mit dem W2 MR2 (90') stärker einfedere, dann macht es Geräusche, als würden die Federn durch's Blech brechen :) Es sind...
  4. Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?)

    Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?): Hallo, kann mir hier vielleicht jemand helfen? unser erbstück der carina ( bj.90 1.6 72KW 4A-FE ) von meinem patenonkel läuft nach dem starten,...
  5. Suche Klimakompressor Carina T17 3S FE

    Suche Klimakompressor Carina T17 3S FE: Hallo zusammen. Ich bin auf der suche nach einem Klimakompressor für meinen T17 Carina (2.0 GLi, 121 PS, Handschalter). Wer sowas rumliegen hat...