mercedes e320 läuft unrund nach zkd-wechsel

Dieses Thema im Forum "Motor" wurde erstellt von GeeLongus, 17.07.2007.

  1. #1 GeeLongus, 17.07.2007
    GeeLongus

    GeeLongus Mitglied

    Dabei seit:
    03.11.2004
    Beiträge:
    724
    Zustimmungen:
    0
    Hallo,

    haben beim E320TE von nem Freund die ZKD getauscht. nockenwellenräder nicht verstellt, eins A wieder zusammengebaut. Jetzt springt er nur noch ganz wiederwillig mit halbgas an, geht im standgas aus und läuft recht unrund, was könnte das sein?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeeLongus, 18.07.2007
    GeeLongus

    GeeLongus Mitglied

    Dabei seit:
    03.11.2004
    Beiträge:
    724
    Zustimmungen:
    0
    antwortet jetzt blos keiner weils n mercedes ist? is au n reihen 6er.... wie ne supra;-)
     
  4. #3 Superlight, 18.07.2007
    Superlight

    Superlight Junior Mitglied

    Dabei seit:
    13.12.2006
    Beiträge:
    70
    Zustimmungen:
    0
    passen die Steuerzeiten-Markierungen alle sauber überein?
     
  5. #4 GeeLongus, 18.07.2007
    GeeLongus

    GeeLongus Mitglied

    Dabei seit:
    03.11.2004
    Beiträge:
    724
    Zustimmungen:
    0
    jo die markierungen treffen alle genau - wurden vorher mit lack markiert
     
  6. #5 Superlight, 18.07.2007
    Superlight

    Superlight Junior Mitglied

    Dabei seit:
    13.12.2006
    Beiträge:
    70
    Zustimmungen:
    0
    Wie sieht es mit der Zündreihenfolge aus? Unterdruckschläuche? Ist das ein 2Ventiler oder 4Ventiler. Wenn es der 2Ventiler mit Verteiler an der Vorderen Stirnseite des Zylinderkopfes ist, würde ich unbedingt auch den Verteilerfinger prüfen? Wenn er einen Nockenwellensensor hat auch den prüfen! Oft gibt es bei der E-Klasse auch probleme mit dem OT-Geber!
     
  7. Berny

    Berny Mitglied

    Dabei seit:
    09.07.2005
    Beiträge:
    213
    Zustimmungen:
    0
    @Superlight: Oft gibt es bei der E-Klasse auch probleme mit dem OT-Geber!


    aber nit bei dem Motor und dann auch nicht nur bei der E-klasse!
     
  8. #7 Superlight, 19.07.2007
    Superlight

    Superlight Junior Mitglied

    Dabei seit:
    13.12.2006
    Beiträge:
    70
    Zustimmungen:
    0
    Ja was ist dann das für ein problem wennst das schon weist? Der kommentar hilft auch nicht wirklich weiter Herr Mechatroniker!
     
  9. tom.

    tom. Mitglied

    Dabei seit:
    17.05.2006
    Beiträge:
    107
    Zustimmungen:
    0
    Was für eine Baureihe ?
    Hat der noch einen ganz normalen Zündverteiler ?
     
  10. #9 GeeLongus, 19.07.2007
    GeeLongus

    GeeLongus Mitglied

    Dabei seit:
    03.11.2004
    Beiträge:
    724
    Zustimmungen:
    0
    das istn 24V also 4 V pro zylinder. Zündreihenfolge sollte stimmen, das is für dumme gemacht, die teile kann man garnicht vertauschen - die stimmen auf jeden fall.

    ot geber? Oberer totpunkt ?
     
  11. gasman

    gasman Junior Mitglied

    Dabei seit:
    16.09.2002
    Beiträge:
    31
    Zustimmungen:
    0
    Hallo und guten Abend.

    Check doch mal unterhalb der ansaugbrücke in der Nähe des Zylinderkopf die schläuche von der kurbelwellenentlüftung.Da kommt ein schlauch von unten an ein Y-Stück wo es sich auf jeweils 3 zylinder teilt.Währe ne möglichkeit und auch zu erklären warum er schlecht anspringt.(zieht falschluft)

    Vielecht liegt das problem da.


    Gruss Steffen
     
  12. tom.

    tom. Mitglied

    Dabei seit:
    17.05.2006
    Beiträge:
    107
    Zustimmungen:
    0
    Bei einer herkömmlichen Zündung würde ich den Zündzeitpunkt prüfen, vielleicht hat er sich verstellt
     
  13. #12 Fatal Lead, 21.07.2007
    Fatal Lead

    Fatal Lead Mitglied

    Dabei seit:
    25.05.2006
    Beiträge:
    114
    Zustimmungen:
    0
    hast du geprüft ob die zündkerzenkabel bei den richtigen zündkerzen eingesteckt sind? sollte eigentlich von der länge der zündkabel kein problem sein bei dem reihensechser! aber mann weis nie!

    grezz... FatalLead
     
  14. Kady

    Kady Grünschnabel

    Dabei seit:
    02.05.2007
    Beiträge:
    22
    Zustimmungen:
    0
    moin,
    hast du denn elektroden abstand gemessen ob der bei allen gleich ist?
    muss ja nicht sein das dir die runtergefallen sind oder du die verbogen hast! nhatte schon den fall das ich die schon verbogen beim teilehändler bekommen hab!!

    hast du ne motorwaesche gemacht??
     
  15. #14 Mobylette, 25.07.2007
    Mobylette

    Mobylette Lebende Foren Legende

    Dabei seit:
    26.04.2002
    Beiträge:
    2.450
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes-Benz 200 CDI
  16. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 street-racer, 25.07.2007
    street-racer

    street-racer Senior Mitglied

    Dabei seit:
    26.08.2002
    Beiträge:
    1.438
    Zustimmungen:
    0
    welches Modell mit welchem Motor? Ist das der M272 KE30?
    Schon mal Fehlerspeicher auslesen lassen?
     
  18. #16 street-racer, 17.10.2007
    street-racer

    street-racer Senior Mitglied

    Dabei seit:
    26.08.2002
    Beiträge:
    1.438
    Zustimmungen:
    0
    Hi!
    Hast du mittlerweile den Fehler gefunden? Würde mich mal interessieren was es war!!!
     
Thema:

mercedes e320 läuft unrund nach zkd-wechsel

Die Seite wird geladen...

mercedes e320 läuft unrund nach zkd-wechsel - Ähnliche Themen

  1. wechsel von Hyundai i20 auf Yaris Hybrid

    wechsel von Hyundai i20 auf Yaris Hybrid: Hallo ihr alle, ich bin interessiert an einem Yaris Hybrid, ich fahre täglich ca. 25 km über Landstraße zur Arbeit. Sonst noch etwas...
  2. Anlasser / Starter läuft nach Corolla Verso 1CD

    Anlasser / Starter läuft nach Corolla Verso 1CD: Hallo, folgende Frage: Bei meinem Corolla Verso BJ2004, Diesel 116PS (1CD) läuft ab und zu der Starter nach. Vor allem beim ersten mal starten am...
  3. T 18 C läuft nicht mehr

    T 18 C läuft nicht mehr: Hallo zusammen. Letztes Jahr erfüllte ich mir den Studententraum des Cabrios. Für gutes (vermutlich zu viel) Geld erstand ich eine weiße Celica,...
  4. Innenraumlüfter läuft nur sporadisch - Previa 1

    Innenraumlüfter läuft nur sporadisch - Previa 1: Moin, ich habe seit ner guten Woche einen Previa 1. Das Problem ist, dass dir Innenraumlüfter nicht immer funktioniert. Beim Abholen habe ich das...
  5. Wechsel Kotflügel ST202

    Wechsel Kotflügel ST202: Hallo zusammen, ich hab mich heute mal an den Wechsel des linken Kotflügels gemacht du mich durch die ganzen Schrauben durchgekämpft....bis auf...