Meine erste Panne (Ratespiel inkl.)

Dieses Thema im Forum "Showroom" wurde erstellt von voodoo, 12.05.2008.

  1. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    12
    Fahrzeug:
    3x4x4
    Ein Toyota hat keine Panne?

    Vorab: Ich hab das Gegenteil nach den strengsten Regeln der Wissenschaft gestern, am 5. Mai 2008 erwiesen. Objekt: 1995 ST202 Facelift.

    Der Ablauf: Ich hab gestern Mittag rum noch getankt und bin knapp über 100km gefahren, als ich an einer Kreuzung angehalten hab. Bin wieder weiter gefahren:
    -Erster Gang bis ca 2500rpm
    -Dann zweiter Gang... ne war doch der Vierte, zieht ja gar nichts mehr.
    -Also wieder raus und den zweiten...

    Da hab ich es dann realisiert – ich hatte schon den zweiten Gang eingelegt, nur der Motor war quasi nicht mehr da, total beschissene Gasannahme, oder auch gar keine mehr... der Motor ging mit der Drehzahl runter und schließlich aus. Aus. Ende. Feierabend.
    Das war’s.​



    Ich steh nun also ca. 500m vor unserer Werkstatt und 800m vor meinem Zuhause im Industriegebiet mitten auf der Straße und der Celica macht nichts mehr, Anlasser dreht, aber der Motor hält nichts mehr von Starten.

    Also was machen? Zwei Kumpels angerufen (einer davon kurz vorm weggehen, der andere bei seiner Freundin), und die waren natürlich hilfsbereit und beide zugesagt, dass sie sofort kommen. Naja, keine 10min später waren auch beide da. Also in die Werkstatt, den Firmen-E10 geholt, Abschleppstange eingepackt und mein Wagen noch die Reststrecke gezogen.

    Dort angekommen gleich auf die 4 Säulenbühne geschoben und angefangen mit der Diagnose:
    -Halbe Dose Bremsenreiniger in die voll geöffnete Drosselklappe: Motor startet nicht.
    -Zündspule getestet: Erzeugt nen guten Funken.
    -Zündkerzen (zwar neu, genauso wie Zündkabel, aber trotzdem) einzeln raus: Überall Zündfunke da.
    -Sprit: (Rücksitzbank ist eh draussen) Spritpumpe läuft bei Zündung an.
    -Kompression Prüfen:
    ---1. 8,0 bar
    ---2. 9,0 bar
    ---3. 8,5 bar
    ---4. 8,5 bar
    An sich in Ordnung die Werte, er müsste an sich 9 bar bringen wenn wir das richtig aus den Unterlagen gelesen haben.
    -Fahrzeug mit dem TIT ausgelesen: keine Fehler
    -MKL hat auch nicht geleuchtet
    -keine komischen Geräusche
    -ÖL und Wasser ideal vorhanden
    -Ölverbrauch bisher: 1l auf 6000km

    Nun seit ihr dran, äussert mal eure Vermutungen. Ich hab die (vermutliche) Ursache und auch Bilder dazu, drum hab ich auch bewusst hier im Showroom aufgemacht, da es echt der Hammer ist was meinem treuen Freund da passiert ist! Würd mich interessieren was die Cracks hier so Vermuten und wie ihr vorgehen würdet ;)
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 6M3

    6M3 Senior Mitglied

    Dabei seit:
    03.05.2002
    Beiträge:
    1.225
    Zustimmungen:
    0
    Fahrzeug:
    Prius III
    Diesel getankt???
     
  4. #3 echt_weg, 12.05.2008
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    dann wäre er ja mit bremsenreiniger angesprungen - außerdem würde man das sofort riechen wenn man die kerzen rausdreht
     
  5. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    12
    Fahrzeug:
    3x4x4
    Nein, war Super 95 Oktan und bin zuvor ja auch 100km ohne Probleme gekommen! Auch mit mehrmals voller Drehzahl und Geschwindkeiten bis 180km/h (da regelt er ja noch ab).

    Was ihr auch noch wissen dürft:
    -Fahrzeug mit dem TIT ausgelesen: keine Fehler
    -MKL hat auch nicht geleuchtet
    -keine komischen Geräusche
    -ÖL und Wasser ideal vorhanden
    -Ölverbrauch bisher: 1l auf 6000km
     
  6. #5 echt_weg, 12.05.2008
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    naja eigentlich bleibt ja nichtmehr soviel über wenn er zündfunken hat und mit bremsenreinigher nicht anspringen ist ja eigentlcih alles elektrische schon abgehandelt (einspritzung, zündung).

    also ich hätte 3 vermutungen:

    a) auspuff irgendwie total verstopft (wüßte aber nicht wie das passieren sollte)
    b) zündverteiler gelöst und sich völlig verdreht (hättst aber ja sofort gesehen und eigentlich müßte er ja zumindest husten)
    c) zahnriemen übergesprungen?
     
  7. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    12
    Fahrzeug:
    3x4x4
    Ich hätte nicht gedacht, dass es SO schnell geht, respekt:

    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]

    Und nochmal die Totale:
    [​IMG]


    Also der Zahnriemen ist garantiert noch der erste (Bei Baujahr 1995 und 177.XXX kM). Scheinbar wurde der Zahnriemenwechselaufkleber nur gefälscht, mit dem Keilriemen verwechselt oder sonst was. Fakt ist, der Zahnriemen ist uralt und hat sich aufgelöst:
    Mehrere Zähne fehlen, aber gerissen ist er noch nicht!
     
  8. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Erstaunlich daß der Motor mit verdrehten Steuerzeiten noch so gleichmäßige Kompressionswerte brachte.

    mfg Eric
     
  9. #8 Energy_Master, 12.05.2008
    Energy_Master

    Energy_Master Senior Mitglied

    Dabei seit:
    13.12.2006
    Beiträge:
    1.628
    Zustimmungen:
    9
    Ist ja aber keine richtige Panne, sondern eher auf mangelnde Pflege/Service zurück zu führen.
    Bei der (fast)doppelten Laufleistung und doppeltem Alter kann ich es "verstehen", dass der ZR in den Ruhestand wollte.
     
  10. pime

    pime Lebende Foren Legende

    Dabei seit:
    13.07.2005
    Beiträge:
    2.503
    Zustimmungen:
    1
    Fahrzeug:
    Corolla E12 TS
    Sieht mehr nach Zahnseide aus als nach Zahnriemen! :D
     
  11. #10 Thunderball, 12.05.2008
    Thunderball

    Thunderball Mindesthöhenbeauftragter

    Dabei seit:
    01.03.2004
    Beiträge:
    9.362
    Zustimmungen:
    1
    Der Zahnriemen von meiner T20 ist im Herbst fällig. ;( 8)
     
  12. #11 Authrion, 12.05.2008
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    hm...und jetzt?

    kopf runter und checken, ob noch alle ventile an ihrem platz sitzen?

    edit: hm..aber kompression is ja ok..also scheint alles in ordnung zu sein.

    ..einfach neuen riemen dran und beten ;)

    mein erster riemen hat 195k km gehalten...ohne zu reißen
     
  13. #12 CorollaTomek, 12.05.2008
    CorollaTomek

    CorollaTomek Mitglied

    Dabei seit:
    21.07.2006
    Beiträge:
    563
    Zustimmungen:
    0
    ich würde sagen auch wenn er jetzt kaputt ist muss man die quali bewundern..... 177k und dann erst kaputt. wenn der motor jetzt ohne probleme anspingt wenn ein neuer riemen drin ist ist zugleich bewiesen das die toyo motoren freiläufer sind
     
  14. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    12
    Fahrzeug:
    3x4x4
    Und teilweise noch fast angesprungen ist. als wir das Klappensystem voll geöffnet hatten und einen zweiten Bremsenreiniger versuch gestartet hatten, ist er fast angesprungen bzw. lief sogar ne Sekunde...

    Klar, nach vollziehbar. Ich hab den Wagen aber erst mit 168.000km gekauft, und naja, der Aufkleber war ja drin mit gewechselt 2002 bei 105.XXXkm!


    Ich werd nur die Riemen und Rollen erneuern und dann wieder zusammen bauen. Wenn er dann nicht läuft und der Kopf ab muss, wird er abgemeldet und ich kauf mir nen Starlet oder sowas vorübergehend, weil wenn ich da schon dran bin werden einige orginal Teile weichen müssen :D



    Also morgen in der Arbeit erstmal Zahnriemen komplett raus, neuen bestellen und hoffen, dass ich ihn morgen noch bekomm. Mal schauen, sollte dann eigentlich spästens Mittwoch abend wieder laufen. Fahr ich halt wieder ne Woche W3, ich hoff das Wetter bleibt so :D
     
  15. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Deine Signatur stimmt dann aber so nicht.

    Eine Panne in dem Sinne war es nicht sondern menschliches Verschulden ;)
     
  16. ylf

    ylf Lebende Foren Legende

    Dabei seit:
    15.10.2002
    Beiträge:
    2.714
    Zustimmungen:
    11
    Fahrzeug:
    Avensis T27 Executive Limousine
    Wie war das noch mit dem Zahnriehmen, alle xxx Kilometer oder spätestens nach fünf Jahren, je nach dem, was zuerst eintritt?

    bye, ylf
     
  17. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.074
    Zustimmungen:
    109
    :tup :tup :tup
     
  18. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    12
    Fahrzeug:
    3x4x4
    Als Panne bezeichne ich es, wenn das Fahrzeug liegen bleibt und nicht mehr fährt. Eine Reifenpanne ist auch eine Reifenpanne wenn ich den Reifen selber anfahr - kann weder Auto noch Reifen was dafür :D
     
  19. #18 carina e 2.0, 12.05.2008
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.011
    Zustimmungen:
    12

    :rofl :rofl :rofl
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 echt_weg, 12.05.2008
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    verdammt nochmal bin ich gut (da merkt man wieder das der spruch mit dem blinden huhn passt :D)
     
  22. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    12
    Fahrzeug:
    3x4x4
    ;) wenn mal in unsre Richtung kommst mit deim Hanomag geb ich n Keks aus :rofl
     
Thema:

Meine erste Panne (Ratespiel inkl.)

Die Seite wird geladen...

Meine erste Panne (Ratespiel inkl.) - Ähnliche Themen

  1. Winterreifen inkl. Felgen, Radkappen und Schrauben

    Winterreifen inkl. Felgen, Radkappen und Schrauben: Hallo zusammen! Ich muss meine Winterreifen verkaufen, da sie nicht auf mein neues Auto passen. Es sind fast neue Fulda Kristall Control M+S...
  2. Meine erste Classic Rallye

    Meine erste Classic Rallye: Gestern haben wir an unseren ersten Classic Rallye teilgenommen. Warum nur waren alle anderen Autos im Ziel noch sauber? Nur meine Celica sah so...
  3. ÖL Druck erst spät, 3S-GE T18

    ÖL Druck erst spät, 3S-GE T18: Hallo zusammen, Beim Starten meiner Celica hört man deutlich die ÖL Pumpe rattern, erst nach 1,5 Sekunden ist auch ÖL Druck da, und das Geräusch...
  4. XBOX 360 Forza Bundle passend zum 24h Rennen inkl. Nordschleife

    XBOX 360 Forza Bundle passend zum 24h Rennen inkl. Nordschleife: Hallo Toyotaner, das 24h Rennen in der "Grünen Hölle" steht kurz bevor. Um sich so richtig auf das Rennen einzustimmen biete ich Euch hier meine...
  5. Celica ST202 Bremssättel vorn inkl Halter

    Celica ST202 Bremssättel vorn inkl Halter: Biete 2 Bremssättel für eine Celica ST202 mit 2kolben pro Sattel inkl der halter! Alle 4 Kolben sind komplett leichtgängig und auch alle 4...