Mein Wasser geht bei Frost verloren (Wärmetauscher)

Diskutiere Mein Wasser geht bei Frost verloren (Wärmetauscher) im Motor Forum im Bereich Technik; Hallo, ich habe ein merkwürdiges Problem mit meinem Carina E 1,6. Das Auto verliert bei Frost Wasser und im Ausgleichbehälter geht das Wasser...

  1. tulio

    tulio Grünschnabel

    Dabei seit:
    23.03.2007
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo,

    ich habe ein merkwürdiges Problem mit meinem Carina E 1,6. Das Auto verliert bei Frost Wasser und im Ausgleichbehälter geht das Wasser recht zügig runter. Bei Plusgraden kann ich das nicht beobachten.

    Ich war in der Werkstatt, dort hat man die ZKD geprüft. Dicht! And er Wasserpumpe ist auch ncihts zu sehen gewesen bzw duch die Wärme verdunstet.

    Gibt es eine totsichere Methode dem auf die Spur zu kommen?

    Am Anfang nächste Woche will ich eh den Kühlwasserkreislauf ausspülen und neu befüllen.

    tulio
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nonsens, 23.03.2007
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    RE: Mein Wasser geht bei Frost verloren

    hallo

    ne sichere methode weis ich nich......
    aber zu 95% die wapu
    nur aus erfahrung herraus

    cu
     
  4. tulio

    tulio Grünschnabel

    Dabei seit:
    23.03.2007
    Beiträge:
    18
    Zustimmungen:
    0
    Die Pumpe habe ich auch im Verdacht, weil ja nichts mehr sonst überbleibt, wenn sonst alles dicht ist. Die Pumpe hat 142000 runter, dann müsste ich mich wohl mal um einen Wechsel bemühen.

    Wenn ich den Zahnriemen wechseln will, waäre es doch sinvoll die mitzuwechseln? Es soll ja Carinas geben wo das nicht zusammenhängt.
     
  5. #4 Nonsens, 24.03.2007
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    zum wechseln der wapu muß eh der zahnriemen runter auch wenn er die wapu nich antreibt
    beides zu verbinden macht also sinn

    viel erfolg
     
  6. #5 Mac Metal, 24.03.2007
    Mac Metal

    Mac Metal Guest

    aloha!

    bei mir tritt das selbe problem auf, obwohl es eigentlich lediglich max. -2 grad hat.
    letzte woche war bei mir der marder im auto, worauf ich den unteren kühlwasserschlauch wechseln musste. hat mit mehr oder weniger groben flüchen dann doch noch geklappt. am nächsten morgen war in der garage immer noch alles trocken.

    aber mittlerweile leert sich der ausgleichsbehälter schon wieder und ich frag mich langsam, ob das nicht doch was größeres ist bei mir?

    müssen nach dem nachfüllen bei der reperatur-aktion noch lufthohlräume im kreislauf verdrängt werden, sodass sich das ganze wieder von selbst gibt, oder könnte es doch noch an sowas wie der wassepumpe liegen?

    vielen dank
    tom
     
  7. toxic

    toxic Mitglied

    Dabei seit:
    04.10.2002
    Beiträge:
    612
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11
    @tom

    Wenn vor dem Marderbesuch alles OK war, denke ich nicht, dass der Marder deine Wasserpumpe zerstört hat. Da wird wohl, wie du schon vermutetest, wirklich noch Luft im Kühlkreislauf sein - die sollte sich aber mit der Zeit verabschieden. Also am besten das ganze im Auge behalten - sollte sich ja dann nach ner Zeit legen.
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Mac Metal, 25.03.2007
    Mac Metal

    Mac Metal Guest

    danke für die antwort!

    meine theorie scheint sich wohl zu bestätigen: n flüchtig bekannter ist kfz-ler und hat sich das ganze mal beim warmgelaufenem motor angekuckt und auch gemeint, dass ich mir um die zylinderkopfdichtung keine sorgen machen brauch, wenn mitm öl alles passt.

    und tropfen tut er ja auch nicht. hab ihn extra nach der testfahrt über ner trockenen stelle abgestellt und mal ne weile unter das auto geleuchtet... alles dicht.

    schau mer also mal, wie oft ich noch nachfüllen muss.

    greetz tom
     
  10. tulio

    tulio Grünschnabel

    Dabei seit:
    23.03.2007
    Beiträge:
    18
    Zustimmungen:
    0
    Ich war heute bei einen "Alten Hasen" zum Ölwechsel. Da habe ich das Problem geschildert. Er war sofort der Meinung, dass der zweite Kühlkreislauf (Wärmetauscher) undicht ist.

    Das wäre logsich, weil der Verlust nur bei Frost auftritt. Nur wenn es kalt ist, dann heize ich.

    Mein alte Fußmatte vom Beifahrer gewechselt wurde, sie hat übel gestunken.

    Ich muss zwangslaüfig das Teil dicht bekommen.

    Soll ich das Kühlerdichtmittel reinkippen? Der "Alte Hase" hält nicht viel davon, oder soll ich das Ding wechseln?

    Weiß jemand wie ich den Tauscher wechseln kann? Von wo geh ich da ran? Was muss Innen alles abgemacht werden? Oder kann das nur eine Werkstatt machen?
     
Thema:

Mein Wasser geht bei Frost verloren (Wärmetauscher)

Die Seite wird geladen...

Mein Wasser geht bei Frost verloren (Wärmetauscher) - Ähnliche Themen

  1. Fast komplette Elektrik geht nicht mehr

    Fast komplette Elektrik geht nicht mehr: Hallo bei meinem Toyota Avensis 2.2 D-4D D-CAT, 130 kW (177 PS) BJ 2005 ist nahezu die komplette elektronik ausgefallen: ABS, Fenster,...
  2. Corolla E12 Kombi Wasser im Kofferraum

    Corolla E12 Kombi Wasser im Kofferraum: Hallo, in meinem Corolla E12 Kombi musste ich in der Reserveradmulde wiederholt Wasser feststellen. An der Innenseite von der "Kofferraumkante"...
  3. E11 Schiebedacht geht nimmer :-(

    E11 Schiebedacht geht nimmer :-(: Nun der erste Defekt seit wir den e11 haben - 2000 - als 2te Besitzer. Das Glasschiebedach will sich weder aufstellen noch zurückfahen. Beim...
  4. Toyota RAV4 Baujahr 09 Motor geht aus!!!

    Toyota RAV4 Baujahr 09 Motor geht aus!!!: Hallo, ich bin momentan sehr ratlos! Mein Auto geht öfters aus, wenn ich an der Ampel stehe und er sagt mit dann entweder "Öldruck oder...
  5. Sporadisch geht der Motor nicht mehr an bei Corolla Verso MMT Bj. 2005

    Sporadisch geht der Motor nicht mehr an bei Corolla Verso MMT Bj. 2005: Hallo, bei unserem Corolla Verso MMT wurde vor glaube 2 oder 3 Jahren schon die Kupplung usw. ausgetausch. Wir hatten damals schon das Problem -...