Manchmal springt er nicht richtig an?

Dieses Thema im Forum "Motor" wurde erstellt von toyota16V, 15.01.2005.

  1. #1 toyota16V, 15.01.2005
    toyota16V

    toyota16V Guest

    also wie gesagt manchmal will nicht richtig er orgelt und orgelt ca.7-10
    sek.,und erst dann ist er an. (nur wenn er kalt ist zb. morgens,und dann nicht mehr)
    das passiert 1-2 mal im monat, (jeden monat halt) aber sonst springt er ganz normal an.

    carina bj.93 1,6

    108000km

    danke
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 spiderpig, 16.01.2005
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    tippe ganz stark auf zündkerzen

    ist doch magermix??

    der hat platinkerzen

    sollten bei 90000km gewechselt werden

    wenn das erledigt wurde, kannn es nur noch mit der kaltstartanreicherung zusammenhängen, da wird im kaltstartmoment zuwenig eingespritzt.
     
  4. #3 Holsatica, 16.01.2005
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Moin!
    Das Problem ham wohl mehrere Toyotas.Mein Auto macht das auch.
    Im Sommer war´s öfter mal.Jetzt ist das letzte Mal schon lange her.

    Andere Leute hier im Forum haben dasselbe berichtet.

    Fehler unbekannt! X(

    Ich kann´s mir nicht erklären.Ich hab mein Auto eigentlich ziemlich gut in Schuss und trotzdem macht er solche Sachen.Also an Zündkerzen kann´s bei mir z.B. nicht liegen.

    Vielleicht hat der Verteiler ne Macke!?! ?(
     
  5. nito

    nito Senior Mitglied

    Dabei seit:
    22.12.2003
    Beiträge:
    1.786
    Zustimmungen:
    0
    Frag mal in einem Fiat Forum nach, dort haben Sie sicher öfters dieses Problem.. :D :D :D
     
  6. marco

    marco Senior Mitglied

    Dabei seit:
    09.04.2003
    Beiträge:
    1.968
    Zustimmungen:
    4
    Fahrzeug:
    ST185 CS und ST205
    hab ich auch! aber nur im winter, wenn es kalt ist und auto ein paar stunden nicht gelaufen ist.
    hab auch gemeint zündkerzen, anscheinend aber doch nicht.
    solange er anspringt und danach rund läuft ist`s gut.
    wird eh bald wieder frühling, dann löst sich das problem von selber :D :D :D
     
  7. Pepi

    Pepi Mitglied

    Dabei seit:
    08.04.2004
    Beiträge:
    640
    Zustimmungen:
    0
    Habe ich auch abunzu. Zuletzt im Riders beim TDCS Treffen. Aber danch ca. 4 Sekunden Springt er an.
    Kann auch sein das es vom Offenem Luftfilter kommt.
     
  8. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Hallo,

    ich hab sowas auch und zwar dann wenn mein Auto abends vor der Garage steht und Kalt ist wenn ich ihn dann kurz anmache um reinzufahren und dann gleich wieder ausmache. Am naechsten Morgen dann muss ich auch rumorgeln bis er angeht.
     
  9. And1

    And1 Mitglied

    Dabei seit:
    01.11.2004
    Beiträge:
    225
    Zustimmungen:
    2
    Feuchtigkeit und kalt ? Zstecker verteiler sichten
    alter der Zündkerzen?
    An jojo78 längere Zeit im leerlauf gewesen und dann ausgeschaltet.
     
  10. #9 Ricardo, 17.01.2005
    Ricardo

    Ricardo Mitglied

    Dabei seit:
    17.11.2004
    Beiträge:
    471
    Zustimmungen:
    0
    Hallo!!!

    Schön wenn man solche Problem nicht hat :D :D :D
    Das liegt bei Toyota in den meisten fällen an den Temperatursensor
    und/oder Schalter-Gemisch/ANR...
     
  11. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Hallo ,

    nee eigentlich nicht , Garage auf Auto an rein und wieder aus. Dann am naechsten Tag hat beim starten dauerts laenger. Sonst hat er keine Probleme Verbrauch ist auch in Ordnung.
     
  12. #11 AvensorVersor, 17.01.2005
    AvensorVersor

    AvensorVersor Senior Mitglied

    Dabei seit:
    18.09.2001
    Beiträge:
    1.358
    Zustimmungen:
    0
    Dürfte ein E12 Problem sein, meiner macht das auch ab und an mal, das er nach einer extremen Kurzstrecke (<1km) ,wo er vorher gestanden ist längere Zeit, etwas braucht zum Starten!!

    Warum, weiß man net!
     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 kuttenhotte, 28.01.2005
    kuttenhotte

    kuttenhotte Junior Mitglied

    Dabei seit:
    23.09.2004
    Beiträge:
    48
    Zustimmungen:
    0
    meiner hatte das auch schon zweimal.
    beide male war er ordentlich warm gefahren (>20Km).

    aber: vor dem parken bin ich wegen parkplatzsuche mehrere minuten im 1. und 2. rumgetuckert.
    irgendwie scheint er das nicht zu moegen (verrussen die zuendkerzen dabei)?

    jedenfalls musste ich 20 sekunden kurbeln, bis er danach ansprang.
    ansonsten springt er immer prima an.

    ich mache mir deswegen keine sorgen mehr.
     
  15. didli

    didli Junior Mitglied

    Dabei seit:
    18.05.2003
    Beiträge:
    40
    Zustimmungen:
    0
    gleiches Problem

    :rolleyes:Ich hab dieses Problem auch, hab bei Toyota Nachgefragt, und lies den Fehler auslesen.Die Kezen tauschte ich auch aus.
    Es gibt einen Sensor für den Kaltstart, wenn der im Arsch ist(das ist er bei mir), dann orgelt man ohne Ende.
    Der Fehler tritt meist dann auf wenn der Motor zuviel Luft saugte und der Luftmengenmesser nicht angeschlossen wurde.
    Dadurch stimmt anscheinend das Benzin -Luftgemisch nichtmehr.... und was weiß ich.
    Egal der Sensor kostet fast 100€ plus Mwst. :rolleyes:
     
Thema:

Manchmal springt er nicht richtig an?

Die Seite wird geladen...

Manchmal springt er nicht richtig an? - Ähnliche Themen

  1. Avensis T25 D4D Heizung geht nicht richtig. Kombi 2,0 BJ 08.2003

    Avensis T25 D4D Heizung geht nicht richtig. Kombi 2,0 BJ 08.2003: Moin aus Reinbek, ich habe mich gestern hier angemeldet da ich ein Problem mit meinem Wagen habe. Folgendes Auto wird normal warm und heizt...
  2. Richtige Batterie und Radiocode Corolla e12

    Richtige Batterie und Radiocode Corolla e12: Corolla e12 Kein Handbuchg vorhanden die originalbetterie ist noch vorhanden Bj 2002 ist am ende zu laden ist bestimmt nicht mehr auf dauer eine...
  3. 1,4ltr Diesel 66kW springt nicht an, wenn er warm ist (Yaris)

    1,4ltr Diesel 66kW springt nicht an, wenn er warm ist (Yaris): Guten Morgen, ich habe einen Toyota Yaris, Bj. Feb 2008 mit ich eigentlich recht zufrieden bin. Ausgestattet ist er mit einem 1,4ltr Dieselmotor...
  4. Verso springt nicht mehr an

    Verso springt nicht mehr an: Mein Vater fährt einen Verso 1.8 Benziner (EZ 2013). Nach einer Einkaufsfahrt mit einigen Stoppś, wollte er einparken. Plötzlich ging der Motor...
  5. Richtige Reifengröße für E12

    Richtige Reifengröße für E12: Ich brauche die Hilfe der Fachleute hier. Es geht um den Toyota Corolla E 12 Automatik VFL Baujahr 2004. Da meine Frau Alufelgen möchte, habe ich...