mal wieder so ein seltsames problem beim 3s-ge...

Dieses Thema im Forum "Motor" wurde erstellt von Tire_Burner, 30.08.2008.

  1. #1 Tire_Burner, 30.08.2008
    Tire_Burner

    Tire_Burner Senior Mitglied

    Dabei seit:
    29.04.2007
    Beiträge:
    1.112
    Zustimmungen:
    0
    Fahrzeug:
    Supercharged S2000, Integra Type R
    tag zusammen,

    hab mal wieder ein problem mit meinem 3s-ge :(

    probelem(e) diesmal:

    wenn der motor kalt ist und ich ihn anmach ist die leerlaufdrehzahl auf ca. 800 U/min. mit ausgestecktem ISC ventil.
    dieses hat übrigens nen widerstand von 24,8 ohm an beiden anschlüssen. (soll 19,3 - 22,3) daran liegts aber glaube ich nicht, weil mit eingestecktem ISC ventil geht er erst gar nicht an bzw gleich wieder aus, außer man hält ihn mit gaß am laufen.
    an der schraube zum leerlaufdrehzahl einstellen kannst übrigens auch drehen wie du willst, ist dem motor fast egal...
    wenn der motor warm ist, ist die drehzahl kurzzeitig auf dem wert der mit der schraube eingestellt ist, nach paar sekunden regelt er auf 800 runter, ebenfalls egal wie die schraube hindrehst...

    desweiteren stinkt er fast so wie wenn kein kat drin wäre und läuft viel zu fett.... verbrauch etwa 11-12 liter. hab den ne zeit lang mit 7,5 liter gefahren bei normaler fahrweise....

    weiß jemand was da schon wieder sein könnte?
    weiß nicht weiter...

    gruß patrick
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. CArne

    CArne Junior Mitglied

    Dabei seit:
    15.04.2008
    Beiträge:
    81
    Zustimmungen:
    0
    hi,

    meine 3S.GE läuft auch viel zu Fett und Verbraucht mehr was sein sollte wie bei dir.

    Wenn ich bei mir den ISC Stecker abziehe passiert nichts, bei mir lag der Widerstand 0,2 drüber, hatte ein neues verbaut aber keine besserung.

    Vielleicht ist es bei dir die Zündung? oder so

    Was hast du bereits gemacht?

    Lambdasonde, Kerzen, Kraftstofffilter, Temperaturfühler u.s.w. könnte in Frage kommen.

    Wie siehts denn mit der Leistung aus? Beschleunigung und Endgeschwindigkeit?

    gruß björn
     
  4. #3 Tire_Burner, 04.09.2008
    Tire_Burner

    Tire_Burner Senior Mitglied

    Dabei seit:
    29.04.2007
    Beiträge:
    1.112
    Zustimmungen:
    0
    Fahrzeug:
    Supercharged S2000, Integra Type R
    wenn ich den isc stecker abzieh geht die drehzahlt leicht hoch, motor geht dann meist nicht aus....

    fehlercode hab ich keinen.

    zündung ist auf 10° vor OT

    leistung is voll da.

    ventile sind eingestellt.

    motor zieht keine falschluft.

    lamba ist i.o., kerzen neu.... ist eigentlich alles neu. motor ist komplett generalüberholt und seit heute 7000 km gefahren....

    hab folgendes festgestellt: (wenn der isc stecker dran is und die leerlaufschraube korrekt eingestellt)
    wenn ich ab 2000 U/min die kupplung trete geht die drehzahl runter und der motor meißt aus, wenn ich nen kurzen gaßstoß geb läuft er weiter...
    wenn ich unter 2000 die kupplung trete geht er meißt ganz normal in den leerlauf.....
    was kann da sein??

    gruß patrick
     
  5. CArne

    CArne Junior Mitglied

    Dabei seit:
    15.04.2008
    Beiträge:
    81
    Zustimmungen:
    0
    hast du mal die Unterdruckschläuche kontrolliert (die Dicken) ?
     
  6. #5 Tire_Burner, 04.09.2008
    Tire_Burner

    Tire_Burner Senior Mitglied

    Dabei seit:
    29.04.2007
    Beiträge:
    1.112
    Zustimmungen:
    0
    Fahrzeug:
    Supercharged S2000, Integra Type R
    ja alle unterdruckschläuche korrekt angeschlossen und dicht...
     
  7. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. CArne

    CArne Junior Mitglied

    Dabei seit:
    15.04.2008
    Beiträge:
    81
    Zustimmungen:
    0
    hast du schon mal die fünfte einspritzdüse nachgemessen, die kurz hinterm Drosselklappengehäuse sitzt, die sollte zwischen 3-4 ohm sein.

    Hast du die Drosselklappe mal gereinigt, vieleicht ist sie dicht.
     
  9. #7 Tire_Burner, 04.09.2008
    Tire_Burner

    Tire_Burner Senior Mitglied

    Dabei seit:
    29.04.2007
    Beiträge:
    1.112
    Zustimmungen:
    0
    Fahrzeug:
    Supercharged S2000, Integra Type R
    die 5. düse soll zwischen 2 und 4 ohm haben soweit ich weiß.
    meine hat 3,4. ist also i.o.
    die DK ist auch ok.
     
Thema:

mal wieder so ein seltsames problem beim 3s-ge...

Die Seite wird geladen...

mal wieder so ein seltsames problem beim 3s-ge... - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Corolla Verso R1 - seltsame Geräusche aus der Armatur

    Corolla Verso R1 - seltsame Geräusche aus der Armatur: Hallo, mein CV macht seit einer Weile seltsame klackernde Geräusche und ich habe keine Idee was es sein könnte. Nur meine Frau vermutet, dass wir...
  3. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  4. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...
  5. Rasseln beim beschleunigen - RAV4

    Rasseln beim beschleunigen - RAV4: Hallo, mein Rav4, Bj 2015 hat neuerdings so ein rasseln beim beschleunigen oder überfahren von kleinen huckeln. Wodran kann das wohl liegen? Es...