LÜftung im Arsch E10 ;((((

Diskutiere LÜftung im Arsch E10 ;(((( im Sonstiges Forum im Bereich Technik; seit kurzem geht meine Lüftungsgebläse im E10 nicht mehr....bzw. geht nur manchmal 2 tage oder so dann geht se wieder ne woche net, regt mich...

  1. #1 ZoNe_zOniC, 05.06.2003
    ZoNe_zOniC

    ZoNe_zOniC Mitglied

    Dabei seit:
    19.11.2002
    Beiträge:
    542
    Zustimmungen:
    0
    seit kurzem geht meine Lüftungsgebläse im E10 nicht mehr....bzw. geht nur manchmal 2 tage oder so dann geht se wieder ne woche net, regt mich sowas von auf vor allem wenns im auto 60 Grad hat :firedevil

    genau wie meine Hupe, zur zeit geht sie wieder , hat aber auch ihre tage wo sie mal einfach nicht geht, wie gibts den sowas ?(

    helft mir sonst schmilz ich noch irgendwann in meim E10 :D

    cu

    Wolfi
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 carthum, 05.06.2003
    carthum

    carthum Senior Mitglied

    Dabei seit:
    01.12.2001
    Beiträge:
    1.909
    Zustimmungen:
    0
    Prüfe als erstes mal die entsprechenden Sicherungen, vielleicht haben die nur einen Wackler.
     
  4. #3 ZoNe_zOniC, 05.06.2003
    ZoNe_zOniC

    ZoNe_zOniC Mitglied

    Dabei seit:
    19.11.2002
    Beiträge:
    542
    Zustimmungen:
    0
    ich hab schon alle sicherungen raus und rein, geht aber immer noch nicht :(
     
  5. Bernd

    Bernd Lebende Foren Legende

    Dabei seit:
    10.03.2001
    Beiträge:
    6.887
    Zustimmungen:
    0

    Das soll die aber ned hin, oder?! (na ja...wem's gefällt....) ;) :D

    .
    .
    .
    Das Gebläse muß ja einen Lüfter haben. Schonmal die Zuleitungen zu dem Teil gecheckt?
     
  6. #5 ZoNe_zOniC, 05.06.2003
    ZoNe_zOniC

    ZoNe_zOniC Mitglied

    Dabei seit:
    19.11.2002
    Beiträge:
    542
    Zustimmungen:
    0
    wenn ich wüste wo der lüfter ist :D
     
  7. #6 ChappiDog, 05.06.2003
    ChappiDog

    ChappiDog Mitglied

    Dabei seit:
    12.03.2002
    Beiträge:
    612
    Zustimmungen:
    0
    Ich tip mal: rechte Seite, hinter dem Handschuhfach.:unsch
     
  8. #7 ZoNe_zOniC, 05.06.2003
    ZoNe_zOniC

    ZoNe_zOniC Mitglied

    Dabei seit:
    19.11.2002
    Beiträge:
    542
    Zustimmungen:
    0
    tipst du, oder weißt du :D :D :D

    hehe
     
  9. #8 ChappiDog, 05.06.2003
    ChappiDog

    ChappiDog Mitglied

    Dabei seit:
    12.03.2002
    Beiträge:
    612
    Zustimmungen:
    0
    Ich weiß, dass es beim T 17 so ist :] , also wirds beim E 10 nicht anders sein.....:motz :D :D
    Schau doch einfach mal hinters Handschuhfach 8)
     
  10. #9 Schuttgriwler, 05.06.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Komm aufs Treffen, reparieren wir mit.... dazwischen noch ein Steak und ein Bier....

    gruß

    dennis
     
  11. #10 ZoNe_zOniC, 06.06.2003
    ZoNe_zOniC

    ZoNe_zOniC Mitglied

    Dabei seit:
    19.11.2002
    Beiträge:
    542
    Zustimmungen:
    0
    welches treffeb, ist in der Nähe bald eins ? bin jetzt zu faul nachzuschaun :D :D :D
     
  12. #11 ZoNe_zOniC, 09.06.2003
    ZoNe_zOniC

    ZoNe_zOniC Mitglied

    Dabei seit:
    19.11.2002
    Beiträge:
    542
    Zustimmungen:
    0
    ich hab jetzt mal den Motor getauscht bzw. mal nur angesteckt aber es geht immer noch nicht, also muss was anderes kaputt sein.... bei den sicherrungen kenn ich mich net so aus, im motorraum sind ja auch welche aber die ganz großen klotze bringt man ja nicht raus...

    hiiiiillllffeeeee ich geh noch ein bei der hitze


    cu

    Wolfi
     
  13. #12 Atlantikblue, 09.06.2003
    Atlantikblue

    Atlantikblue Guest

    Glaub mal das bei dir der Lüftungswiderstand ne Macke hat, der sitzt unter dem Handschuhfach am Lüfter dran. Der ist glaub ich mit zwei Schrauben angebracht und wenn der Durchgebrandt ist einfach bei der Toyota Werkstatt einen neuen bestellen ...
    MFG Atlantikblue
     
  14. #13 ZoNe_zOniC, 09.06.2003
    ZoNe_zOniC

    ZoNe_zOniC Mitglied

    Dabei seit:
    19.11.2002
    Beiträge:
    542
    Zustimmungen:
    0
    ich hab ja schon die komplette motoreinheit getauscht, da war wenn ich das richtig versteh der wiederstand dann auch neu, und es ging trotzdem net ..... oder versteh ich dich falsch ?

    cu

    WOlfi
     
  15. #14 ZoNe_zOniC, 10.06.2003
    ZoNe_zOniC

    ZoNe_zOniC Mitglied

    Dabei seit:
    19.11.2002
    Beiträge:
    542
    Zustimmungen:
    0
    fällt dem keinem mehr was ein was da kaputt sein könnte ?(
     
  16. #15 ZoNe_zOniC, 12.06.2003
    ZoNe_zOniC

    ZoNe_zOniC Mitglied

    Dabei seit:
    19.11.2002
    Beiträge:
    542
    Zustimmungen:
    0
    HILLLLFEEEE !
     
  17. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Mamu Celica TS, 13.06.2003
    Mamu Celica TS

    Mamu Celica TS Guest

    ...musst wohl in den sauren Apfel beissen und die Leitungen checken! Geh doch mal systematisch vor...

    Sicherungen hundertprozentig ok?
    Motor des Lüfters OK?
    Vielleicht hängt der Error deiner Hupe auch damit zusammen?
    Spannungsversorgung/ Massekabel Wackelkontakt??

    Kostet hald ein paar Stunden arbeit.... :-(

    Gruss
     
  19. #17 ZoNe_zOniC, 13.06.2003
    ZoNe_zOniC

    ZoNe_zOniC Mitglied

    Dabei seit:
    19.11.2002
    Beiträge:
    542
    Zustimmungen:
    0
    mmh, ja mal schaun, kenn mich da net so aus, aber das werd ich mal probieren

    trotzdem danke :D

    cu

    Wolfi
     
Thema:

LÜftung im Arsch E10 ;((((

Die Seite wird geladen...

LÜftung im Arsch E10 ;(((( - Ähnliche Themen

  1. Teile von E10 übrig!

    Teile von E10 übrig!: Wer was von einem E10 Compact HIT sucht, schreibt mich bitte an. Ich hab noch bissl was im Keller liegen. Preis: Fix [IMG]
  2. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  3. Domstrebe VA Corolla E10

    Domstrebe VA Corolla E10: Biete: Domstrebe VA Corolla E10 40€ inkl. Versand LG NesC9fE [ATTACH] Preis: 40€ inkl. Versand Fix [IMG]
  4. Corolla E10 und Verso R1 zu verkaufen

    Corolla E10 und Verso R1 zu verkaufen: [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] Verso - 2,2 D-Cat Baujahr 2006; 215000 km - gepflegter Zustand...
  5. Schlachtung Toyota Corolla E10 Si

    Schlachtung Toyota Corolla E10 Si: Moin Leute, ich gebe mein Hobby auf und brauche den Platz in meiner Halle. Die Karosse ist rostfrei und bisher sind bis auf Motor, Getriebe &...