Lüfter laufen dauernd

Dieses Thema im Forum "Motor" wurde erstellt von heinz, 21.05.2007.

  1. heinz

    heinz Guest

    Hallo

    Habe folgedes Problem bei meinem Picnic:

    Seit dem Austausch des Thermoschalters beim Kühler (Kontaktstifte
    ware abgebrochen - Lüfter sind nicht mehr gelaufen), laufen
    die Lüfter (beide) sobald die Zündung eingeschaltet wird, obwohl
    der Motor noch kalt ist.

    Kann mir jemand einen Tipp geben, woran das liegt ?(?

    Danke.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schuttgriwler, 21.05.2007
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Gehe zu dem, der das verbrochen hat. Deiner Schreibweise nach, warst Du es nicht selbst, also soll der, der das angestellt hat, es wieder in Ordnung bringen.

    Bei älteren Toyota ist das so geschaltet über ein Relais, daß wenn das Kabel zum Fühler defekt ist (warum auch immer) fällt das Relais mangels Strom ab und schließt den Stromkreislauf zum Lüfter. Sozusagen über den Öffnerkontakt geschaltet.
     
  4. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1
    Kein Fehlercode ?
     
  5. heinz

    heinz Guest

    Hallo
    Vielen Dank für die Antwort.

    Den Thermoschalter hat ein Bekannter gewechselt.

    Was muss er nun machen, damit die Ventilatoren wieder
    richtig funktionieren oder muss ich in eine Werkstätte?

    Schöne Grüsse
    Heinz
     
  6. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1
    Kein Fehlercode ?

    Guck mal ob alle stecker richtig fest sind.
     
  7. #6 Schuttgriwler, 21.05.2007
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Gibt es beim Lüfter nicht, auch nicht bei den OBD-II.

    Ihr mit Euren Fehlercodes..... suchen, schauen, vergleichen..... :P
     
  8. Baerzi

    Baerzi Grünschnabel

    Dabei seit:
    13.05.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Hast du vieleicht die Klimaanlage eingeschalten.
     
  9. #8 Roderic McBrown, 27.05.2007
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Wenn ein Thermoschalter durch ist laufen die Lüfter dauernd.

    Kann also sein das Ihr

    A: das Teil beim Einbauen wieder zerstört habt

    B: Am Stecker ein Kabelbruch oder Kontaktproblem vorliegt

    Gruß

    Rod
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 E9_Lover81, 27.05.2007
    E9_Lover81

    E9_Lover81 Mitglied

    Dabei seit:
    13.07.2005
    Beiträge:
    576
    Zustimmungen:
    1
    Fahrzeug:
    Corolla AE92 Si
    das hatte ichauch, allerdings liefen meine dauernd weil der Thermoschalter defekt war. der soll masse ab einer bestimmten temperatur unterbrechen aber wenn er defekt ist, ist er dauer unterbrochen, kann man auch testen indem man den stecker vom schalter zieht, dann sollte der lüfter bei so einer "lüftersteuerung" normalerweise angehen.(zündung an) also ich würde auch sagen der neue ist gleich wieder defekt. kannst testen: in wasser kochen und dann solang er noch ca. 87° grad hat durchgang prüfen.
    mfg
     
  12. #10 E9_Carsten, 28.05.2007
    E9_Carsten

    E9_Carsten Mitglied

    Dabei seit:
    12.03.2005
    Beiträge:
    226
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia 1Z; Mercedes SLK R170
    Hallo, Heinz!

    Etwas an deiner Beschreibung klingt für mich komisch:

    Du schreibst, dass deine Ventilatoren nicht liefen, weil die Kontakte am Thermoschalter abgebrochen waren.

    Wie vor mir schon erwähnt wurde, müssten deine Ventilatoren aber in genau so einem Fall laufen (und zwar mit voller Geschwindigkeit!).

    Falls du eine Klimaanlage hast, ist der Tip von Baerzi garnicht schlecht:
    Sobald du zusätzlich zur Zündung noch Lüftung und Klimaanlage einschaltest (falls bei dir vorhanden), laufen die Lüfter beide langsamer mit.
    Sie sollten in diesem fall aber aus gehen, wenn du die Klimaanlage abschaltest.

    Laufen die Lüfter immernoch, könnte es auch an daran liegen, das die Leitung zum Fühler im Stecker abgegammelt ist oder das Lüfterrelais
    (im Motorraum als "Fan" gekennzeichnet) defekt ist.
    Dies könntest du überprüfen, indem du den (einpoligen!) Stecker vom Thermoschalter abziehst und mit der Fahrzeugmasse verbindest.
    Dann sollten die Lüfter ausgehen.

    Ciao, Carsten
     
Thema:

Lüfter laufen dauernd

Die Seite wird geladen...

Lüfter laufen dauernd - Ähnliche Themen

  1. Lüfter Motor Toyota Carina 2

    Lüfter Motor Toyota Carina 2: Hallo, suche einen Lüfter Motor für das Auto Toyota Carina 2. Lüfter Motornummer: 87103-26020. Gruß Honey
  2. Yaris macht Probleme beim anfahren

    Yaris macht Probleme beim anfahren: Hallo, ich habe nun schon seit längerem ein Problem mit meinem Yaris, konnte es aber bisher nicht lösen. Also es handelt sich um einen Yaris P1F...
  3. SUCHE Lüfter(motor) und Kühler für Corolla Kombi 1.3 KE70 EZ1986

    SUCHE Lüfter(motor) und Kühler für Corolla Kombi 1.3 KE70 EZ1986: Hallo Ich bin auf der Suche nach einem Lüftermotor oder Lüfter komplett für meinen Corolla. Evtl. bräuchte ich auch einen Kühler. Motor ist der...
  4. Luft im Kühlsystem

    Luft im Kühlsystem: Vor einem Jahr wurde der Motor generalüberholt (Alle Lager und Kolbenringe neu). Dabei wurde der Zylinderkopf und der Motorblock geplant....
  5. Gute CPU und passender CPU-Lüfter gesucht

    Gute CPU und passender CPU-Lüfter gesucht: Hallo, ich hätte mal eine Frage an unsere PC-Profis. ;) Nach 8 Jahren möchte ich meinen AMD Athlon 64 X2 (2,1 Ghz Dualcore) dieses Jahr doch mal...